<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Un bouchon deux en un chez ARaymondlife</title>

                                    <meta name="description" content="
	Le bouchon plastique RayDyLyo Tear Cap d&amp;eacute;velopp&amp;eacute; par ARaymondlife se d&amp;eacute;monte pour faciliter, entre autres, le recyclage de ses...-plastiques-et-composites" />
                                <meta name="robots" content="index,follow,noarchive" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/un-bouchon-deux-en-un-chez-araymondlife.N2036247" />
                                <meta property="og:title" content="Un bouchon deux en un chez ARaymondlife" />
                                <meta property="og:description" content="
	Le bouchon plastique RayDyLyo Tear Cap d&amp;eacute;velopp&amp;eacute; par ARaymondlife se d&amp;eacute;monte pour faciliter, entre autres, le recyclage de ses...-plastiques-et-composites" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/7/5/0/001372057_624x337_c.png" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="Un bouchon deux en un chez ARaymondlife - Usine Nouvelle" />
                                <meta name="twitter:description" content="
	Le bouchon plastique RayDyLyo Tear Cap d&amp;eacute;velopp&amp;eacute; par ARaymondlife se d&amp;eacute;monte pour faciliter, entre autres, le recyclage de ses composants.

	&amp;nbsp;
	Le bouchon RayDyLyo Tear... - Plastiques et composites" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/7/5/0/001372057_624x337_c.png" />
                                <meta name="DC.title" lang="fr" content="Un bouchon deux en un chez ARaymondlife" />
                                <meta name="DC.Subject" lang="fr" content="Design, Recyclage des plastiques, Plastiques et composites" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2022-08-24 15:44:00" />
                                <meta name="DC.Description" lang="fr" content="
	Le bouchon plastique RayDyLyo Tear Cap d&amp;eacute;velopp&amp;eacute; par ARaymondlife se d&amp;eacute;monte pour faciliter, entre autres, le recyclage de ses...-plastiques-et-composites" />
                                <meta name="DC.Publisher" lang="fr" content="www.usinenouvelle.com" />
                                <meta name="DC.Creator" lang="fr" content="L&#039;Usine Nouvelle" />
                                <meta name="date.modified" scheme="W3CDTF" content="2022-08-25 11:33:45" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="2036247-un_bouchon_deux_en_un_chez_araymondlife" />
                                <meta name="ipd:xttags" content="design|recyclage-des-plastiqu|plastiques-et-composit|plasturgie" />
                                <meta name="ipd:udid" content="a2szrctx:2036247:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/un-bouchon-deux-en-un-chez-araymondlife.N2036247"/>
    
    
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1656063642TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1656063637TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1656063637TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1656063639TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/header-min.IPDIGIT1656063637TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1656063634TIGIDPI.css">
    

    

    

    

    

    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

    
            <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.usinenouvelle.com\/article\/un-bouchon-deux-en-un-chez-araymondlife.N2036247","name":"Un bouchon deux en un chez ARaymondlife","url":"https:\/\/www.usinenouvelle.com\/article\/un-bouchon-deux-en-un-chez-araymondlife.N2036247"},"headline":"Un bouchon deux en un chez ARaymondlife","datePublished":"2022-08-24 15:44:00","dateModified":"2022-08-25 11:33:45","publisher":{"@type":"Organization","name":"L'Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/7\/5\/0\/001372057_896x598_c.png"],"isAccessibleForFree":"true","articleSection":["Design","Recyclage des plastiques","Plastiques et composites"],"author":{"@type":"Person","name":"Bakhta Jomni"},"articleBody":"Le bouchon RayDyLyo Tear Cap est une innovation r\u00e9cente du plasturgiste ARaymondlife, notamment pr\u00e9sent\u00e9e \u00e0 l\u2019occasion du dernier salon Pharmapack. Ce nouveau concept, qui permet le m\u00e9lange et la reconstitution des produits, est adapt\u00e9 aux flacons de 20 mm de diam\u00e8tre.    Il \u00e9limine l\u2019op\u00e9ration de sertissage et donne acc\u00e8s au stopper apr\u00e8s retrait de la capsule et d\u00e9montage de la partie corps.                                                                                                     Cette pi\u00e8ce compos\u00e9e de deux mati\u00e8res diff\u00e9rentes ais\u00e9ment dissociables convient \u00e0 toutes les applications n\u00e9cessitant l\u2019amovibilit\u00e9 compl\u00e8te et s\u00e9curis\u00e9e du bouchon pour acc\u00e9der au contenu. Elle ouvre par ailleurs la voie \u00e0 un recyclage facilit\u00e9. Elle est disponible dans une large gamme de coloris.                                                          Cr\u00e9dit photos : \u00a9ARaymondlife"},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.usinenouvelle.com\/"},{"@type":"ListItem","position":1,"name":"Plastiques et composites","item":"https:\/\/www.usinenouvelle.com\/plastiques-et-composites\/"},{"@type":"ListItem","position":2,"name":"Un bouchon deux en un chez ARaymondlife","item":"https:\/\/www.usinenouvelle.com\/article\/un-bouchon-deux-en-un-chez-araymondlife.N2036247"}]}]</script>
        
<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="dns-prefetch" href="https//cdn.jwplayer.com/"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1656063642TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1656063637TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1656063637TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1656063639TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/header-min.IPDIGIT1656063637TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1656063634TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1656063803TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1656063642TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1656063803TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/header-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1656063634TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1656063634TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1656063634TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1656063803TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1656063639TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1656063639TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1656063634TIGIDPI.js" as="script"></head>
<body
    







            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-arche-bgcolor="#ffffff"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
            <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
        <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                                            

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/plastiques-caoutchoucs/formule/171#xtor=CS5-214-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/plastiques-caoutchoucs/formule/171#xtor=CS5-214-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                                    
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                                                    
    <div id="jqTheme-70"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Secteurs">
        Secteurs
    </div>
    <div id="jqTheme-71"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Obsessions">
        Obsessions
    </div>
    <div id="jqTheme-72"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Rendez-vous">
        Rendez-vous
    </div>
    <div id="jqTheme-73"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Régions">
        Régions
    </div>
    <div id="jqTheme-74"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Vidéos &amp; Podcasts">
        Vidéos & Podcasts
    </div>


                                            </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                                    <span class="headerTop__link"
                          data-ob-href="/nccryf-bsserf/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Appels d&#039;offres"
                    >
                        Appels d'offres
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Fournisseurs"
                    >
                        Fournisseurs
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/offre-emploi"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Emploi"
                    >
                        Emploi
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Ils recrutent des talents"
                    >
                        Ils recrutent des talents
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Évènements &amp; formations"
                    >
                        Évènements & formations
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://industrie.usinenouvelle.com/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Industrie Explorer"
                    >
                        Industrie Explorer
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/indices/tableaudebord"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Indices &amp; Cotations"
                    >
                        Indices & Cotations
                    </a>
                                    
                                                                    <span class="headerTop__link"
                          data-ob-href="/abf-jrovanef/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Webinars"
                    >
                        Webinars
                    </span>
                                    
    
</div>

                    
                </div>
            </div>

            
                            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                                
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Aéro - Spatial"
                           href="/aero-spatial/"
                                                                                        ><span>Aéro - Spatial</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Auto"
                           href="/auto/"
                                                                                        ><span>Auto</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Énergie"
                           href="/energie/"
                                                                                        ><span>Énergie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé - Pharma"
                           href="/sante-pharma/"
                                                                                        ><span>Santé - Pharma</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Agro"
                           href="/agro/"
                                                                                        ><span>Agro</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chimie"
                           href="/chimie/"
                                                                                        ><span>Chimie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Matières premières"
                           href="/matieres-premieres/"
                                                                                        ><span>Matières premières</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Éco - Social"
                           href="/eco-social/"
                                                                                        ><span>Éco - Social</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transports"
                           href="/transports-et-logistique/"
                                                                                        ><span>Transports</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Electronique - Informatique"
                           href="/electronique-informatique/"
                                                                                        ><span>Electronique - Informatique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Défense"
                           href="/defense/"
                                                                                        ><span>Défense</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Métallurgie – Sidérurgie"
                           href="/metallurgie-siderurgie/"
                                                                                        ><span>Métallurgie – Sidérurgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Plasturgie"
                           href="/plasturgie/"
                                                                                        ><span>Plasturgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Emballage"
                           href="/emballage/"
                                                                                        ><span>Emballage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Recyclage"
                           href="/recyclage-et-services-a-l-environnement/"
                                                                                        ><span>Recyclage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="BTP"
                           href="/btp-construction/"
                                                                                        ><span>BTP</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Télécoms"
                           href="/telecoms/"
                                                                                        ><span>Télécoms</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biens de consommation"
                           href="/biens-de-consommation/"
                                                                                        ><span>Biens de consommation</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Luxe - Cosmétiques"
                           href="/luxe/"
                                                                                        ><span>Luxe - Cosmétiques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Traitement de surfaces"
                           href="/traitement-de-surfaces/"
                                                                                        ><span>Traitement de surfaces</span></a>
                                                
        
    </div>

                                                
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col3">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transition écologique et énergétique"
                           href="/transition-ecologique-et-energetique/"
                                                                                        ><span>Transition écologique et énergétique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Innovations"
                           href="/technos-et-innovations/"
                                                                                        ><span>Innovations</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Relocalisation &amp; Made in France"
                           href="/relocalisation/"
                                                                                        ><span>Relocalisation & Made in France</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Cybersécurité"
                           href="/cybersecurite/"
                                                                                        ><span>Cybersécurité</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biosourcé"
                           href="/biosource/"
                                                                                        ><span>Biosourcé</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Economie circulaire"
                           href="/economie-circulaire/"
                                                                                        ><span>Economie circulaire</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Nouvelles mobilités"
                           href="/nouvelles-mobilites/"
                                                                                        ><span>Nouvelles mobilités</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé et alimentation du futur"
                           href="/sante-et-alimentation-du-futur/"
                                                                                        ><span>Santé et alimentation du futur</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transformation numérique"
                           href="/transformation-numerique/"
                                                                                        ><span>Transformation numérique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Futur du travail"
                           href="/futur-du-travail/"
                                                                                        ><span>Futur du travail</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Commerce international"
                           href="/commerce-international/"
                                                                                        ><span>Commerce international</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Capitalisme responsable"
                           href="/capitalisme-responsable/"
                                                                                        ><span>Capitalisme responsable</span></a>
                                                
        
    </div>

                                                
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Le Club des Managers de l&#039;Innovation"
                           href="/club-inno/"
                                                                                        ><span>Le Club des Managers de l'Innovation</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L&#039;Instant Tech"
                           href="/l-instant-tech/"
                                                                                        ><span>L'Instant Tech</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chroniques"
                           href="/chroniques/"
                                                                                        ><span>Chroniques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Le Club abonnés"
                           href="/le-club-abonnes/"
                                                                                        ><span>Le Club abonnés</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Classement des écoles d&#039;ingénieurs"
                           href="/l-usine-campus/"
                                                                                        ><span>Classement des écoles d'ingénieurs</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Editos"
                           href="/edito-video/"
                                                                                        ><span>Editos</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Etudes"
                           href="/etude/"
                                                                                        ><span>Etudes</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Blogs des experts"
                           href="/blogs/"
                                                                                        ><span>Blogs des experts</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Tribunes"
                           href="/tribune/"
                                                                                        ><span>Tribunes</span></a>
                                                
        
    </div>

                                                
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Votre région"
                           data-ob-href="/pubvk-greevgbver"
                                                        ><span>Votre région</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ain"
                           data-ob-href="/nva/"
                                                        ><span>Ain</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Bouches du Rhône"
                           data-ob-href="/obhpurf-qh-eubar/"
                                                        ><span>Bouches du Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Calvados"
                           data-ob-href="/pnyinqbf/"
                                                        ><span>Calvados</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Gironde"
                           data-ob-href="/tvebaqr/"
                                                        ><span>Gironde</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Haute-Garonne"
                           data-ob-href="/unhgr-tnebaar/"
                                                        ><span>Haute-Garonne</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Hérault"
                           data-ob-href="/urenhyg/"
                                                        ><span>Hérault</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ile de France"
                           data-ob-href="/vyr-qr-senapr/"
                                                        ><span>Ile de France</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ille et Vilaine"
                           data-ob-href="/vyyr-rg-ivynvar/"
                                                        ><span>Ille et Vilaine</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Isère"
                           data-ob-href="/vfrer/"
                                                        ><span>Isère</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire"
                           data-ob-href="/ybver/"
                                                        ><span>Loire</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire-Atlantique"
                           data-ob-href="/ybver-ngynagvdhr/"
                                                        ><span>Loire-Atlantique</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loiret"
                           data-ob-href="/ybverg/"
                                                        ><span>Loiret</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Moselle"
                           data-ob-href="/zbfryyr/"
                                                        ><span>Moselle</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Nord"
                           data-ob-href="/abeq/"
                                                        ><span>Nord</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Puy de Dôme"
                           data-ob-href="/chl-qr-qbzr/"
                                                        ><span>Puy de Dôme</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Rhône"
                           data-ob-href="/eubar/"
                                                        ><span>Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Seine Maritime"
                           data-ob-href="/frvar-znevgvzr/"
                                                        ><span>Seine Maritime</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Var"
                           data-ob-href="/ine/"
                                                        ><span>Var</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Vendée"
                           data-ob-href="/iraqrr/"
                                                        ><span>Vendée</span></span>
                                                
        
    </div>

                                                
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col1">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L’industrie c’est fou"
                           href="/l-industrie-c-est-fou/"
                                                                                        ><span>L’industrie c’est fou</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="En images"
                           href="/en-images/"
                                                                                        ><span>En images</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Vidéos"
                           href="/video/"
                                                                                        ><span>Vidéos</span></a>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Podcasts"
                           data-ob-href="/cbqpnfg/"
                                                        ><span>Podcasts</span></span>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Les rendez-vous de la rédaction"
                           href="/les-rendez-vous-de-la-redaction/"
                                                                                        ><span>Les rendez-vous de la rédaction</span></a>
                                                
        
    </div>

                    
                </div>
            
            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/indices/tableaudebord"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/club-inno/"
                                                                           data-xiti-level2="70"
               data-xiti-name="Le Club des Managers de l&#039;Innovation"
            >
                <span>
                                        Le Club des Managers de l'Innovation
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    

    
    
    <article class="editoContainerType1 is-paddingTop-20">
        
        
            
                        

            
            
                                                                                                    
                                    
    <nav class="editoNavType1 "
         aria-label="menu secondaire"
         role="navigation"
         data-xiti-chapter2="thematique_nav">

        
        <div class="editoNavType1__carousel" id="jsCarouselTags">
            
                                            <a class="editoNavType1__mainItem editoNavType1__mainItem--fixed"
                   href="/plasturgie/"
                   data-xiti-name="Plasturgie">
                    <span class="editoNavType1__mainLabel">
                                                                                                                                                                        Plasturgie                                            </span>
                </a>
                        

            
                                                <a class="editoNavType1__item editoNavType1__item--active"
                       href="/plastiques-et-composites/"
                       data-xiti-name="Plastiques et composites">
                                                                                                                            Plastiques et composites                    </a>
                                                                <a class="editoNavType1__item"
                       href="/transformation-des-polymeres/"
                       data-xiti-name="Transformation des polymères">
                                                                                                                            Transformation des polymères                    </a>
                                                                <a class="editoNavType1__item"
                       href="/plastique-et-environnement/"
                       data-xiti-name="Plastique et environnement">
                                                                                                                            Plastique et environnement                    </a>
                                                                <a class="editoNavType1__item"
                       href="/innovations-plasturgie/"
                       data-xiti-name="Innovations plasturgie">
                                                                                                                            Innovations plasturgie                    </a>
                            
            
        </div>
        
    </nav>




                    
                                                                                                                
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            


















    <div class="editoTagDivider">
        <a class="editoTagType5 is-uppercase"
           rel="tag"
           href="/design/"
           data-xiti-name="design">
            Design
        </a>
    </div>
        <div class="editoTagDivider">
        <a class="editoTagType5 is-uppercase"
           rel="tag"
           href="/recyclage-des-plastiques/"
           data-xiti-name="recyclage-des-plastiques">
            Recyclage des plastiques
        </a>
    </div>
    


            
                                                            </blockquote>
        

        <div class="editoParutionFolder">
            
            
            
                        
        </div>
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">Un bouchon deux en un chez ARaymondlife</h1>
            
            
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M"><p>
	Le bouchon plastique RayDyLyo Tear Cap d&eacute;velopp&eacute; par ARaymondlife se d&eacute;monte pour faciliter, entre autres, le recyclage de ses composants.</p>
<p>
	&nbsp;</p>
</div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    
    

<div class="epMetaData --open ">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


                                            <a href="/la-redaction/bakhta-jomni.22532" class="epMetaData__content__infos--link">
                    <p class="epMetaData__content__infos--default">
                    <span class="epMetaData__content__infos-name mb-2">Bakhta Jomni</span>
                    </p>
                </a>
            
            
            
            

            
            

            
            
            
                                                <div class="epMetaData__content__infos--specialist">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/logos/plastiques-caoutchoucs.svg"
                             alt="Plastiques &amp; Caoutchoucs Magazine" />
                    </div>
                            
            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2022-08-24T15:44:00">
                        24 Août 2022
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">15h44</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            1
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
                    <span class="epMetaData__content__infos-text">Contenu proposé par</span>
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    1 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                                                        <a href="/la-redaction/bakhta-jomni.22532" class="epMetaData__content__infos--link">
                        <span class="epMetaData__content__infos-name mb-2">Bakhta Jomni</span>
                    </a>
                            </p>

            
            
            
                                                <p class="epMetaData__content-mbl--specialist">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/logos/plastiques-caoutchoucs.svg"
                             alt="Plastiques &amp; Caoutchoucs Magazine" />
                    </p>
                            
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2022-08-24T15:44:00">
                    24 Août 2022
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">15h44</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>
</div>



                    
                    
                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Un bouchon deux en un chez ARaymondlife">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        

















            
                



        <div class="epMediaImg ">
                        
            



































            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="Un bouchon deux en un chez ARaymondlife"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 896 598&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/5/0/001372057_896x598_c.png"
                            width="896" height="598"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; ARaymondlife</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    Ce bouchon élimine l’opération de sertissage.
                </figcaption>
            </figure>
        </div>
    

                        
                        
                            <div class="articleContent">
                            

      










        
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    

            <p>
	Le bouchon RayDyLyo Tear Cap est une innovation récente du plasturgiste ARaymondlife, notamment présentée à l’occasion du dernier salon Pharmapack. Ce nouveau concept, qui permet le mélange et la reconstitution des produits, est adapté aux flacons de 20 mm de diamètre.<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.usinenouvelle.com/mediatheque/2/6/0/001372062_illustration_large.png" /></p>
    

<p>
	Il élimine l’opération de sertissage et donne accès au stopper après retrait de la capsule et démontage de la partie corps. <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.usinenouvelle.com/mediatheque/7/6/0/001372067_illustration_large.png" /></p>


                                        

                                    


                        
<p>
	Cette pièce composée de deux matières différentes aisément dissociables convient à toutes les applications nécessitant l’amovibilité complète et sécurisée du bouchon pour accéder au contenu. Elle ouvre par ailleurs la voie à un recyclage facilité. Elle est disponible dans une large gamme de coloris.  </p>    







        
            <div data-ad-id="inread"
             class="jqGoogleAdServe "
                        ></div>
    

<p>
	<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.usinenouvelle.com/mediatheque/2/7/0/001372072_illustration_large.png" /></p>    







        
            <div data-ad-id="banner"
             class="jqGoogleAdServe epAdMega2Center"
                        ></div>
    

<p>
	Crédit photos : ©ARaymondlife</p>


                            
                                                            <div class="articleContent__absolute">
                                    
    










    









    <section class="is-marginBottom-20"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/article/formation-et-integration-professionnelle-comment-la-plasturgie-innove.N2035462"
                               data-xiti-name="2035462">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/mediatheque/2/5/6/001371652_256x170_c.jpg" alt="Formation et intégration professionnelle : comment la plasturgie innove "/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/formation-et-integration-professionnelle-comment-la-plasturgie-innove.N2035462"
                                   data-xiti-name="2035462">
                                    Formation et intégration professionnelle : comment la plasturgie innove 
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--PC"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/la-nanofabrication-comme-reponse-aux-enjeux-de-la-plasturgie-et-des-composites.N2011997"
                                   data-xiti-name="2011997">
                                    La nanofabrication : une réponse aux enjeux de la plasturgie et des composites
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--PC"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/marc-antoine-blin-reelu-a-la-presidence-du-strpepp.N2027467"
                                   data-xiti-name="2027467">
                                    Marc-Antoine Blin réélu à la présidence du syndicat des fabricants de tubes et raccords 
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>




                                </div>
                                                        </div>
                        
                    </div>
                    
                    
                                                <section class="sameSubject is-marginTop-60">
        
        <h2 class="editoTitleType1  editoTitleType1--lagoon">SUR LE <b>MÊME SUJET</b></h2>

        
        <ul class="is-resetUl"
            data-xiti-chapter2="sous-article-a-lire-aussi">
                                                                <li>
                        
                        <a class="editoLinkType2 editoLinkType2--font16 editoLinkType2--borderGrey"
                           href="/article/vaccin-anti-covid-araymondlife-partenaire-du-gouvernement-canadien.N1217277"
                           data-xiti-name="1217277">
                            Vaccin anti-Covid : ARaymondlife partenaire du gouvernement canadien 
                        </a>
                        
                    </li>
                                                                                <li class="is-marginTop-20">
                        
                        <a class="editoLinkType2 editoLinkType2--font16 editoLinkType2--borderGrey"
                           href="/article/araymondlife-parie-sur-sa-gamme-de-conditionnements-raydylyo.N1439432"
                           data-xiti-name="1439432">
                            ARaymondlife parie sur sa gamme de conditionnements RayDyLyo
                        </a>
                        
                    </li>
                                                                                <li class="is-marginTop-20">
                        
                        <a class="editoLinkType2 editoLinkType2--font16 editoLinkType2--borderGrey"
                           href="/article/pharmapack-araymondlife-presente-or2pack.N1218657"
                           data-xiti-name="1218657">
                            Pharmapack : ARaymondlife présente OR2Pack
                        </a>
                        
                    </li>
                            
        </ul>
        
    </section>

                                    </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
                            
    



            
            
            <div class="editoContainerCommentLink is-marginTop-60">
                 
                
                

<div class="editoSocialBar">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Un bouchon deux en un chez ARaymondlife">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Un bouchon deux en un chez ARaymondlife" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                
            </div>
            
        </div>
        

                    
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                        ></div>
    

            
                        
        
        
            
    
    
            
        <section class="is-alignCenter is-paddingTB-40"
                 data-xiti-chapter2="sous-article-tag">
            
                            <span class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span>
                        

            
                            <h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
                        

            
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/design/"
                   rel="tag"
                   data-xiti-name="design">Design</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/recyclage-des-plastiques/"
                   rel="tag"
                   data-xiti-name="recyclage-des-plastiques">Recyclage des plastiques</a>
            
            

            
                            <span class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span>
                        
        </section>
        
    
    </article>
    

            <div class="editoContainerType1 row is-marginBottom-40">

            
            

    

    
        


        
        
    <div class="editoCardType15 col-sm-8 is-marginTop-40-M is-marginBottom-60-M"
         data-xiti-chapter1="Edito"
         data-xiti-chapter2="standard_bloc_newsletter_drte">

        
        <div id="jsNewsletterContainer">
            
                                                <p class="editoTitleType1 editoTitleType1--black is-margin-0">
                NEWSLETTER <b class="is-lineBreak-Xs">Plasturgie</b>
            </p>

            
                                    <p class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles essentiels de votre secteur.</p>

            
            <form class="editoFormType1 is-marginTop-20"
                  id="formSubscribe"
                  name="newsletterSubscribeForm"
                  data-url-subscribe="/inscription-newsletter"
                  action="#"
                  method="get">
                
                                <div class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
                    <i class="edito-icon-email"></i>
                    <input class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/>
                </div>
                

                
                <input type="checkbox" class="jqCheckNewsletter is-displayNone" value="42" name="service_idservice[]" checked="checked" data-option="42"/>

                
                <button class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-Plasturgie">
                    <span class="editoLinkType3__text">Inscrivez-vous</span>
                </button>
            </form>
            

            
            <p id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p>

            
            <p class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
                Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
                <button class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button>
            </p>
            
        </div>
        

        
        <div class="editoModalType1 is-displayNone" id="jsRgpd">
            
            <p class="is-alignRight is-margin-0">
                <button class="jsHideRgpd editoButtonType5" type="button"><i class="edito-icon-cross"></i></button>
            </p>
            
            
<p class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
    Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
    Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
    Cette société ou toutes sociétés du Groupe Infopro <a href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
    clients, des produits et/ou services utiles à vos activités professionnelles.
    Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a>
</p>

            
            <p class="is-alignCenter is-margin-0">
                <button class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button>
            </p>
        </div>
        
    </div>

    


            

            
            <div class="col-sm-4">
                    
            <div data-ad-id="paveRestreint"
             class="jqGoogleAdServe "
                        ></div>
    
            </div>
            
        </div>
    

            
        
    
                    
        
    
            <span class="editoDividerType3 editoDividerType3--article"></span>
        

    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"            data-xiti-chapter1="Evenements"
            data-xiti-chapter2="bloc-sous-article">
        
        <h2 class="editoTitleType1 editoTitleType1--main">LES ÉVÉNEMENTS <b
                    class="is-lineBreak-Xs">L'USINE NOUVELLE</b></h2>

        
        <div class="row">
                                            <div class="col-sm-6 editoCardType17--colLeft">                    
                    <a class="editoCardType17 editoCardType17--main" href="https://evenements.infopro-digital.com/emballage/formation-ameliorer-la-qualite-des-soudures-en-emballage-p-7798">
                        
                                                    <figure class="editoCardType17__imageContainer">
                                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://evenements.infopro-digital.com/mediatheque/7/2/6/000100627_300x162_c.jpg" alt=""/>
                            </figure>
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">Am&eacute;liorer la qualit&eacute; des soudures en emballage</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 06 octobre 2022</p>

                        
                                                    <p class="editoCardType17__text2">Mat&eacute;riaux et Technique</p>
                        
                        
                        <p class="editoCardType17__title">Utiliser la m&eacute;thode D.M.A.A.C.  pour optimiser vos soudures</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/emballage/formation-ameliorer-la-qualite-des-soudures-en-emballage-p-7798">Programme et inscriptions</div>
                    </a>
                    
                </div>                                            <div class="col-sm-6 editoCardType17--colRight">                    
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/emballage/formation-aptitude-au-contact-alimentaire-p-226">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">Aptitude au contact alimentaire</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 13 octobre 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Mat&eacute;riaux au contact et s&eacute;curit&eacute; des aliments, les r&egrave;gles incontournables</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/emballage/formation-aptitude-au-contact-alimentaire-p-226">Programme et inscriptions</div>
                    </a>
                    
                                                                                
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/emballage/formation-l-essentiel-du-verre-dans-l-emballage-p-7303">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">L&rsquo;essentiel du verre dans l&rsquo;emballage</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 13 octobre 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Ma&icirc;triser les techniques d&rsquo;utilisation du verre</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/emballage/formation-l-essentiel-du-verre-dans-l-emballage-p-7303">Programme et inscriptions</div>
                    </a>
                    
                </div>            
        </div>
        
    </section>



        
        
        
    <div class="editoContainerType1 is-paddingTop-60">
        
        <p class="editoTitleType1 editoTitleType1--purple is-marginTop-0 is-marginBottom-10">
            LES <b>PODCASTS</b>        </p>
        

        
        <div class="row">
            
                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/tradition-et-innovation-le-credo-de-l-horlogerie-suisse-de-luxe,2000532">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/6/001344692_520x330_c.jpg" width="520" height="330"  alt="Les recettes de l&#039;horlogerie suisse " />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les recettes de l'horlogerie suisse </h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, notre journaliste Gautier Virol nous d&eacute;voile les coulisses de son reportage dans le jura suisse au coeur de l&#39;industrie des montres de luxe.&nbsp; 

        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/le-role-des-jeux-video-dans-nos-societes,2021907">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/7/001359707_520x330_c.jpg" width="520" height="330"  alt="Le rôle des jeux vidéo dans nos sociétés" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Le rôle des jeux vidéo dans nos sociétés</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Martin Buthaud est docteur en philosophie &agrave; l&#39;Universit&eacute; de Rouen. Il fait partie des rares chercheurs fran&ccedil;ais &agrave; se questionner sur le r&ocirc;le du jeu vid&eacute;o dans nos...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/les-coulisses-d-un-abattoir-qui-se-robotise,2012842">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/2/7/001355727_520x330_c.png" width="520" height="330"  alt="Les coulisses d&#039;un abattoir qui se robotise" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les coulisses d'un abattoir qui se robotise</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, Nathan Mann nous d&eacute;voile les coulisses de son reportage dans l&#39;abattoir Labeyrie de Came, dans les Pyr&eacute;n&eacute;es-Atlantiques, qui robotise peu &agrave; peu...
        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/le-designer-vincent-bergerat-fait-renaitre-les-montres-kelton,2021927">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/6/001361607_520x330_c.jpg" width="520" height="330"  alt="La renaissance des montres Kelton" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">La renaissance des montres Kelton</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Le designer Vincent Bergerat donne une nouvelle vie aux montres Kelton. Dans ce nouvel &eacute;pisode du podcast Inspiration, il explique au micro de Christophe Bys comment il innove et recr&eacute;e l&#39;identit&eacute;...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


            
            
        </div>
        

        
                                <p class="is-marginTop-25 is-marginBottom-0 is-alignCenter">
                <a class="editoLinkType1" href="/podcast/">
                    Tous les podcasts                </a>
            </p>
                
    </div>
    

        

        
                                    
    <div class="editoContainerType3 is-marginTop-60">
        
        <div class="editoContainerType1">
            
            <div class="editoCarouselType1">
                <div class="row" id="jsWebinarsCarousel">
                    
                    <div class="is-padding-20 is-bg-white col-sm-4">
    
    <div class="is-flexAlignStart is-height-100">
        
        <p class="editoTitleType1 is-marginTop-0 is-marginBottom-20">LES <b>WEBINARS</b></p>

        
        <ul class="editoListType1">
            <li class="editoListType1__item">Inscription <b>100% Gratuite</b></li>
            <li class="editoListType1__item"><b>Alertes email</b> avant le webinar</li>
            <li class="editoListType1__item">Zone de <b>chat pour vos questions</b></li>
            <li class="editoListType1__item">Mise à disposition du <b>replay</b></li>
        </ul>
        

        
        <a class="editoLinkType3 editoLinkType3--noArrow editoLinkType3--full is-marginTop-auto"
           href="/nos-webinars/"
           rel="nofollow"
           data-xiti-name="+ 50 Replays disponibles">
            <span class="editoLinkType3__text">+ 50 Replays disponibles</span>
        </a>
        
    </div>
    
</div>


                    
                                                                                                        

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/trophees-des-femmes-de-l-industrie-industrielles22-1-100055990?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100055990">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-08-18-1b133e01e25621924c1fca392d1285f1.png" alt="TROPHÉES DES FEMMES DE L‘INDUSTRIE - #industriELLES22" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>29 septembre 22</span>
                <span>19h30 - 120 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">TROPHÉES DES FEMMES DE L‘INDUSTRIE - #industriELLES22</p>

        
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100055990">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/comment-stimuler-votre-performance-commerciale-grace-a-une-approche-cross-canale-100056076?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100056076">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-08-01-42adcae2548b67c55f368ed931dcbfb8.jpeg" alt="Comment stimuler votre performance commerciale grâce à une approche cross-canal ?" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>14 septembre 22</span>
                <span>15h00 - 45 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">Comment stimuler votre performance commerciale grâce à une approche cross-canal ?</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>Salesforce</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100056076">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/rencontre-avec-la-redaction-de-l-usine-nouvelle-1-100055279?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100055279">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-07-04-6a6b2aefb78f2d321c06100b0d5d94db.png" alt="Rencontre avec la rédaction de l'Usine Nouvelle" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                                                <span>12 juillet 22</span>
                    <span>14h00 - 45 min</span>
                                    </p>
        

        
        <p class="editoCardType13__subtitle">Rencontre avec la rédaction de l'Usine Nouvelle</p>

        
                
    </div>
    

    
            
    
                
                    
                    
                

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100055279">
            Voir le replay
        </div>
    

    </a>



                                            
                    
                </div>
            </div>
            
        </div>
        
    </div>
    

    
                

        
        
    
                    
            
        <div class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services">
            
            <p class="editoTitleType1 editoTitleType1--main">
                LES SERVICES DE <b class="is-lineBreak-Xs">L'USINE NOUVELLE</b>
            </p>

            
            <div class="row">
                
                                                            
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --expo"
         data-xiti-chapter1="Expo-permanente">
    
    <p class="editoCardType14__title">Trouvez des produits et des fournisseurs</p>

    
            
                                    <a class="editoCardType14__link"
                   href="http://www.usinenouvelle.com/expo/microspheres-de-verre-nouveaute-3m-f-p216680.html"
                   data-xiti-name="http://www.usinenouvelle.com/expo/microspheres-de-verre-nouveaute-3m-f-p216680.html"
                   target="_blank"
                   rel="nofollow">
                    
                                            <span class="editoCardType14__topInfo">Matières premières plastiques</span>
                                        
                    <p class="editoCardType14__subtitle">Microsphères de verre : Nouveauté 3M France: IM16K HAUTE RESISTANCE</p>
                    
                    <span class="editoCardType14__bottomInfo">OMYA</span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 240 000</span>
                    <span class="editoCardType14__quantity__label">Produits</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.usinenouvelle.com/expo/sos-fournisseurs-besoin.html?id=1898#xpo=11118"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_refonte-expo.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                    
    
                                                                                
                            
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --employment"
         data-xiti-chapter1="Emploi">
    
    <p class="editoCardType14__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-responsable-technico-c-3433820?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   data-xiti-name="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-responsable-technico-c-3433820"
                   rel="nofollow">
                    
                                            <img class="editoCardType14__topInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/5/7/0/000874075_std.jpg" width="62" alt="GROUPE DYNEL"/>
                                        
                    <p class="editoCardType14__subtitle">RESPONSABLE TECHNICO COMMERCIAL h/f</p>
                    
                    <span class="editoCardType14__bottomInfo">
                                                GROUPE DYNEL - 22/08/2022 - CDI - OZOIR LA FERRIERE
                    </span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 550</span>
                    <span class="editoCardType14__quantity__label">offres d’emploi</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --mol"
         data-xiti-chapter1="MOL">
    
    <p class="editoCardType14__title">Accédez à tous les appels d’offres et détectez vos opportunités d’affaires</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.marchesonline.com/appels-offres/avis/etude-de-strategie-fonciere-eurometropole-de-metz-m/ao-8801807-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/etude-de-strategie-fonciere-eurometropole-de-metz-m/ao-8801807-1">
                    
                    <span class="editoCardType14__topInfo">57 - EPFGE</span>
                    
                    <p class="editoCardType14__subtitle">Etude de stratégie foncière Eurométropole de Metz (Moselle)</p>
                    
                                        <span class="editoCardType14__bottomInfo">DATE DE REPONSE 01/01/1970</span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ de 10.000</span>
                    <span class="editoCardType14__quantity__label">avis par jour</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.marchesonline.com/appels-offres/en-cours"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/>
            </figure>
        </div>
        
</div>



                                    
                
            </div>
            
        </div>
        
    

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/remplacer-les-helices-par-la-propulsion-ionique-pour-les-drones.N2025322"
                       data-xiti-name="2025322">
                        <span>
                            Remplacer les hélices par la propulsion ionique pour les drones
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/les-satellites-forces-suppletives-des-armees.N2006872"
                       data-xiti-name="2006872">
                        <span>
                            Les satellites, forces supplétives des armées
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/la-royal-air-force-reussit-avec-brio-une-operation-de-ravitaillement-en-vol-delicate-de-l-airbus-a400m.N2034112"
                       data-xiti-name="2034112">
                        <span>
                            La Royal Air Force réussit avec brio une opération de ravitaillement en vol délicate de l'Airbus A400M
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/totalenergies-annonce-une-decouverte-significative-de-gaz-au-large-de-chypre.N2035487"
                       data-xiti-name="2035487">
                        <span>
                            TotalEnergies annonce une «découverte significative» de gaz au large de Chypre
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/le-blues-des-managers-intermediaires.N2025032"
                       data-xiti-name="2025032">
                        <span>
                            Le blues des managers intermédiaires
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/coup-de-bluff-ou-projet-reel-la-russie-devoile-sa-future-station-spatiale.N2034652"
                       data-xiti-name="2034652">
                        <span>
                            Coup de bluff ou projet réel, la Russie dévoile sa future station spatiale
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                    
            <div class="is-paddingTop-40"></div>
            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    

    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"94BOK-NJABN-Z6BO8-PDJGJ","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"id_document":"2036247","tags":["design","recyclage-des-plastiques","plastiques-et-composites","plasturgie"],"tag_status":"cha\u00eene","tag_type":"26","document_path":"article\/un-bouchon-deux-en-un-chez-araymondlife.N2036247","document_parution":"10","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"banner_2":30,"infeed_1":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"2036247-un_bouchon_deux_en_un_chez_araymondlife","chapter1":"article","chapter2":"plastiques-et-composites","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","4":"Bakhta Jomni","5":"20220824","9":"Ouvert","17":"ouvert","20":"Plastiques & Caoutchoucs"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["design","recyclage-des-plastiqu","plastiques-et-composit","plasturgie"]}};
            </script>

            <script src="/resources/jquery/jquery.min.IPDIGIT1656063803TIGIDPI.js"></script>
            <script src="https://cdn.jwplayer.com/libraries/HL8LenGv.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1656063642TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1656063803TIGIDPI.js"></script>
            <script src="/js/base-module/header-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1656063634TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1656063634TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1656063634TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1656063803TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1656063639TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1656063639TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1656063634TIGIDPI.js"></script>
    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":444,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
