<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Tokyo finit en baisse de 0,61%</title>

                                    <meta name="description" content="(Reuters) -     La Bourse de Tokyo a terminé dans le rouge mardi, après un début de séance dans le vert, rattrapée par le recul des futures...-infos-reuters" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/tokyo-finit-en-baisse-de-0-61-.N1074089" />
                                <meta property="og:title" content="Tokyo finit en baisse de 0,61%" />
                                <meta property="og:description" content="(Reuters) -     La Bourse de Tokyo a terminé dans le rouge mardi, après un début de séance dans le vert, rattrapée par le recul des futures...-infos-reuters - Infos Reuters" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/9/7/7/000948779_624x337_c.JPG" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="[Tokyo finit en baisse de 0,61%] - Usine Nouvelle" />
                                <meta name="twitter:description" content="(Reuters) -     La Bourse de Tokyo a terminé dans le rouge mardi, après un début de séance dans le vert, rattrapée par le recul des futures de Wall Street.L&#039;indice Nikkei... - [Infos Reuters]" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/9/7/7/000948779_624x337_c.JPG" />
                                <meta name="DC.title" lang="fr" content="Tokyo finit en baisse de 0,61%"  />
                                <meta name="DC.Subject" lang="fr" content="Infos Reuters"  />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2021-03-23 06:16:23" />
                                <meta name="DC.Description" lang="fr" content="(Reuters) -     La Bourse de Tokyo a terminé dans le rouge mardi, après un début de séance dans le vert, rattrapée par le recul des futures...-infos-reuters"  />
                                <meta name="DC.Publisher" lang="fr" content=""  />
                                <meta name="DC.Creator" lang="fr" content=""  />
                                <meta name="date.modified" scheme="W3CDTF" content="2021-03-23 09:45:18"  />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"  />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="1074089-tokyo_finit_en_baisse_de_0_61_" />
                                <meta name="ipd:xttags" content="infos-reuters|depeches-reuters" />
                                <meta name="ipd:udid" content="a2szrctx:1074089:article" />
            

            <link rel="canonical" href="/article/tokyo-finit-en-baisse-de-0-61-.N1074089"/>
    
    
            <link rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1614873297TIGIDPI.css">
            <link rel="stylesheet" href="/css/commun-min.IPDIGIT1615212656TIGIDPI.css">
            <link rel="stylesheet" href="/css/mediaqueries-min.IPDIGIT1615212656TIGIDPI.css">
            <link rel="stylesheet" href="/css/lib/owl.carousel-min.IPDIGIT1615212656TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1614358131TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1601893059TIGIDPI.css">
    

    

    

    
    

    

    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="preload" href="/css/mol-module/header-min.IPDIGIT1614873297TIGIDPI.css" as="style"><link rel="preload" href="/css/commun-min.IPDIGIT1615212656TIGIDPI.css" as="style"><link rel="preload" href="/css/mediaqueries-min.IPDIGIT1615212656TIGIDPI.css" as="style"><link rel="preload" href="/css/lib/owl.carousel-min.IPDIGIT1615212656TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1614358131TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1601893059TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1615883039TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1610721619TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1615212656TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1595854923TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1614936109TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1615212656TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1615883012TIGIDPI.js" as="script"><link rel="preload" href="/js/owl.carousel.min-min.IPDIGIT1571922919TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1615883039TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1610721615TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/document-min.IPDIGIT1610721615TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js" as="script"><link rel="preload" href="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1615212656TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-page-min.IPDIGIT1614101748TIGIDPI.js" as="script"></head>

<body
    





            data-arche-version="2"
            data-arche-width="1256"
            data-arche-margin="10"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
    <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
    <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                    

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                        
                                                    <div id="jqTheme-70"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Secteurs">
                                Secteurs
                            </div>
                                                    <div id="jqTheme-71"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Obsessions">
                                Obsessions
                            </div>
                                                    <div id="jqTheme-72"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Opinions">
                                Opinions
                            </div>
                                                    <div id="jqTheme-73"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Régions">
                                Régions
                            </div>
                                                    <div id="jqTheme-74"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Vidéos &amp; Podcasts">
                                Vidéos & Podcasts
                            </div>
                        
                    </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="/appels-offres/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Appels d&#039;offres"
                >
                    Appels d'offres
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Fournisseurs"
                >
                    Fournisseurs
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Emploi"
                >
                    Emploi
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Ils recrutent des talents"
                >
                    Ils recrutent des talents
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Évènements &amp; formations"
                >
                    Évènements & formations
                </a>
                    
                                                <a href="https://industrie.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Industrie Explorer"
                >
                    Industrie Explorer
                </a>
                    
                                                <a href="http://indices.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Indices &amp; Cotations"
                >
                    Indices & Cotations
                </a>
                    
                                                <a href="/nos-webinars/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Webinars"
                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Fil Reuters"
                >
                    Fil Reuters
                </a>
                    
    
</div>

                    
                </div>
            </div>

            
            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                        
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Aéro - Spatial"
                       href="/aero-spatial/"
                                                                            ><span>Aéro - Spatial</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Auto"
                       href="/auto/"
                                                                            ><span>Auto</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Energie - pétrole"
                       href="/energie-petrole/"
                                                                            ><span>Energie - pétrole</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé"
                       href="/sante/"
                                                                            ><span>Santé</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Agro"
                       href="/agro/"
                                                                            ><span>Agro</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chimie - Agrochimie"
                       href="/chimie-agrochimie/"
                                                                            ><span>Chimie - Agrochimie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Matières premières"
                       href="/matieres-premieres/"
                                                                            ><span>Matières premières</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Éco - Social"
                       href="/eco-social/"
                                                                            ><span>Éco - Social</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Défense"
                       href="/defense/"
                                                                            ><span>Défense</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transports"
                       href="/transports/"
                                                                            ><span>Transports</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Cybersécurité"
                       href="/cybersecurite/"
                                                                            ><span>Cybersécurité</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Electronique - Informatique"
                       href="/electronique-informatique/"
                                                                            ><span>Electronique - Informatique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Télécoms"
                       href="/telecoms/"
                                                                            ><span>Télécoms</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Métallurgie – Sidérurgie"
                       href="/metallurgie-siderurgie/"
                                                                            ><span>Métallurgie – Sidérurgie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Plasturgie - Emballage"
                       href="/plasturgie-emballage/"
                                                                            ><span>Plasturgie - Emballage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Mécanique"
                       href="/mecanique/"
                                                                            ><span>Mécanique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="BTP"
                       href="/btp-construction/"
                                                                            ><span>BTP</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Recyclage"
                       href="/recyclage-et-services-a-l-environnement/"
                                                                            ><span>Recyclage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Biens de consommation"
                       href="/biens-de-consommation/"
                                                                            ><span>Biens de consommation</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Luxe - Cosmétiques"
                       href="/luxe/"
                                                                            ><span>Luxe - Cosmétiques</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Innovations"
                       href="/technos-et-innovations/"
                                                                            ><span>Innovations</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Relocalisation &amp; Made in France"
                       href="/relocalisation/"
                                                                            ><span>Relocalisation & Made in France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transformation numérique"
                       href="/transformation-numerique/"
                                                                            ><span>Transformation numérique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transition écologique et énergétique"
                       href="/transition-ecologique-et-energetique/"
                                                                            ><span>Transition écologique et énergétique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Economie circulaire"
                       href="/economie-circulaire/"
                                                                            ><span>Economie circulaire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nouvelles mobilités"
                       href="/nouvelles-mobilites/"
                                                                            ><span>Nouvelles mobilités</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé et alimentation du futur"
                       href="/sante-et-alimentation-du-futur/"
                                                                            ><span>Santé et alimentation du futur</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Futur du travail"
                       href="/futur-du-travail/"
                                                                            ><span>Futur du travail</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Commerce international"
                       href="/commerce-international/"
                                                                            ><span>Commerce international</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Capitalisme responsable"
                       href="/capitalisme-responsable/"
                                                                            ><span>Capitalisme responsable</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Opinions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chroniques"
                       href="/chroniques/"
                                                                            ><span>Chroniques</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Le Club abonnés"
                       href="/le-club-abonnes/"
                                                                            ><span>Le Club abonnés</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Editos"
                       href="/edito-video/"
                                                                            ><span>Editos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Blogs des experts"
                       href="/blogs/"
                                                                            ><span>Blogs des experts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Etudes"
                       href="/etude/"
                                                                            ><span>Etudes</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Tribunes"
                       href="/tribune/"
                                                                            ><span>Tribunes</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Votre région"
                       href="/choix-territoire"
                                                                            ><span>Votre région</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ain"
                       href="/ain/"
                                                                            ><span>Ain</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Bouches du Rhône"
                       href="/bouches-du-rhone/"
                                                                            ><span>Bouches du Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Calvados"
                       href="/calvados/"
                                                                            ><span>Calvados</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Gironde"
                       href="/gironde/"
                                                                            ><span>Gironde</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Haute-Garonne"
                       href="/haute-garonne/"
                                                                            ><span>Haute-Garonne</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Hérault"
                       href="/herault/"
                                                                            ><span>Hérault</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ile de France"
                       href="/ile-de-france/"
                                                                            ><span>Ile de France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ille et Vilaine"
                       href="/ille-et-vilaine/"
                                                                            ><span>Ille et Vilaine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Isère"
                       href="/isere/"
                                                                            ><span>Isère</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire"
                       href="/loire/"
                                                                            ><span>Loire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire-Atlantique"
                       href="/loire-atlantique/"
                                                                            ><span>Loire-Atlantique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loiret"
                       href="/loiret/"
                                                                            ><span>Loiret</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Moselle"
                       href="/moselle/"
                                                                            ><span>Moselle</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nord"
                       href="/nord/"
                                                                            ><span>Nord</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Puy de Dôme"
                       href="/puy-de-dome/"
                                                                            ><span>Puy de Dôme</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Rhône"
                       href="/rhone/"
                                                                            ><span>Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Seine Maritime"
                       href="/seine-maritime/"
                                                                            ><span>Seine Maritime</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Var"
                       href="/var/"
                                                                            ><span>Var</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vendée"
                       href="/vendee/"
                                                                            ><span>Vendée</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="L’industrie c’est fou"
                       href="/l-industrie-c-est-fou/"
                                                                            ><span>L’industrie c’est fou</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Sortie d’usine"
                       href="/sortie-d-usine/"
                                                                            ><span>Sortie d’usine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="En images"
                       href="/en-images/"
                                                                            ><span>En images</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vidéos"
                       href="/video/"
                                                                            ><span>Vidéos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Podcasts"
                       href="/podcast/"
                                                                            ><span>Podcasts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Les rendez-vous de la rédaction"
                       href="/les-rendez-vous-de-la-redaction/"
                                                                            ><span>Les rendez-vous de la rédaction</span></a>
                            
        
    </div>

                
            </div>

            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="http://indices.usinenouvelle.com/offres"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche" class="jqGoogleAdServe "></div>
    

    
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/article\/tokyo-finit-en-baisse-de-0-61-.N1074089"},"headline":"Tokyo finit en baisse de 0,61%","datePublished":"2021-03-23 06:16:23","dateModified":"2021-03-23 09:45:18","author":{"@type":"Organization","name":"L\u2019Usine Nouvelle"},"publisher":{"@type":"Organization","name":"L\u2019Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/9\/7\/7\/000948779_896x598_c.JPG"],"isAccessibleForFree":true,"articleSection":["Infos Reuters"]}</script>

    
    <div class="edito-page">
        <div class="epWrapper preload-anim">

            

            <div class="epSpacerT-25"></div>
            
            
                
                                            







                        
                                                                                    

                <div class="epSpacerT-40-to-25"></div>

                <div class="epReportMenu">
                    <div class="epReportMenu__head">
                        <div class="epReportMenu__head__placeholder"
                             data-xiti-chapter2="nav-haut-page-tag">
                            






    






    <a class="epTag --tagUpper"
       rel="tag"
       href="/infos-reuters/"
       data-xiti-name="Infos Reuters">
        Infos Reuters
    </a>
                



                            
                                                                                                                                            </div>

                                            </div>

                                    </div>
            
            

            <div class="epSpacerT-25"></div>

            
            <h1 class="epArticleTitre">Tokyo finit en baisse de 0,61%</h1>

            <div class="epSpacerT-40"></div>

            
            
            <div class="epArticleChapo">(Reuters) -     La Bourse de Tokyo a terminé dans le rouge mardi, après un début de séance dans le vert, rattrapée par le recul des futures de Wall Street.</div>

            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">
                    
                    
    
<div class="epMetaData --open --reuters">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            
            
                            <div  class="epMetaData__content__infos--reuters">
                    <p class="epMetaData__content__infos-dateValue">Dépêché par</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            

            
            

                            <p class="mt-3">
                    <span class="epMetaData__content__infos-dateValue mt-2">
                        <time datetime="2021-03-23T06:16:23">
                            23 Mars 2021
                        </time>
                    </span>
                    <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                    <span class="epMetaData__content__infos-dateValue">06:16</span>
                </p>
            
                    </div>
        <div class="epMetaData__separator"></div>

        <div class="epMetaData__content__infos">
            <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
            <span class="epMetaData__content__infos-dateValue">
                                    1
                                min. de lecture
            </span>
        </div>

        
        
    </div>

    
    
    
    <!--  head-mobile -->
    <div class="epMetaData__head-mbl">
        <div class="epMetaData__head-mbl__status">
            <span class="epIconUN --iconUN-lg">
                <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
            </span>
        </div>

        <div class="epMetaData__head-mbl__content">

            <div class="epMetaData__content__infos --mbl">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">0min. </span>
                <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
            </div>

            
            
        </div>
    </div>

    <!--  content-mobile                            -->
    <div class="epMetaData__content-mbl mt-2">
        <div>
            <p class="epMetaData__content-mbl--default">
                            </p>

                            <div  class="epMetaData__content-mbl--reuters">
                    <p class="epMetaData__content__infos-dateValue">Dépêché par</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            
        </div>

                    <p>
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2021-03-23T06:16:23">
                        23 Mars 2021
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">06:16</span>
            </p>
        
        
    </div>
</div>



                    
                    
<div class="epSocialBar " id="epSocialBar-top">

    <p class="epSocialBar__label">Partager</p>

    <ul class="epSocialBar__list">

        
        

                    <li class="epSocialBar__list__item --twitter jqtwitter"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <i class="ep-icon-twitter epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --facebook jqfacebook"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <i class="ep-icon-facebook epSocialBar__list__item-icon"></i>
                    
                    
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --linkedIn jqlinked-in"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <i class="ep-icon-linkedIn epSocialBar__list__item-icon"></i>
                </a>
            </li>
        

                    <li class="epSocialBar__list__item --flipboard jqflipboard"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <span class="epSocialBar__list__item-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"
                         viewBox="0 0 100 100">
                        <rect x="0" y="0" width="100" height="100" fill="#ffffff"/>
                        <g shape-rendering="crispEdges" fill="white">
                            <rect x="40" y="40" width="20" height="20" opacity="0.5"
                                  fill="#CC0000"/>
                            <rect x="40" y="20" width="40" height="20" opacity="0.7"
                                  fill="#CC0000"/>
                            <rect x="20" y="20" width="20" height="60" fill="#CC0000"/>
                        </g>
                    </svg>
                    </span>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --email jqEmail"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <i class="ep-icon-email epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
    </ul>
</div>

                    
                </div>

                <div class="epLytBlocArticle2col__right">
                    
                        <div class="epMediaImg">
        
                                    
        
        <figure class="epMediaImg__fig petiteImage">
            <div class="epMediaImg__fig__img-canvas">
                <img class="epMediaImg__fig__img-canvas__img"
                     alt="Tokyo finit en baisse de 0,61%"
                     src="/mediatheque/9/7/7/000948779_500x335_c.JPG"
                        width="500" height="335"  />

                                    <div class="epMediaImg__fig__img-canvas__copyright">&copy; KIM KYUNG-HOON</div>
                            </div>
            <figcaption class="epMediaImg__fig__caption">
                La Bourse de Tokyo a terminé dans le rouge mardi, après un début de séance dans le vert, rattrapée par le recul des futures de Wall Street. /Photo prise le 2 octobre 2020/REUTERS/Kim Kyung-Hoon
            </figcaption>
        </figure>
    </div>


                </div>
            </div>

            <div class="epSpacerT-50"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">
                    
                    


    
    <div class="epLatestMag is-hidden-bpoint-LG"
         data-xiti-chapter2="colonne-gauche-dernier-numero">

        <div class="epLatestMag__content">

            <div class="epLatestMag__content__figure">
                <a href="/consulter-le-magazine/3691,3704"
                   rel="nofollow"
                   data-xiti-name="Edition du 05 mars 2021">
                    <img src="/mediatheque/couv/couv_un_3691_1_170x224.png"
                         alt="Edition du 05 mars 2021" />
                </a>
            </div>

            <div class="epLatestMag__content__links">
                <a href="/l-usine-nouvelle-du-5-mars-2021-n3691,3704"
                   class="epBtnLink --WhiteAnim epLatestMag__content__links-bt"
                   rel="nofollow"
                   data-xiti-name="Le dernier numéro">Le dernier numéro
                    <i class="epBtnLink__icon ep-icon-arrow-right"></i>
                </a>
            </div>
        </div>
    </div>

                </div>

                
                <div class="epLytBlocArticle2col__right">
                    <div class="epAtcBody">
                        
                            

      
              





<div class="epLytBlocArticle2col__right__firstPgr">
        
            <div data-ad-id="pave" class="jqGoogleAdServe "></div>
    
            <p>L'indice Nikkei a perdu 0,61% à 28.995,92 points après avoir gagné jusqu'à plus de 1% en séance, tiré par les valeurs technologiques dans le sillage de celles de Wall Street et un rebond dans le secteur automobile.</p>
    </div>

              <p>Le Topix, plus large, a cédé 0,94% à 1.971,49 points.    </p>
                        

            


            
              <p>(Ces données sont susceptibles de varier encore légèrement). 	 </p>





    
            <div data-ad-id="inread" class="jqGoogleAdServe "></div>
    

              <p/>
              <p> (Rédaction de Gdansk)</p>





    
            <div data-ad-id="banner" class="jqGoogleAdServe epAdMega2Center"></div>
    

            

                        
                    </div>
                </div>

                
            </div>
            <div id="epAtcBody--end"></div>

            <div class="epSpacerT-60"></div>

            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left"></div>
                <div class="epLytBlocArticle2col__right">
                    


                </div>
            </div>

            <div class="epSpacerT-60"></div>

            
                        

            <div class="epSpacerT-60"></div>

            
            
            
            
<div class="epSocialBar  --endArticle" id="">

    <p class="epSocialBar__label">Partager</p>

    <ul class="epSocialBar__list">

        
        

                    <li class="epSocialBar__list__item --twitter jqtwitter"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <i class="ep-icon-twitter epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --facebook jqfacebook"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <i class="ep-icon-facebook epSocialBar__list__item-icon"></i>
                    
                    
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --linkedIn jqlinked-in"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <i class="ep-icon-linkedIn epSocialBar__list__item-icon"></i>
                </a>
            </li>
        

                    <li class="epSocialBar__list__item --flipboard jqflipboard"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <span class="epSocialBar__list__item-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"
                         viewBox="0 0 100 100">
                        <rect x="0" y="0" width="100" height="100" fill="#ffffff"/>
                        <g shape-rendering="crispEdges" fill="white">
                            <rect x="40" y="40" width="20" height="20" opacity="0.5"
                                  fill="#CC0000"/>
                            <rect x="40" y="20" width="40" height="20" opacity="0.7"
                                  fill="#CC0000"/>
                            <rect x="20" y="20" width="20" height="60" fill="#CC0000"/>
                        </g>
                    </svg>
                    </span>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --email jqEmail"
                data-title="Tokyo finit en baisse de 0,61%">
                <a href="#">
                    <i class="ep-icon-email epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
    </ul>
</div>

            

            <div class="epSpacerT-60"></div>

            
                
            <div data-ad-id="infeed" class="jqGoogleAdServe "></div>
    


            
            
            <div class="epSpacerT-60"></div>

            
            
    
    
    
    

            <div class="epSpacerT-60"></div>

            
            <section class="epLinkedDocs">
                
                


                                    
                    
    
    



                            </section>

            

            <div class="epSpacerT-60"></div>

            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>

            <div class="epSpacerT-60"></div>
            
                            





    





    <section class="epBlocSmSection"
             data-xiti-promotion-adid="125"
             data-xiti-promotion-format="sous-article"
             data-xiti-promotion-variant="standard">
        <div class="epBlocSmSection__colContent">
            <div class="epBlocSmSectionCnt">
                <div class="epBlocSmSectionCnt__head">
                    <div class="epSectionTitle">
                        <div class="epSectionTitle__title">
                            <span class="epSectionTitle__title__label">SÉLECTIONNÉ</span>
                            <span class="epSectionTitle__title__label --STLabelBold">POUR VOUS</span>
                        </div>
                        <div class="epDelimiter --toLeft">
                            <div class="epDelimiter__asset"></div>
                        </div>
                    </div>
                </div>
                <ul class="epBlocSmSectionCnt__list"
                    data-xiti-chapter2="sous-article-meme-rubrique">
                                                                                            
                                                                                                                                                                                <li class="epBlocSmSectionCnt__list__item --firstEl">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/l-europe-fait-face-a-un-trimestre-difficile-mais-la-bce-fera-sa-part-dit-philip-lane.N1074124"
                                       data-xiti-name="1074124">
                                    <img src="/mediatheque/4/9/7/000948794_256x170_c.JPG"
                                         alt="L&#039;Europe fait face à un trimestre difficile mais la BCE fera sa part, dit Philip Lane"
                                            width="256" height="170" >
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/l-europe-fait-face-a-un-trimestre-difficile-mais-la-bce-fera-sa-part-dit-philip-lane.N1074124"
                                   data-xiti-name="1074124">
                                    L'Europe fait face à un trimestre difficile mais la BCE fera sa part, dit Philip Lane
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/chine-total-s-associe-a-shenergy-pour-commercialiser-du-gnl.N1074114"
                                       data-xiti-name="1074114">
                                    <img src="/mediatheque/9/8/7/000948789_104x65_c.JPG"
                                         alt="Chine: Total s’associe à Shenergy pour commercialiser du GNL"
                                            width="104" height="65" >
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/chine-total-s-associe-a-shenergy-pour-commercialiser-du-gnl.N1074114"
                                   data-xiti-name="1074114">
                                    Chine: Total s’associe à Shenergy pour commercialiser du GNL
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/une-agence-americaine-epingle-le-vaccin-d-astrazeneca-pour-des-informations-obsoletes.N1074104"
                                       data-xiti-name="1074104">
                                    <img src="/mediatheque/4/8/2/000896284_104x65_c.jpg"
                                         alt="Une agence américaine épingle le vaccin d&#039;AstraZeneca pour « des informations obsolètes »"
                                            width="104" height="65" >
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/une-agence-americaine-epingle-le-vaccin-d-astrazeneca-pour-des-informations-obsoletes.N1074104"
                                   data-xiti-name="1074104">
                                    Une agence américaine épingle le vaccin d'AstraZeneca pour « des informations obsolètes »
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/usa-yellen-envisage-un-possible-retour-au-plein-emploi-en-2022.N1074079"
                                       data-xiti-name="1074079">
                                    <img src="/mediatheque/4/7/7/000948774_104x65_c.JPG"
                                         alt="USA: Yellen envisage un possible retour au plein emploi en 2022"
                                            width="104" height="65" >
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/usa-yellen-envisage-un-possible-retour-au-plein-emploi-en-2022.N1074079"
                                   data-xiti-name="1074079">
                                    USA: Yellen envisage un possible retour au plein emploi en 2022
                                                                    </a>
                            </h2>
                        </li>
                    
                </ul>
            </div>
        </div>
        <div class="epBlocSmSection__colPlaceHolder">
            
            <div data-ad-id="pave" class="jqGoogleAdServe "></div>
    
        </div>
    </section>


            
            <div class="epSpacerT-60"></div>
            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>
            <div class="epSpacerT-60"></div>
            
            
    
                    
        
    <section class="epEvent"
             data-xiti-chapter1="Evenements"
             data-xiti-chapter2="bloc-sous-article">

        <div class="epEvent__title">
            <div class="epSectionTitle  --ST-UNRed">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">LES ÉVÉNEMENTS</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> L'USINE NOUVELLE</span>
                </div>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epEvent__content">
                                                                                <div class="epEvent__content__colLeft">
                                    <a href="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-usines-2021-2021-p-12909" class="epEventCard    ">
                        <div class="epEventCard__headImg">
                                                            <figure class="epEventCard__headImg-fig">
                                    <img src="https://evenements.infopro-digital.com/mediatheque/9/2/0/000088029_300x162_c.png" alt="">
                                </figure>
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Troph&eacute;e
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">TROPH&Eacute;ES DES USINES 2021</p>
                                                        <p class="epEventCard__infos-date">100% digital , live et replay - 27 mai 2021</p>
                            <p class="epEventCard__infos-topTitle">Gestion industrielle et Production</p>
                            <p class="epEventCard__infos-title">27&egrave;me &eacute;dition</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-usines-2021-2021-p-12909">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                    </div>
                                                                                                                                                                    <div class="epEvent__content__colRight">
                                                        <a href="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2021-p-13099" class="epEventCard  --cardLight   --cardLight-top ">
                        <div class="epEventCard__headImg">
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Conf&eacute;rence
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">MATIN&Eacute;E INDUSTRIE DU FUTUR</p>
                                                        <p class="epEventCard__infos-date">100% digital , live et replay - 27 mai 2021</p>
                            <p class="epEventCard__infos-topTitle">Gestion industrielle et Production</p>
                            <p class="epEventCard__infos-title">Comment rebondir apr&egrave;s la crise 2020 et cr&eacute;er des opportunit&eacute;s pour vos usines</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2021-p-13099">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                                                                                                                                        <a href="https://evenements.infopro-digital.com/usinenouvelle/formation-espace-de-travail-et-bien-etre-des-salaries-p-6169" class="epEventCard  --cardLight    ">
                        <div class="epEventCard__headImg">
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Formation
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">Espace de travail et bien-&ecirc;tre des salari&eacute;s</p>
                                                        <p class="epEventCard__infos-date">Classe virtuelle - 01 juin 2021</p>
                            <p class="epEventCard__infos-topTitle">Services G&eacute;n&eacute;raux</p>
                            <p class="epEventCard__infos-title">Optimiser l&rsquo;am&eacute;nagement du bureau</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-espace-de-travail-et-bien-etre-des-salaries-p-6169">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                    </div>
                            
        </div>
    </section>



            <div class="epSpacerT-60"></div>

            
                            
            
            <div class="epSpacerT-60"></div>

            
            
    
                        <section class="epRelatedSvs"
             data-xiti-chapter2="bloc-bas-page-mes-services">
        <div class="epRelatedSvs__title">
            <div class="epSectionTitle --ST-UNRed">
                <h2 class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">LES SERVICES DE</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> L'USINE NOUVELLE</span>
                </h2>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

                                    
                                                    
    
                                                    
    <ul class="epRelatedSvs__list"
        data-xiti-chapter1="Emploi">
        <li class="epRelatedSvsCard --cardNumberUNRed">
            <p class="epRelatedSvsCard__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

                            <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-directeur-des-operations-industrielles-h-f-st-brieuc-soka-kaolin-o-2626237-m-usinenouvelle?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   class="listeOffresEmploi__link"
                   data-xiti-name="https://www.emploi-pro.fr/offre-emploi/offre-emploi-directeur-des-operations-industrielles-h-f-st-brieuc-soka-kaolin-o-2626237-m-usinenouvelle"
                   rel="nofollow">
                    <div class="epRelatedSvsCard__info">

                        <div class="epRelatedSvsCard__info__data">
                                                            <div class="epRelatedSvsCard__info__data-annex">
                                    <img src="https://www.emploi-pro.fr/mediatheque_public/7/2/4/000867427_std.jpg" width="62" alt="SOKA KAOLIN" />
                                </div>
                            
                            <div class="epRelatedSvsCard__info__data-main">DIRECTEUR DES OPERATIONS (INDUSTRIELLES) H/F</div>
                                                        <p class="epRelatedSvsCard__info__data-various">
                                SOKA KAOLIN - 22/03/2021 - CDI - ST BRIEUC
                            </p>
                        </div>
                        <div class="epRelatedSvsCard__info__icon">
                            <i class="ep-icon-chevron-right"></i>
                        </div>
                    </div>
                </a>
            

            <div class="epRelatedSvsCard__link">
                                    <div class="epRelatedSvsCard__link__data">
                        <span class="epRelatedSvsCard__link__data-number">+550</span>
                        <span class="epRelatedSvsCard__link__data-label"> offres d’emploi</span>
                    </div>
                
                                    <div class="epRelatedSvsCard__link__bt">
                        <a type="button"
                           class="epBtn --secondary"
                           href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                           data-xiti-name="Tout voir"
                           rel="nofollow"
                           target="_blank">Tout voir</a>
                    </div>
                            </div>

            <div class="epRelatedSvsCard__footer">
                                    <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                    <figure class="epRelatedSvsCard__footer-icon m-0">
                        <img src="/images/base-module/document/logo_UN-emploi.png"
                             alt="">
                    </figure>

                            </div>
        </li>
    </ul>

                                                                <ul class="epRelatedSvs__list"
        data-xiti-chapter1="MOL">
        <li class="epRelatedSvsCard --cardNumberMol">
            <p class="epRelatedSvsCard__title">Détectez vos opportunités d’affaires</p>

                            <a href="https://www.marchesonline.com/appels-offres/avis/travaux-d-amenagements-de-passages-a-gue-d-abreuvoi/ao-8426095-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/travaux-d-amenagements-de-passages-a-gue-d-abreuvoi/ao-8426095-1">
                    <div class="epRelatedSvsCard__info">
                        <div class="epRelatedSvsCard__info__data">
                            <div class="epRelatedSvsCard__info__data-annex">58 - NUARS</div>

                            <div class="epRelatedSvsCard__info__data-main">Travaux d'aménagements de passages à gué, d'abreuvoirs, de poses de clôtures et de restauration de berges de cours d'eau du bassin versant de l'Armance (58).</div>
                                                        <p class="epRelatedSvsCard__info__data-various">
                                DATE DE REPONSE 20/04/2021
                            </p>
                        </div>
                        <div class="epRelatedSvsCard__info__icon">
                            <i class="ep-icon-chevron-right"></i>
                        </div>
                    </div>
                </a>
            

            <div class="epRelatedSvsCard__link">
                <div class="epRelatedSvsCard__link__data">
                                            <span class="epRelatedSvsCard__link__data-number">+ de 10.000</span>
                        <span class="epRelatedSvsCard__link__data-label"> avis par jour</span>
                                    </div>

                                    <div class="epRelatedSvsCard__link__bt">
                        <a type="button"
                           class="epBtn --secondary"
                           href="https://www.marchesonline.com/appels-offres/en-cours"
                           data-xiti-name="Tout voir"
                           rel="nofollow"
                           target="_blank">Tout voir</a>
                    </div>
                            </div>

            <div class="epRelatedSvsCard__footer">
                                    <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                    <figure class="epRelatedSvsCard__footer-icon m-0">
                        <img src="/images/base-module/document/logo_marche-online.png"
                             alt="">
                    </figure>
                            </div>
        </li>
    </ul>

                    
    </section>


            <div class="epSpacerT-60"></div>

            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>

            <div class="epSpacerT-60"></div>

            
                <section class="epMostRead">

        <div class="epMostRead__title">
            <div class="epSectionTitle --ST-UNRed">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">ARTICLES</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> LES PLUS LUS</span>
                </div>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epMostRead__content">
            <ul class="epMostRead__list"
                data-xiti-chapter2="bloc-article-plus-lus">
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">1</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/effets-secondaires-du-vaccin-astrazeneca-l-hypothese-la-moins-invraisemblable-est-une-infection-adenovirale-de-chimpanze-pour-axel-kahn.N1072734"
                           data-xiti-name="1072734">
                            Effets secondaires du vaccin AstraZeneca : "l’hypothèse la moins invraisemblable est une infection adénovirale de chimpanzé" pour Axel Kahn
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">2</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/le-nouveau-standard-du-rafale-entre-en-action-pour-l-armee-francaise.N1072464"
                           data-xiti-name="1072464">
                            Le nouveau standard du Rafale entre en action pour l’armée française
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">3</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/a-la-reunion-la-nouvelle-route-du-littoral-voit-le-bout-du-tunnel.N1071014"
                           data-xiti-name="1071014">
                            A La Réunion, la nouvelle route du littoral voit le bout du tunnel
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">4</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/le-nouveau-rafale-annonces-de-jean-castex-le-dernier-airbus-a380-le-top-3-des-videos-de-la-semaine.N1073494"
                           data-xiti-name="1073494">
                            Le nouveau Rafale, annonces de Jean Castex, le dernier Airbus A380 : le top 3 des vidéos de la semaine
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">5</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/dassault-aviation-est-il-deja-alle-trop-loin-pour-sauver-le-futur-avion-de-combat-europeen.N1070699"
                           data-xiti-name="1070699">
                            Les concessions, les points non négociables… Les révélations d’Eric Trappier (Dassault) sur le SCAF
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">6</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/deux-mois-apres-le-brexit-la-lourde-facture-se-confirme-pour-le-royaume-uni.N1072724"
                           data-xiti-name="1072724">
                            Deux mois après le Brexit, la lourde facture se confirme pour le Royaume-Uni
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                
            </ul>
        </div>
    </section>


            
                            <div class="epSpacerT-80"></div>
            
            
            
        </div>

    </div>


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    <div class="contentFooter">
        <div class="col1">
            <ul>
                <li class="chevronType5"><a href="/connexion/">Mon compte</a></li>
                <li class="chevronType5"><a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a></li>
                <li class="chevronType5"><a href="/contact">Nous contacter</a></li>
                <li class="chevronType5"><a href="/conditions">Mentions légales et CGU</a></li>
                <li class="chevronType5"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
                <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
            </ul>
        </div>
        <div class="col2">
            <p class="accroche">
                <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
            </p>
        </div>

        <div class="col3">
            <p class="reseauxSociaux">Nous suivre</p>
            <ul>
                <li><a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a></li>
                <li><a href="http://twitter.com/usinenouvelle" target="_blank"><img src="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a></li>
                <li><a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a></li>
                <li><a href="/inscription-newsletter"><img src="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a></li>
            </ul>

            <div class=" is-noDesktop">
                <p class="chevronType5 center"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></p>
            </div>

        </div>


        <div class="col4">
            <p class="marqueDugroupe">
                <a href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" /></a>
            </p>
        </div>
    </div>
</footer>

        
    </div>

    

    

    
        
    
            <script type="text/javascript">
            var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document","targeting":{"devtest":false,"id_document":"1074089","tags":["infos-reuters","depeches-reuters"],"tag_status":"standard","tag_type":"1","document_path":"article\/tokyo-finit-en-baisse-de-0-61-.N1074089","document_parution":"1","document_type":"1","document_closed":"1","document_access":"3","document_source":"3"}};
        </script>
    
                <script type="text/javascript">
            var xitiParams = {"page":{"name":"1074089-tokyo_finit_en_baisse_de_0_61_","chapter1":"article","chapter2":"infos-reuters","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20210323","9":"Ouvert","17":"ouvert","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["infos-reuters","depeches-reuters"]}};
        </script>
    
    
            <script src="/resources/jquery/jquery.min.IPDIGIT1615883039TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1610721619TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1615212656TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1595854923TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1614936109TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1615212656TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1615883012TIGIDPI.js"></script>
            <script src="/js/owl.carousel.min-min.IPDIGIT1571922919TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1615883039TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1610721615TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js"></script>
            <script src="/js/base-module/document-min.IPDIGIT1610721615TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js"></script>
            <script src="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1615212656TIGIDPI.js"></script>
            <script src="/js/base-module/edito-page-min.IPDIGIT1614101748TIGIDPI.js"></script>
    


    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":56,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
