<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Pologne: L'autorité de l'audiovisuel sème le doute sur l'avenir d'une chaîne contrôlée par des intérêts US</title>

                                    <meta name="description" content="par Gabriela BaczynskaBRUXELLES (Reuters) -     La chaîne d&#039;information polonaise TVN24, détenue par le groupe américain Discovery, ne respecte...-infos-reuters" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/pologne-l-autorite-de-l-audiovisuel-seme-le-doute-sur-l-avenir-d-une-chaine-controlee-par-des-interets-us.N1122574" />
                                <meta property="og:title" content="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US" />
                                <meta property="og:description" content="par Gabriela BaczynskaBRUXELLES (Reuters) -     La chaîne d&#039;information polonaise TVN24, détenue par le groupe américain Discovery, ne respecte...-infos-reuters - Infos Reuters" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/4/5/0/000982054_624x337_c.JPG" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="[Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US] - Usine Nouvelle" />
                                <meta name="twitter:description" content="par Gabriela BaczynskaBRUXELLES (Reuters) -     La chaîne d&#039;information polonaise TVN24, détenue par le groupe américain Discovery, ne respecte pas les règles relatives à... - [Infos Reuters]" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/4/5/0/000982054_624x337_c.JPG" />
                                <meta name="DC.title" lang="fr" content="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US"  />
                                <meta name="DC.Subject" lang="fr" content="Infos Reuters"  />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2021-07-12 09:26:58" />
                                <meta name="DC.Description" lang="fr" content="par Gabriela BaczynskaBRUXELLES (Reuters) -     La chaîne d&#039;information polonaise TVN24, détenue par le groupe américain Discovery, ne respecte...-infos-reuters"  />
                                <meta name="DC.Publisher" lang="fr" content=""  />
                                <meta name="DC.Creator" lang="fr" content=""  />
                                <meta name="date.modified" scheme="W3CDTF" content="2021-07-12 12:10:14"  />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"  />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="1122574-pologne_l_autorite_de_l_audiovisuel_seme_le_doute_sur_l_avenir_d_une_chaine_controlee_par_des_interets_us" />
                                <meta name="ipd:xttags" content="infos-reuters|depeches-reuters" />
                                <meta name="ipd:udid" content="a2szrctx:1122574:article" />
            

            <link rel="canonical" href="/article/pologne-l-autorite-de-l-audiovisuel-seme-le-doute-sur-l-avenir-d-une-chaine-controlee-par-des-interets-us.N1122574"/>
    
    
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1624954601TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1617199451TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1623851523TIGIDPI.css">
            <link rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1623851520TIGIDPI.css">
            <link rel="stylesheet" href="/css/commun-min.IPDIGIT1625491014TIGIDPI.css">
            <link rel="stylesheet" href="/css/mediaqueries-min.IPDIGIT1625491014TIGIDPI.css">
            <link rel="stylesheet" href="/css/lib/owl.carousel-min.IPDIGIT1625491014TIGIDPI.css">
    

    

    

    
    

    

    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1624954601TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1617199451TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1623851523TIGIDPI.css" as="style"><link rel="preload" href="/css/mol-module/header-min.IPDIGIT1623851520TIGIDPI.css" as="style"><link rel="preload" href="/css/commun-min.IPDIGIT1625491014TIGIDPI.css" as="style"><link rel="preload" href="/css/mediaqueries-min.IPDIGIT1625491014TIGIDPI.css" as="style"><link rel="preload" href="/css/lib/owl.carousel-min.IPDIGIT1625491014TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1625491727TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-page-min.IPDIGIT1619614044TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1625491727TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1624954607TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1625491015TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1623162559TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1624359216TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1625491015TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1625491724TIGIDPI.js" as="script"><link rel="preload" href="/js/owl.carousel.min-min.IPDIGIT1571922919TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1625491727TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1610721615TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/document-min.IPDIGIT1610721615TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js" as="script"><link rel="preload" href="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1625491014TIGIDPI.js" as="script"></head>

<body
    





            data-arche-version="2"
            data-arche-width="1256"
            data-arche-margin="10"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
    <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
    <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                    

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                        
                                                    <div id="jqTheme-70"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Secteurs">
                                Secteurs
                            </div>
                                                    <div id="jqTheme-71"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Obsessions">
                                Obsessions
                            </div>
                                                    <div id="jqTheme-72"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Rendez-vous">
                                Rendez-vous
                            </div>
                                                    <div id="jqTheme-73"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Régions">
                                Régions
                            </div>
                                                    <div id="jqTheme-74"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Vidéos &amp; Podcasts">
                                Vidéos & Podcasts
                            </div>
                        
                    </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="/appels-offres/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Appels d&#039;offres"
                >
                    Appels d'offres
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Fournisseurs"
                >
                    Fournisseurs
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Emploi"
                >
                    Emploi
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Ils recrutent des talents"
                >
                    Ils recrutent des talents
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Évènements &amp; formations"
                >
                    Évènements & formations
                </a>
                    
                                                <a href="https://industrie.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Industrie Explorer"
                >
                    Industrie Explorer
                </a>
                    
                                                <a href="http://indices.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Indices &amp; Cotations"
                >
                    Indices & Cotations
                </a>
                    
                                                <a href="/nos-webinars/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Webinars"
                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Fil Reuters"
                >
                    Fil Reuters
                </a>
                    
    
</div>

                    
                </div>
            </div>

            
            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                        
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Aéro - Spatial"
                       href="/aero-spatial/"
                                                                            ><span>Aéro - Spatial</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Auto"
                       href="/auto/"
                                                                            ><span>Auto</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Energie - pétrole"
                       href="/energie-petrole/"
                                                                            ><span>Energie - pétrole</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé"
                       href="/sante/"
                                                                            ><span>Santé</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Agro"
                       href="/agro/"
                                                                            ><span>Agro</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Classement Ecoles d&#039;ingénieurs"
                       href="https://www.usinenouvelle.com/l-usine-campus/"
                                                                            ><span>Classement Ecoles d'ingénieurs</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chimie - Agrochimie"
                       href="/chimie-agrochimie/"
                                                                            ><span>Chimie - Agrochimie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Matières premières"
                       href="/matieres-premieres/"
                                                                            ><span>Matières premières</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Éco - Social"
                       href="/eco-social/"
                                                                            ><span>Éco - Social</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transports"
                       href="/transports/"
                                                                            ><span>Transports</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Cybersécurité"
                       href="/cybersecurite/"
                                                                            ><span>Cybersécurité</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Défense"
                       href="/defense/"
                                                                            ><span>Défense</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Electronique - Informatique"
                       href="/electronique-informatique/"
                                                                            ><span>Electronique - Informatique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Télécoms"
                       href="/telecoms/"
                                                                            ><span>Télécoms</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Métallurgie – Sidérurgie"
                       href="/metallurgie-siderurgie/"
                                                                            ><span>Métallurgie – Sidérurgie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Plasturgie - Emballage"
                       href="/plasturgie-emballage/"
                                                                            ><span>Plasturgie - Emballage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="BTP"
                       href="/btp-construction/"
                                                                            ><span>BTP</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Recyclage"
                       href="/recyclage-et-services-a-l-environnement/"
                                                                            ><span>Recyclage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Biens de consommation"
                       href="/biens-de-consommation/"
                                                                            ><span>Biens de consommation</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Luxe - Cosmétiques"
                       href="/luxe/"
                                                                            ><span>Luxe - Cosmétiques</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Innovations"
                       href="/technos-et-innovations/"
                                                                            ><span>Innovations</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Relocalisation &amp; Made in France"
                       href="/relocalisation/"
                                                                            ><span>Relocalisation & Made in France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transformation numérique"
                       href="/transformation-numerique/"
                                                                            ><span>Transformation numérique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transition écologique et énergétique"
                       href="/transition-ecologique-et-energetique/"
                                                                            ><span>Transition écologique et énergétique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Economie circulaire"
                       href="/economie-circulaire/"
                                                                            ><span>Economie circulaire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nouvelles mobilités"
                       href="/nouvelles-mobilites/"
                                                                            ><span>Nouvelles mobilités</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé et alimentation du futur"
                       href="/sante-et-alimentation-du-futur/"
                                                                            ><span>Santé et alimentation du futur</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Futur du travail"
                       href="/futur-du-travail/"
                                                                            ><span>Futur du travail</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Commerce international"
                       href="/commerce-international/"
                                                                            ><span>Commerce international</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Capitalisme responsable"
                       href="/capitalisme-responsable/"
                                                                            ><span>Capitalisme responsable</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chroniques"
                       href="/chroniques/"
                                                                            ><span>Chroniques</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Le Club abonnés"
                       href="/le-club-abonnes/"
                                                                            ><span>Le Club abonnés</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Editos"
                       href="/edito-video/"
                                                                            ><span>Editos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Blogs des experts"
                       href="/blogs/"
                                                                            ><span>Blogs des experts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Etudes"
                       href="/etude/"
                                                                            ><span>Etudes</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Tribunes"
                       href="/tribune/"
                                                                            ><span>Tribunes</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Votre région"
                       href="/choix-territoire"
                                                                            ><span>Votre région</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ain"
                       href="/ain/"
                                                                            ><span>Ain</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Bouches du Rhône"
                       href="/bouches-du-rhone/"
                                                                            ><span>Bouches du Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Calvados"
                       href="/calvados/"
                                                                            ><span>Calvados</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Gironde"
                       href="/gironde/"
                                                                            ><span>Gironde</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Haute-Garonne"
                       href="/haute-garonne/"
                                                                            ><span>Haute-Garonne</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Hérault"
                       href="/herault/"
                                                                            ><span>Hérault</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ile de France"
                       href="/ile-de-france/"
                                                                            ><span>Ile de France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ille et Vilaine"
                       href="/ille-et-vilaine/"
                                                                            ><span>Ille et Vilaine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Isère"
                       href="/isere/"
                                                                            ><span>Isère</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire"
                       href="/loire/"
                                                                            ><span>Loire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire-Atlantique"
                       href="/loire-atlantique/"
                                                                            ><span>Loire-Atlantique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loiret"
                       href="/loiret/"
                                                                            ><span>Loiret</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Moselle"
                       href="/moselle/"
                                                                            ><span>Moselle</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nord"
                       href="/nord/"
                                                                            ><span>Nord</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Puy de Dôme"
                       href="/puy-de-dome/"
                                                                            ><span>Puy de Dôme</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Rhône"
                       href="/rhone/"
                                                                            ><span>Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Seine Maritime"
                       href="/seine-maritime/"
                                                                            ><span>Seine Maritime</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Var"
                       href="/var/"
                                                                            ><span>Var</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vendée"
                       href="/vendee/"
                                                                            ><span>Vendée</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="L’industrie c’est fou"
                       href="/l-industrie-c-est-fou/"
                                                                            ><span>L’industrie c’est fou</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Sortie d’usine"
                       href="/sortie-d-usine/"
                                                                            ><span>Sortie d’usine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="En images"
                       href="/en-images/"
                                                                            ><span>En images</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vidéos"
                       href="/video/"
                                                                            ><span>Vidéos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Podcasts"
                       href="/podcast/"
                                                                            ><span>Podcasts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Les rendez-vous de la rédaction"
                       href="/les-rendez-vous-de-la-redaction/"
                                                                            ><span>Les rendez-vous de la rédaction</span></a>
                            
        
    </div>

                
            </div>

            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="http://indices.usinenouvelle.com/offres"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    

    
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/article\/pologne-l-autorite-de-l-audiovisuel-seme-le-doute-sur-l-avenir-d-une-chaine-controlee-par-des-interets-us.N1122574"},"headline":"Pologne: L'autorit\u00e9 de l'audiovisuel s\u00e8me le doute sur l'avenir d'une cha\u00eene contr\u00f4l\u00e9e par des int\u00e9r\u00eats US","datePublished":"2021-07-12 09:26:58","dateModified":"2021-07-12 12:10:14","author":{"@type":"Organization","name":"L\u2019Usine Nouvelle"},"publisher":{"@type":"Organization","name":"L\u2019Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/4\/5\/0\/000982054_896x598_c.JPG"],"isAccessibleForFree":true,"articleSection":["Infos Reuters"]}</script>

    
    <div class="edito-page">
        <div class="epWrapper preload-anim">

            

            <div class="epSpacerT-25"></div>
            
            
                
                                            







                        
                                                                                    

                <div class="epSpacerT-40-to-25"></div>

                <div class="epReportMenu">
                    <div class="epReportMenu__head">
                        <div class="epReportMenu__head__placeholder"
                             data-xiti-chapter2="nav-haut-page-tag">
                            






    






    <a class="epTag --tagUpper"
       rel="tag"
       href="/infos-reuters/"
       data-xiti-name="Infos Reuters">
        Infos Reuters
    </a>
                



                            
                                                                                                                                            </div>

                                            </div>

                                    </div>
            
            

            <div class="epSpacerT-25"></div>

            
            <h1 class="epArticleTitre">Pologne: L'autorité de l'audiovisuel sème le doute sur l'avenir d'une chaîne contrôlée par des intérêts US</h1>

            <div class="epSpacerT-40"></div>

            
            
            <div class="epArticleChapo">par Gabriela Baczynska</div>

            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    
    
<div class="epMetaData --open --reuters">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            
            
                            <div class="epMetaData__content__infos--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            

            
            

            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2021-07-12T09:26:58">
                        12 Juillet 2021
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">09h26</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
        <div class="epMetaData__content__infos">
            <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
            <span class="epMetaData__content__infos-dateValue">
                                    1
                                min. de lecture
            </span>
        </div>

        
        
    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">

        <div class="epMetaData__head-mbl__status">
            <span class="epIconUN --iconUN-lg">
                <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
            </span>
        </div>

        <div class="epMetaData__head-mbl__content">

            
            
            
            <div class="epMetaData__content__infos --mbl">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            1 min.
                                    </span>
                <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
            </div>

            
            
        </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                            </p>

                            <div class="epMetaData__content-mbl--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2021-07-12T09:26:58">
                    12 Juillet 2021
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">09h26</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>
</div>



                    
                    
<div class="epSocialBar " id="epSocialBar-top">

    <p class="epSocialBar__label">Partager</p>

    <ul class="epSocialBar__list">

        
        

                    <li class="epSocialBar__list__item --twitter jqtwitter"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <i class="ep-icon-twitter epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --facebook jqfacebook"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <i class="ep-icon-facebook epSocialBar__list__item-icon"></i>
                    
                    
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --linkedIn jqlinked-in"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <i class="ep-icon-linkedIn epSocialBar__list__item-icon"></i>
                </a>
            </li>
        

                    <li class="epSocialBar__list__item --flipboard jqflipboard"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <span class="epSocialBar__list__item-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"
                         viewBox="0 0 100 100">
                        <rect x="0" y="0" width="100" height="100" fill="#ffffff"/>
                        <g shape-rendering="crispEdges" fill="white">
                            <rect x="40" y="40" width="20" height="20" opacity="0.5"
                                  fill="#CC0000"/>
                            <rect x="40" y="20" width="40" height="20" opacity="0.7"
                                  fill="#CC0000"/>
                            <rect x="20" y="20" width="20" height="60" fill="#CC0000"/>
                        </g>
                    </svg>
                    </span>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --email jqEmail"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <i class="ep-icon-email epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
    </ul>
</div>

                    


                </div>

                
                <div class="epLytBlocArticle2col__right">
                    <div class="epAtcBody">
                        
                        

















            
                                    



        <div class="epMediaImg  --mediaSmall">
                                                    
            
            <div class="epPayWallPop">
                <div class="epPayWallPop__head">
                    <div class="epPayWallPop__head-title">
                        <span class="epPayWallPop__head-title epPayWallPop__head-title--bold">TESTEZ GRATUITEMENT</span>
                        <span>L'ABONNEMENT À L'USINE NOUVELLE</span>
                    </div>

                    <div class="epPayWallPop__head-btnClose">
                    </div>
                </div>

                <div class="epDelimiter --toLeft --black mt-4">
                    <div class="epDelimiter__asset"></div>
                </div>

                <div class="epPayWallPop__content">
                    <p class="epPayWallPop__content-txt">
                        15 jours gratuits <span>et</span> sans engagement
                    </p>

                    <div class="epPayWallPop__content-btn">
                        <a rel="nofollow"
                           href="https://www.abonnement.infopro-digital.com/usine-nouvelle-offre-d-essai/inscription/142/1407/WCS5300?utm_source=usinenouvelle&utm_medium=display&utm_campaign=bloc_texte_un_offre-decouverte_un#xtor=CS5-300-[site_texte]-[return_url]-[page_article]-[a]"
                           data-xiti-chapter1="ABO"
                           data-xiti-chapter2="paywall-haut-article"
                           data-xiti-name="Pour lire l’intégralité de cet article"
                           target="_blank"
                           class="epBtnIcon --primary">
                            <span class="epBtnIcon__label">J'en profite </span>
                            <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
                        </a>
                    </div>
                </div>
            </div>


            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="Pologne: L'autorité de l'audiovisuel sème le doute sur l'avenir d'une chaîne contrôlée par des intérêts US"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 500 335&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/5/0/000982054_500x335_c.JPG"
                            width="500" height="335"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; Kacper Pempel</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    La chaîne d'information polonaise TVN24 ne respecte pas les règles relatives à la propriété étrangère des médias, a déclaré à Reuters le responsable de l'organisme de régulation de l'audiovisuel. /Photo d'archives/REUTERS/Kacper Pempel
                </figcaption>
            </figure>
        </div>
    


                        
                        


    
    <div class="epLatestMag epLatestMag--articleLeftCol is-hidden-bpoint-LG --margin-top"
         data-xiti-chapter2="colonne-gauche-dernier-numero">

        <div class="epLatestMag__content">

            <div class="epLatestMag__content__figure">
                <a href="/consulter-le-magazine/3695,3729"
                   rel="nofollow"
                   data-xiti-name="Edition du 02 juillet 2021">
                    <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_un_3695_1_170x224.png"
                         alt="Edition du 02 juillet 2021" />
                </a>
            </div>

            <div class="epLatestMag__content__links">
                <a href="/l-usine-nouvelle-du-2-juillet-2021-n3695,3729"
                   class="epBtnLink --WhiteAnim epLatestMag__content__links-bt"
                   rel="nofollow"
                   data-xiti-name="Le dernier numéro">Le dernier numéro
                    <i class="epBtnLink__icon ep-icon-arrow-right"></i>
                </a>
            </div>
        </div>
    </div>

                        


                        
                        
                            

      
              








    
    <p>BRUXELLES (Reuters) -     La chaîne d'information polonaise TVN24, détenue par le groupe américain Discovery, ne respecte pas les règles relatives à la propriété étrangère des médias, a déclaré à Reuters le responsable de l'organisme de régulation de l'audiovisuel.</p>
    <div class="epLytBlocArticle2col__right__clear-separator"></div>

    <div class="epLytBlocArticle2col__right__firstAd">
            
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    
    </div>


              <p>Les propos de Witold Kolodziejski alimentent davantage les inquiétudes concernant la liberté de la presse en Pologne sous le gouvernement du parti nationaliste Loi et Justice (PiS).</p>
                        

            


            
              <p>TVN24, dont la licence de diffusion expire le 26 septembre, est la première chaîne de télévision d'information en Pologne et son esprit critique irrite depuis longtemps le PiS.</p>





    
            <div data-ad-id="inread"
             class="jqGoogleAdServe "
                        ></div>
    

              <p>TVN, la société mère de la chaîne, est détenue depuis 2015 par des entités américaines via une entreprise enregistrée dans l'UE afin de respecter le cadre légal polonais interdisant aux groupes non européens de posséder plus de 49% des médias du pays.</p>





    
            <div data-ad-id="banner"
             class="jqGoogleAdServe epAdMega2Center"
                        ></div>
    

              <p>Selon ce responsable de l'autorité de régulation, l'application des règles relatives à la propriété des médias a été trop laxiste, ce qui constituerait une menace potentielle pour la sécurité nationale si une puissance étrangère comme la Russie ou la <a title="Info et actu économique et industrielle en Chine" href="https://www.usinenouvelle.com/chine/" rel="" target="" class="lien-contextuel">Chine</a> cherchait à acheter des actifs en Pologne.</p>
              <p>"Je pense qu'actuellement, l'article 35 (de la loi polonaise sur les médias) ne permet pas de contourner la limite par le biais d'un véhicule de l'Espace économique européen", a-t-il déclaré.</p>
              <p>"Il n'y aucune raison de ne pas accorder de licence à TVN24", a déclaré la chaîne de télévision en réagissant à ces propos. Elle a précisé que l'autorité n'avait pas évoqué la question du contrôle américain de la chaîne lors des derniers renouvellements de sa licence.</p>
              <p>Le PiS défend depuis longtemps que les médias à capitaux étrangers faussent le débat public et ne servent pas les intérêts polonais, les opposants au PiS n’y voyant en revanche qu'une tentative d'accroître le contrôle sur les médias et de restreindre la liberté d'expression.</p>
              <p>Un amendement soumis la semaine dernière par les députés du PiS vise à durcir la loi polonaise en limitant davantage la propriété étrangère des médias. S'il est approuvé, TVN devra se conformer au nouveau cadre légal dans un délai de six mois.  </p>
              <p/>
              <p> (Reportage Gabriela Baczynska, version française Diana Mandiá, édité par Jean-Michel Bélot)</p>
            

                        
                    </div>
                </div>

                
            </div>
            <div id="epAtcBody--end"></div>

            <div class="epSpacerT-60"></div>

            
            

            
                        



            
            
            
            
<div class="epSocialBar  --endArticle" id="">

    <p class="epSocialBar__label">Partager</p>

    <ul class="epSocialBar__list">

        
        

                    <li class="epSocialBar__list__item --twitter jqtwitter"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <i class="ep-icon-twitter epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --facebook jqfacebook"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <i class="ep-icon-facebook epSocialBar__list__item-icon"></i>
                    
                    
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --linkedIn jqlinked-in"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <i class="ep-icon-linkedIn epSocialBar__list__item-icon"></i>
                </a>
            </li>
        

                    <li class="epSocialBar__list__item --flipboard jqflipboard"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <span class="epSocialBar__list__item-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"
                         viewBox="0 0 100 100">
                        <rect x="0" y="0" width="100" height="100" fill="#ffffff"/>
                        <g shape-rendering="crispEdges" fill="white">
                            <rect x="40" y="40" width="20" height="20" opacity="0.5"
                                  fill="#CC0000"/>
                            <rect x="40" y="20" width="40" height="20" opacity="0.7"
                                  fill="#CC0000"/>
                            <rect x="20" y="20" width="20" height="60" fill="#CC0000"/>
                        </g>
                    </svg>
                    </span>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --email jqEmail"
                data-title="Pologne: L&#039;autorité de l&#039;audiovisuel sème le doute sur l&#039;avenir d&#039;une chaîne contrôlée par des intérêts US">
                <a href="#">
                    <i class="ep-icon-email epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
    </ul>
</div>

            

            <div class="epSpacerT-60"></div>

            
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe "
                        ></div>
    


            
            
            <div class="epSpacerT-60"></div>

            
            
    
    
    
    

            <div class="epSpacerT-60"></div>

            
            <section class="epLinkedDocs">
                
                


                                    
                    
    
    



                            </section>

            

            <div class="epSpacerT-60"></div>

            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>

            <div class="epSpacerT-60"></div>
            
                            





    





    <section class="epBlocSmSection"
             data-xiti-promotion-adid="125"
             data-xiti-promotion-format="sous-article"
             data-xiti-promotion-variant="standard">
        <div class="epBlocSmSection__colContent">
            <div class="epBlocSmSectionCnt">
                <div class="epBlocSmSectionCnt__head">
                    <div class="epSectionTitle">
                        <div class="epSectionTitle__title">
                            <span class="epSectionTitle__title__label">SÉLECTIONNÉ</span>
                            <span class="epSectionTitle__title__label --STLabelBold">POUR VOUS</span>
                        </div>
                        <div class="epDelimiter --toLeft">
                            <div class="epDelimiter__asset"></div>
                        </div>
                    </div>
                </div>
                <ul class="epBlocSmSectionCnt__list"
                    data-xiti-chapter2="sous-article-meme-rubrique">
                                                                                            
                                                                                                                                                                                <li class="epBlocSmSectionCnt__list__item --firstEl">
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/afrique-du-sud-six-morts-et-plus-de-200-arrestations-apres-l-incarceration-de-zuma.N1122604"
                                   data-xiti-name="1122604">
                                    Afrique du Sud: Six morts et plus de 200 arrestations après l'incarcération de Zuma
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/jordanie-l-ancien-chef-de-la-cour-royale-condamne-a-15-ans-de-prison.N1122594"
                                   data-xiti-name="1122594">
                                    Jordanie: L'ancien chef de la cour royale condamné à 15 ans de prison
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/milwaukee-se-rassure-a-domicile.N1122554"
                                   data-xiti-name="1122554">
                                    Milwaukee se rassure à domicile
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/bourse-les-actions-repartent-a-la-baisse-le-cac-plombe-par-atos.N1122539"
                                   data-xiti-name="1122539">
                                    BOURSE-Les actions repartent à la baisse, le CAC plombé par Atos
                                                                    </a>
                            </h2>
                        </li>
                    
                </ul>
            </div>
        </div>
        <div class="epBlocSmSection__colPlaceHolder">
            
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    
        </div>
    </section>


            
            <div class="epSpacerT-60"></div>
            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>
            <div class="epSpacerT-60"></div>
            
            
    
                    
        
    <section class="epEvent"
             data-xiti-chapter1="Evenements"
             data-xiti-chapter2="bloc-sous-article">

        <div class="epEvent__title">
            <div class="epSectionTitle  --ST-UNRed">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">LES ÉVÉNEMENTS</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> L'USINE NOUVELLE</span>
                </div>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epEvent__content">
                                                                                <div class="epEvent__content__colLeft">
                                    <a href="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084" class="epEventCard    ">
                        <div class="epEventCard__headImg">
                                                            <figure class="epEventCard__headImg-fig">
                                    <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://evenements.infopro-digital.com/mediatheque/9/5/1/000093159_300x162_c.jpeg" alt="">
                                </figure>
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Formation
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">E-learning Loi Sapin 2</p>
                                                        <p class="epEventCard__infos-date">E-Learning - 01 septembre 2021</p>
                            <p class="epEventCard__infos-topTitle">Strat&eacute;gie / R&amp;D</p>
                            <p class="epEventCard__infos-title">Sensibilisation &agrave; la lutte contre la corruption</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                    </div>
                                                                                                                                                                    <div class="epEvent__content__colRight">
                                                        <a href="https://evenements.infopro-digital.com/usinenouvelle/formation-fondamentaux-gestion-de-parc-auto-p-8569" class="epEventCard  --cardLight   --cardLight-top ">
                        <div class="epEventCard__headImg">
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Formation
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">Fondamentaux - gestion de parc auto</p>
                                                        <p class="epEventCard__infos-date">Paris - 13 septembre 2021</p>
                            <p class="epEventCard__infos-topTitle">Automobile</p>
                            <p class="epEventCard__infos-title">Fondamentaux de la gestion de parc automobile</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-fondamentaux-gestion-de-parc-auto-p-8569">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                                                                                                                                        <a href="https://evenements.infopro-digital.com/usinenouvelle/formation-manager-de-l-environnement-de-travail-p-312" class="epEventCard  --cardLight    ">
                        <div class="epEventCard__headImg">
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Formation
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">Manager de l'environnement de travail</p>
                                                        <p class="epEventCard__infos-date">Paris - 28 septembre 2021</p>
                            <p class="epEventCard__infos-topTitle">Services G&eacute;n&eacute;raux</p>
                            <p class="epEventCard__infos-title">Ma&icirc;triser les aspects de s&eacute;curit&eacute; au travail de votre fonction</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-manager-de-l-environnement-de-travail-p-312">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                    </div>
                            
        </div>
    </section>



            <div class="epSpacerT-60"></div>

            
                            
            
            <div class="epSpacerT-60"></div>

            
            
    
                        <section class="epRelatedSvs"
             data-xiti-chapter2="bloc-bas-page-mes-services">
        <div class="epRelatedSvs__title">
            <div class="epSectionTitle --ST-UNRed">
                <h2 class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">LES SERVICES DE</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> L'USINE NOUVELLE</span>
                </h2>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

                                    
                                                    
    
                                                    
    <ul class="epRelatedSvs__list"
        data-xiti-chapter1="Emploi">
        <li class="epRelatedSvsCard --cardNumberUNRed">
            <p class="epRelatedSvsCard__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

                            <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-conducteurs-de-lignes-de-conditionnement-h-f-mons-en-baroeul-heineken-entreprise-o-2683722-m-usinenouvelle?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   class="listeOffresEmploi__link"
                   data-xiti-name="https://www.emploi-pro.fr/offre-emploi/offre-emploi-conducteurs-de-lignes-de-conditionnement-h-f-mons-en-baroeul-heineken-entreprise-o-2683722-m-usinenouvelle"
                   rel="nofollow">
                    <div class="epRelatedSvsCard__info">

                        <div class="epRelatedSvsCard__info__data">
                                                            <div class="epRelatedSvsCard__info__data-annex">
                                    <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/3/2/000869237_std.jpg" width="62" alt="Heineken Entreprise " />
                                </div>
                            
                            <div class="epRelatedSvsCard__info__data-main">CONDUCTEURS DE LIGNES DE CONDITIONNEMENT - H/F</div>
                                                        <p class="epRelatedSvsCard__info__data-various">
                                Heineken Entreprise  - 06/07/2021 - CDI - MONS EN BAROEUL
                            </p>
                        </div>
                        <div class="epRelatedSvsCard__info__icon">
                            <i class="ep-icon-chevron-right"></i>
                        </div>
                    </div>
                </a>
            

            <div class="epRelatedSvsCard__link">
                                    <div class="epRelatedSvsCard__link__data">
                        <span class="epRelatedSvsCard__link__data-number">+550</span>
                        <span class="epRelatedSvsCard__link__data-label"> offres d’emploi</span>
                    </div>
                
                                    <div class="epRelatedSvsCard__link__bt">
                        <a type="button"
                           class="epBtn --secondary"
                           href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                           data-xiti-name="Tout voir"
                           rel="nofollow"
                           target="_blank">Tout voir</a>
                    </div>
                            </div>

            <div class="epRelatedSvsCard__footer">
                                    <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                    <figure class="epRelatedSvsCard__footer-icon m-0">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png"
                             alt="">
                    </figure>

                            </div>
        </li>
    </ul>

                                                                <ul class="epRelatedSvs__list"
        data-xiti-chapter1="MOL">
        <li class="epRelatedSvsCard --cardNumberMol">
            <p class="epRelatedSvsCard__title">Détectez vos opportunités d’affaires</p>

                            <a href="https://www.marchesonline.com/appels-offres/avis/fourniture-de-carburant-gnr-et-de-fioul-domestique-pour/ao-8513058-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/fourniture-de-carburant-gnr-et-de-fioul-domestique-pour/ao-8513058-1">
                    <div class="epRelatedSvsCard__info">
                        <div class="epRelatedSvsCard__info__data">
                            <div class="epRelatedSvsCard__info__data-annex">59 - Lille</div>

                            <div class="epRelatedSvsCard__info__data-main">Fourniture de carburant GNR et de fioul domestique pour le chauffage</div>
                                                        <p class="epRelatedSvsCard__info__data-various">
                                DATE DE REPONSE 07/09/2021
                            </p>
                        </div>
                        <div class="epRelatedSvsCard__info__icon">
                            <i class="ep-icon-chevron-right"></i>
                        </div>
                    </div>
                </a>
            

            <div class="epRelatedSvsCard__link">
                <div class="epRelatedSvsCard__link__data">
                                            <span class="epRelatedSvsCard__link__data-number">+ de 10.000</span>
                        <span class="epRelatedSvsCard__link__data-label"> avis par jour</span>
                                    </div>

                                    <div class="epRelatedSvsCard__link__bt">
                        <a type="button"
                           class="epBtn --secondary"
                           href="https://www.marchesonline.com/appels-offres/en-cours"
                           data-xiti-name="Tout voir"
                           rel="nofollow"
                           target="_blank">Tout voir</a>
                    </div>
                            </div>

            <div class="epRelatedSvsCard__footer">
                                    <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                    <figure class="epRelatedSvsCard__footer-icon m-0">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png"
                             alt="">
                    </figure>
                            </div>
        </li>
    </ul>

                    
    </section>


            <div class="epSpacerT-60"></div>

            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>

            <div class="epSpacerT-60"></div>

            
                <section class="epMostRead">

        <div class="epMostRead__title">
            <div class="epSectionTitle --ST-UNRed">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">ARTICLES</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> LES PLUS LUS</span>
                </div>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epMostRead__content">
            <ul class="epMostRead__list"
                data-xiti-chapter2="bloc-article-plus-lus">
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">1</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/en-2021-les-armes-francaises-s-exportent-en-rafale.N1112624"
                           data-xiti-name="1112624">
                            En 2021, les armes françaises s'exportent en rafale
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">2</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/le-rafale-surclasse-par-le-f-35-americain-en-suisse.N1116039"
                           data-xiti-name="1116039">
                            Le Rafale surclassé par le F-35 américain en Suisse
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">3</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/l-instant-tech-plus-resistant-que-le-kevlar-ce-materiau-ultraleger-resiste-aux-impacts-supersoniques.N1113164"
                           data-xiti-name="1113164">
                            [L'instant tech] Plus résistant que le Kevlar, ce matériau ultraléger résiste aux impacts supersoniques
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">4</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/deux-fois-plus-rapide-avec-deux-fois-moins-de-carburant-voici-le-navire-lili.N1116929"
                           data-xiti-name="1116929">
                            Deux fois plus rapide avec deux fois moins de carburant, voici le navire Lili
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">5</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/recruter-a-paris-le-futur-cauchemar-des-drh-d-apres-une-etude-de-linkedin.N1120009"
                           data-xiti-name="1120009">
                            Recruter à Paris, le futur cauchemar des DRH d'après une étude de LinkedIn
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">6</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/scaf-rafale-falcon-ce-nouveau-labo-de-dassault-va-concevoir-des-materiaux-innovants.N1119074"
                           data-xiti-name="1119074">
                            SCAF, Rafale, Falcon… Ce nouveau labo de Dassault va concevoir des matériaux innovants
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                
            </ul>
        </div>
    </section>


            
                            <div class="epSpacerT-80"></div>
            
            
            
        </div>

    </div>


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    <div class="contentFooter">
        <div class="col1">
            <ul>
                <li class="chevronType5"><a href="/connexion/">Mon compte</a></li>
                <li class="chevronType5"><a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a></li>
                <li class="chevronType5"><a href="/contact">Nous contacter</a></li>
                <li class="chevronType5"><a href="/conditions">Mentions légales et CGU</a></li>
                <li class="chevronType5"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
                <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
            </ul>
        </div>
        <div class="col2">
            <p class="accroche">
                <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
            </p>
        </div>

        <div class="col3">
            <p class="reseauxSociaux">Nous suivre</p>
            <ul>
                <li><a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a></li>
                <li><a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a></li>
                <li><a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a></li>
                <li><a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a></li>
            </ul>

            <div class=" is-noDesktop">
                <p class="chevronType5 center"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></p>
            </div>

        </div>


        <div class="col4">
            <p class="marqueDugroupe">
                <a href="http://www.infopro-digital.com/">Une marque du groupe <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" /></a>
            </p>
        </div>
    </div>
</footer>

        
    </div>

    

    

            
    <script type="text/javascript">
        
        
                    var advertisementParams = {"targeting":{"devtest":false,"id_document":"1122574","tags":["infos-reuters","depeches-reuters"],"tag_status":"standard","tag_type":"1","document_path":"article\/pologne-l-autorite-de-l-audiovisuel-seme-le-doute-sur-l-avenir-d-une-chaine-controlee-par-des-interets-us.N1122574","document_parution":"1","document_type":"1","document_closed":"1","document_access":"3","document_source":"3"},"slotRefresh":{"bannerArche_1":30,"banner_2":30,"infeed_1":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"1122574-pologne_l_autorite_de_l_audiovisuel_seme_le_doute_sur_l_avenir_d_une_chaine_controlee_par_des_interets_us","chapter1":"article","chapter2":"infos-reuters","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20210712","9":"Ouvert","17":"ouvert","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["infos-reuters","depeches-reuters"]}};
            </script>

    <script type="text/javascript">
    var userDatas = {"apiVersion":2,"isConnected":false,"isAbositeTest":false,"isAbomag":false,"isPass":false,"isIPPass":false,"xiti":{"user_type_id":5},"gam":{"targeting":{"isInternalIp":false}}};
</script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1625491727TIGIDPI.js"></script>
            <script src="/js/base-module/edito-page-min.IPDIGIT1619614044TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1625491727TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1624954607TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1625491015TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1623162559TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1624359216TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1625491015TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1625491724TIGIDPI.js"></script>
            <script src="/js/owl.carousel.min-min.IPDIGIT1571922919TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1625491727TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1610721615TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js"></script>
            <script src="/js/base-module/document-min.IPDIGIT1610721615TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js"></script>
            <script src="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1625491014TIGIDPI.js"></script>
    


    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":242,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
