<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Les fonds CVC et Bain lorgnent une part des droits du foot français – sources</title>

                                    <meta name="description" content="par Gwénaëlle Barzic et Pamela BarbagliaPARIS (Reuters) -     Les fonds de capital-investissement CVC Capital Partners et Bain Capital font...-infos-reuters" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/les-fonds-cvc-et-bain-lorgnent-une-part-des-droits-du-foot-francais-sources.N1167687" />
                                <meta property="og:title" content="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources" />
                                <meta property="og:description" content="par Gwénaëlle Barzic et Pamela BarbagliaPARIS (Reuters) -     Les fonds de capital-investissement CVC Capital Partners et Bain Capital font...-infos-reuters" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/7/1/1/001016117_624x337_c.JPG" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources - Usine Nouvelle" />
                                <meta name="twitter:description" content="par Gwénaëlle Barzic et Pamela BarbagliaPARIS (Reuters) -     Les fonds de capital-investissement CVC Capital Partners et Bain Capital font partie des candidats au rachat... - Infos Reuters" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/7/1/1/001016117_624x337_c.JPG" />
                                <meta name="DC.title" lang="fr" content="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources" />
                                <meta name="DC.Subject" lang="fr" content="Infos Reuters" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2021-12-09 11:33:37" />
                                <meta name="DC.Description" lang="fr" content="par Gwénaëlle Barzic et Pamela BarbagliaPARIS (Reuters) -     Les fonds de capital-investissement CVC Capital Partners et Bain Capital font...-infos-reuters" />
                                <meta name="DC.Publisher" lang="fr" content="" />
                                <meta name="DC.Creator" lang="fr" content="" />
                                <meta name="date.modified" scheme="W3CDTF" content="2021-12-09 15:13:04" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="1167687-les_fonds_cvc_et_bain_lorgnent_une_part_des_droits_du_foot_francais_sources" />
                                <meta name="ipd:xttags" content="infos-reuters|depeches-reuters" />
                                <meta name="ipd:udid" content="a2szrctx:1167687:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/les-fonds-cvc-et-bain-lorgnent-une-part-des-droits-du-foot-francais-sources.N1167687"/>
    
    
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1637835858TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1636120136TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1637835848TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1636120139TIGIDPI.css">
            <link rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1632412656TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1637835844TIGIDPI.css">
    

    

    

    
    

    

    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1637835858TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1636120136TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1637835848TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1636120139TIGIDPI.css" as="style"><link rel="preload" href="/css/mol-module/header-min.IPDIGIT1632412656TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1637835844TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1638367941TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1637835858TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1638367941TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1624954607TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1637835844TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1632403064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1637835844TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1638367927TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1638367941TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js" as="script"><link rel="preload" href="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1637835844TIGIDPI.js" as="script"></head>

<body
    







            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
    <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
    <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                    

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                        
                                                    <div id="jqTheme-70"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Secteurs">
                                Secteurs
                            </div>
                                                    <div id="jqTheme-71"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Obsessions">
                                Obsessions
                            </div>
                                                    <div id="jqTheme-72"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Rendez-vous">
                                Rendez-vous
                            </div>
                                                    <div id="jqTheme-73"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Régions">
                                Régions
                            </div>
                                                    <div id="jqTheme-74"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Vidéos &amp; Podcasts">
                                Vidéos & Podcasts
                            </div>
                        
                    </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="/appels-offres/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Appels d&#039;offres"
                >
                    Appels d'offres
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Fournisseurs"
                >
                    Fournisseurs
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Emploi"
                >
                    Emploi
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Ils recrutent des talents"
                >
                    Ils recrutent des talents
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Évènements &amp; formations"
                >
                    Évènements & formations
                </a>
                    
                                                <a href="https://industrie.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Industrie Explorer"
                >
                    Industrie Explorer
                </a>
                    
                                                <a href="http://indices.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Indices &amp; Cotations"
                >
                    Indices & Cotations
                </a>
                    
                                                <a href="/nos-webinars/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Webinars"
                >
                    Webinars
                </a>
                    
    
</div>

                    
                </div>
            </div>

            
            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                        
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Aéro - Spatial"
                       href="/aero-spatial/"
                                                                            ><span>Aéro - Spatial</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Auto"
                       href="/auto/"
                                                                            ><span>Auto</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Energie - pétrole"
                       href="/energie-petrole/"
                                                                            ><span>Energie - pétrole</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé"
                       href="/sante/"
                                                                            ><span>Santé</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Agro"
                       href="/agro/"
                                                                            ><span>Agro</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Classement Ecoles d&#039;ingénieurs"
                       href="https://www.usinenouvelle.com/l-usine-campus/"
                                                                            ><span>Classement Ecoles d'ingénieurs</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chimie - Agrochimie"
                       href="/chimie-agrochimie/"
                                                                            ><span>Chimie - Agrochimie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Matières premières"
                       href="/matieres-premieres/"
                                                                            ><span>Matières premières</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Éco - Social"
                       href="/eco-social/"
                                                                            ><span>Éco - Social</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transports"
                       href="/transports/"
                                                                            ><span>Transports</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Cybersécurité"
                       href="/cybersecurite/"
                                                                            ><span>Cybersécurité</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Défense"
                       href="/defense/"
                                                                            ><span>Défense</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Electronique - Informatique"
                       href="/electronique-informatique/"
                                                                            ><span>Electronique - Informatique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Télécoms"
                       href="/telecoms/"
                                                                            ><span>Télécoms</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Métallurgie – Sidérurgie"
                       href="/metallurgie-siderurgie/"
                                                                            ><span>Métallurgie – Sidérurgie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Plasturgie - Emballage"
                       href="/plasturgie-emballage/"
                                                                            ><span>Plasturgie - Emballage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="BTP"
                       href="/btp-construction/"
                                                                            ><span>BTP</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Recyclage"
                       href="/recyclage-et-services-a-l-environnement/"
                                                                            ><span>Recyclage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Biens de consommation"
                       href="/biens-de-consommation/"
                                                                            ><span>Biens de consommation</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Luxe - Cosmétiques"
                       href="/luxe/"
                                                                            ><span>Luxe - Cosmétiques</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Innovations"
                       href="/technos-et-innovations/"
                                                                            ><span>Innovations</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Relocalisation &amp; Made in France"
                       href="/relocalisation/"
                                                                            ><span>Relocalisation & Made in France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transformation numérique"
                       href="/transformation-numerique/"
                                                                            ><span>Transformation numérique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transition écologique et énergétique"
                       href="/transition-ecologique-et-energetique/"
                                                                            ><span>Transition écologique et énergétique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Economie circulaire"
                       href="/economie-circulaire/"
                                                                            ><span>Economie circulaire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nouvelles mobilités"
                       href="/nouvelles-mobilites/"
                                                                            ><span>Nouvelles mobilités</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé et alimentation du futur"
                       href="/sante-et-alimentation-du-futur/"
                                                                            ><span>Santé et alimentation du futur</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Futur du travail"
                       href="/futur-du-travail/"
                                                                            ><span>Futur du travail</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Commerce international"
                       href="/commerce-international/"
                                                                            ><span>Commerce international</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Capitalisme responsable"
                       href="/capitalisme-responsable/"
                                                                            ><span>Capitalisme responsable</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chroniques"
                       href="/chroniques/"
                                                                            ><span>Chroniques</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Le Club abonnés"
                       href="/le-club-abonnes/"
                                                                            ><span>Le Club abonnés</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Editos"
                       href="/edito-video/"
                                                                            ><span>Editos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Blogs des experts"
                       href="/blogs/"
                                                                            ><span>Blogs des experts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Etudes"
                       href="/etude/"
                                                                            ><span>Etudes</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Tribunes"
                       href="/tribune/"
                                                                            ><span>Tribunes</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Votre région"
                       href="/choix-territoire"
                                                                            ><span>Votre région</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ain"
                       href="/ain/"
                                                                            ><span>Ain</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Bouches du Rhône"
                       href="/bouches-du-rhone/"
                                                                            ><span>Bouches du Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Calvados"
                       href="/calvados/"
                                                                            ><span>Calvados</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Gironde"
                       href="/gironde/"
                                                                            ><span>Gironde</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Haute-Garonne"
                       href="/haute-garonne/"
                                                                            ><span>Haute-Garonne</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Hérault"
                       href="/herault/"
                                                                            ><span>Hérault</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ile de France"
                       href="/ile-de-france/"
                                                                            ><span>Ile de France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ille et Vilaine"
                       href="/ille-et-vilaine/"
                                                                            ><span>Ille et Vilaine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Isère"
                       href="/isere/"
                                                                            ><span>Isère</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire"
                       href="/loire/"
                                                                            ><span>Loire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire-Atlantique"
                       href="/loire-atlantique/"
                                                                            ><span>Loire-Atlantique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loiret"
                       href="/loiret/"
                                                                            ><span>Loiret</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Moselle"
                       href="/moselle/"
                                                                            ><span>Moselle</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nord"
                       href="/nord/"
                                                                            ><span>Nord</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Puy de Dôme"
                       href="/puy-de-dome/"
                                                                            ><span>Puy de Dôme</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Rhône"
                       href="/rhone/"
                                                                            ><span>Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Seine Maritime"
                       href="/seine-maritime/"
                                                                            ><span>Seine Maritime</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Var"
                       href="/var/"
                                                                            ><span>Var</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vendée"
                       href="/vendee/"
                                                                            ><span>Vendée</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="L’industrie c’est fou"
                       href="/l-industrie-c-est-fou/"
                                                                            ><span>L’industrie c’est fou</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Sortie d’usine"
                       href="/sortie-d-usine/"
                                                                            ><span>Sortie d’usine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="En images"
                       href="/en-images/"
                                                                            ><span>En images</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vidéos"
                       href="/video/"
                                                                            ><span>Vidéos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Podcasts"
                       href="/podcast/"
                                                                            ><span>Podcasts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Les rendez-vous de la rédaction"
                       href="/les-rendez-vous-de-la-redaction/"
                                                                            ><span>Les rendez-vous de la rédaction</span></a>
                            
        
    </div>

                
            </div>

            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="http://indices.usinenouvelle.com/offres"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    

    
    
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/article\/les-fonds-cvc-et-bain-lorgnent-une-part-des-droits-du-foot-francais-sources.N1167687"},"headline":"Les fonds CVC et Bain lorgnent une part des droits du foot fran\u00e7ais \u2013 sources","datePublished":"2021-12-09 11:33:37","dateModified":"2021-12-09 15:13:04","author":{"@type":"Organization","name":"L\u2019Usine Nouvelle"},"audio":[],"publisher":{"@type":"Organization","name":"L\u2019Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/7\/1\/1\/001016117_896x598_c.JPG"],"isAccessibleForFree":"true","articleSection":["Infos Reuters"]}</script>

    
    
    <article class="editoContainerType1 is-paddingTop-20">
        
        
            
                        

            
            
                                    

                    
                                                                    
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            






    








            <div class="editoTagDivider">
            <a class="editoTagType5 is-uppercase"
               rel="tag"
               href="/infos-reuters/"
               data-xiti-name="Infos Reuters">
                Infos Reuters
            </a>
        </div>
                    





            
                                                            </blockquote>
        

        
                
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">Les fonds CVC et Bain lorgnent une part des droits du foot français – sources</h1>
            
            
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M">par Gwénaëlle Barzic et Pamela Barbaglia</div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    
    
    
<div class="epMetaData --open --reuters">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


            
                            <div class="epMetaData__content__infos--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            

            
            

            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2021-12-09T11:33:37">
                        09 Décembre 2021
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">11h33</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            3
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    3 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                            </p>

                            <div class="epMetaData__content-mbl--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2021-12-09T11:33:37">
                    09 Décembre 2021
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">11h33</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>
</div>



                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        

















            
                                    



        <div class="epMediaImg  --mediaSmall">
                                                    
            
            <div class="epPayWallPop">
                <div class="epPayWallPop__head">
                    <div class="epPayWallPop__head-title">
                        <span class="epPayWallPop__head-title epPayWallPop__head-title--bold">TESTEZ GRATUITEMENT</span>
                        <span>L'ABONNEMENT À L'USINE NOUVELLE</span>
                    </div>

                    <div class="epPayWallPop__head-btnClose">
                    </div>
                </div>

                <div class="epDelimiter --toLeft --black mt-4">
                    <div class="epDelimiter__asset"></div>
                </div>

                <div class="epPayWallPop__content">
                    <p class="epPayWallPop__content-txt">
                        15 jours gratuits <span>et</span> sans engagement
                    </p>

                    <div class="epPayWallPop__content-btn">
                        <a rel="nofollow"
                           href="https://www.abonnement.infopro-digital.com/usine-nouvelle-offre-d-essai/inscription/142/1407/WCS5300?utm_source=usinenouvelle&utm_medium=display&utm_campaign=bloc_texte_un_offre-decouverte_un#xtor=CS5-300-[site_texte]-[return_url]-[page_article]-[a]"
                           data-xiti-chapter1="ABO"
                           data-xiti-chapter2="paywall-haut-article"
                           data-xiti-name="Pour lire l’intégralité de cet article"
                           target="_blank"
                           class="epBtnIcon --primary">
                            <span class="epBtnIcon__label">J'en profite </span>
                            <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
                        </a>
                    </div>
                </div>
            </div>

            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="Les fonds CVC et Bain lorgnent une part des droits du foot français – sources"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 500 335&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/1/1/001016117_500x335_c.JPG"
                            width="500" height="335"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; CHRISTIAN HARTMANN</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    Les fonds de capital-investissement CVC Capital Partners et Bain Capital font partie des candidats au rachat d'une éventuelle participation minoritaire, qui serait valorisée 1,5 milliard d'euros, dans une société commerciale qui gérerait les droits de diffusion du football français, ont déclaré quatre sources à Reuters. /Photo prise le 19 mai 2021/REUTERS/Christian Hartmann
                </figcaption>
            </figure>
        </div>
    

                        
                                                        
    <div class="editoLastPublication editoLastPublication--wysiwyg"
             data-xiti-chapter2="colonne-gauche-dernier-numero"             style="margin-top: 350px">
        
                <a class="editoLastPublication__imageLink"
           href="/consulter-le-magazine/3700,3757"
           rel="nofollow"
           data-xiti-name="Edition du 03 décembre 2021">
            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_un_3700_2_170x224.png"
                 alt="Edition du 03 décembre 2021" />
        </a>
        

        
                    <div class="editoLastPublication__container">
                                    <p class="is-marginTop-10 is-marginBottom-0">
                        <a class="editoLinkType1 editoLinkType1--white"
                           href="/l-usine-nouvelle-du-3-decembre-2021-n3700,3757"
                           data-xiti-name="Le dernier numéro">
                            Le dernier numéro
                        </a>
                    </p>
                
            </div>
                
    </div>

                                                

                        
                        
                            

      
              










    
    <p>PARIS (Reuters) -     Les fonds de capital-investissement CVC Capital Partners et Bain Capital font partie des candidats au rachat d'une éventuelle participation minoritaire, qui serait valorisée 1,5 milliard d'euros, dans une société commerciale qui gérerait les droits de diffusion du football français, ont déclaré quatre sources à Reuters.</p>
    <div class="epLytBlocArticle2col__right__clear-separator"></div>

    <div class="epLytBlocArticle2col__right__firstAd">
            
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    
    </div>


              <p>Confrontée à une grave crise financière en raison de la pandémie de COVID-19 et de la défection l'an dernier de son principal diffuseur, l'espagnol Mediapro, la Ligue de football professionnel (LFP) a demandé aux investisseurs intéressés de lui soumettre des offres non-contraignantes d'ici au 13 décembre, ont précisé deux des sources.</p>
                                        

            


                        
              <p>Les fonds d'investissement KKR, Advent, Silver Lake, EQT, Bridgepoint et Apollo font partie des probables candidats au rachat d'une part pouvant aller jusqu'à 20% de la société commerciale que la LFP souhaite créer pour gérer les droits de diffusion du football français.</p>    







        
            <div data-ad-id="inread"
             class="jqGoogleAdServe "
                        ></div>
    

              <p>Le président de la LFP, Vincent Labrune, a présenté mercredi devant le Sénat ce projet - qui nécessite une adaptation de la législation française - comme l'un des seuls leviers à disposition du football professionnel français pour tenter de combler des pertes financières abyssales.</p>    







        
            <div data-ad-id="banner"
             class="jqGoogleAdServe epAdMega2Center"
                        ></div>
    

              <p>"On ne brade pas nos actifs. Si on n'a pas une valorisation qui prend en compte notre projet à long terme, on ne le fera pas", a-t-il assuré aux sénateurs.</p>
              <p>La LFP a commencé le mois dernier à démarcher de potentiels investisseurs. Ses conseils - Centerview, Lazard et le cabinet Darrois - ont contacté une trentaine de fonds susceptibles d'être intéressés, ont indiqué les sources. Vincent Labrune a précisé devant le Sénat que 80% des offres reçues à ce jour émanent de fonds anglo-saxons.</p>
              <p>RENDRE LE FOOT FRANÇAIS PLUS ATTRACTIF</p>
              <p>Sollicités par Reuters, la LFP, CVC, Bain, KKR, Advent, EQT et Silver Lake n'ont pas souhaité faire de commentaire. Apollo n'était pas immédiatement joignable.</p>
              <p>Au-delà du besoin urgent de liquidités, alors que les pertes des clubs professionnels français sont estimées entre 600 et 800 millions d'euros en raison des mesures restrictives imposées par la pandémie et de la perte d'environ 50% des revenus télévisés promis par Mediapro, la LFP espère que le recours à des fonds d'investissement rendra le football français plus attractif, avec pour objectif de doubler voire tripler ses revenus d'ici cinq à dix ans.</p>
              <p>La création d'une société commerciale pourrait entraîner une modification du mode de répartition des revenus tirés des droits de diffusion entre les 40 clubs de Ligue 1 et de Ligue 2, au profit des clubs les plus exposés, comme le Paris Saint-Germain et l'Olympique de Marseille - qui perçoivent à l'heure actuelle chacun moins de 10% des droits et réclament de longue date une part plus importante -, ont indiqué les sources.</p>
              <p>Des cinq grands championnats européens - avec l'Angleterre, l'Espagne, l'Allemagne et l'<a title="Informations et actualités économiques et industrielles en Italie" href="https://www.usinenouvelle.com/italie/" rel="" target="" class="lien-contextuel">Italie</a> -, le championnat de France est celui qui génère les revenus les moins élevés.</p>
              <p>Le projet de la LFP, qui évalue la participation minoritaire ouverte aux fonds d'investissements à environ 1,5 milliard d'euros, est soutenu par le gouvernement français et par les clubs professionnels, qui ont donné leur accord de principe à la recherche de solutions stratégiques à leurs difficultés, ont assuré les sources.</p>
              <p>"PAS LE CHOIX", DIT LABRUNE</p>
              <p>Le consensus pourrait cependant ne pas durer: des projets similaires d'ouverture à des capitaux privés portés par la Serie A italienne et la Bundesliga allemande ont été abandonnés cette année, tandis qu'en Espagne, le Real Madrid et le FC Barcelone ont contesté en justice l'accord sur les droits télévisés conclu entre LaLiga et le fonds d'investissement CVC.</p>
              <p>L'appel d'offres de la LFP devrait être complété d'ici au début du deuxième trimestre 2022, et un accord pourrait être signé à la fin de la saison en cours, au mois de mai, ont dit les sources.</p>
              <p>Le contexte est favorable à une telle initiative après la faillite de Mediapro, qui devait verser 1,2 milliard d'euros par an pour diffuser la majorité des matches de Ligue 1, et son remplacement en début de saison par <a title="Amazon : L'actualité économique du géant du e-commerce" href="https://www.usine-digitale.fr/amazon/" rel="" target="" class="lien-contextuel">Amazon</a> pour un montant deux fois moins élevé, en complément des matches diffusés par Canal+, propriété de Vivendi.</p>
              <p>Pour compenser les pertes engendrées par cette chute des revenus télévisés, mais aussi par les matches disputés à huis clos la saison dernière, les actionnaires des principaux clubs ont dû mettre la main à la poche cet été, à hauteur d'environ 500 millions d'euros.</p>
              <p>Mais selon la LFP, ils sont de plus en plus réticents à combler les déficits, faisant planer la menace de faillite de plusieurs clubs d'ici à la fin de saison.</p>
              <p>"On n'a pas le choix", a affirmé Vincent Labrune au Sénat. Selon lui, le football français doit impérativement trouver un modèle solide d'ici au prochain appel d'offres pour les droits télévisés domestiques en 2023.</p>
              <p>"On joue notre avenir de long terme dans les 18 mois qui viennent", a-t-il insisté, sans quoi "le championnat de France deviendra le championnat de Slovénie".</p>
              <p/>
              <p> (Avec la contribution de Emma-Victoria Farr, rédigé par Silvia Aloisi, Tangi Salaün pour la version française, édité par Blandine Hénault)</p>
            

                        
                    </div>
                </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
                            
    



            
            
                        
        </div>
        

                    
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                        ></div>
    

            
                        
        
        
            
                
    
            
        <section class="is-alignCenter is-paddingTB-40"
                 data-xiti-chapter2="sous-article-tag">
            
                            <span class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span>
                        

            
                            <h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
                        

            
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/infos-reuters/"
                   rel="tag"
                   data-xiti-name="infos-reuters">Infos Reuters</a>
            
            

            
                            <span class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span>
                        
        </section>
        
    
    </article>
    

            
        <div class="row editoContainerType1">
            
            

                            
                

    

    



    
    
    


                
                    </div>
        

        
                    








    








    
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="row row--spaceBetween">
            
            <div class="col-sm-8"
                 data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--main editoTitleType1--lagoon">SÉLECTIONNÉ <b>POUR VOUS</b></p>

                
                                                                            
                                                                                                                                
                    <section class="editoCardType16 editoCardType16--first editoCardType16--large">
                        
                        <a class="editoCardType16__link editoCardType16__containerImage"
                           href="/article/etats-unis-recul-des-inscriptions-au-chomage-a-184-000.N1167782"
                           data-xiti-name="1167782">
                            <figure class="is-margin-0">
                                                                                                                                                                        <img src="/images/base-module/default/default-520-330.png" width="520" height="330"  alt="Etats-Unis: Recul des inscriptions au chômage à 184.000"/>
                            </figure>
                        </a>
                        

                        
                        <div class="editoCardType16__content">
                            
                            <h2 class="editoCardType16__title">
                                <a class="editoLinkType4"
                                   href="/article/etats-unis-recul-des-inscriptions-au-chomage-a-184-000.N1167782"
                                   data-xiti-name="1167782">
                                    Etats-Unis: Recul des inscriptions au chômage à 184.000
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType16 ">
                        
                        <a class="editoCardType16__link editoCardType16__containerImage"
                           href="/article/la-bce-envisage-une-augmentation-temporaire-et-limitee-du-programme-app.N1167742"
                           data-xiti-name="1167742">
                            <figure class="is-margin-0">
                                                                                                                                                                        <img src="/images/base-module/default/default-520-330.png" width="520" height="330"  alt="La BCE envisage une augmentation temporaire et limitée du programme APP"/>
                            </figure>
                        </a>
                        

                        
                        <div class="editoCardType16__content">
                            
                            <h2 class="editoCardType16__title">
                                <a class="editoLinkType4"
                                   href="/article/la-bce-envisage-une-augmentation-temporaire-et-limitee-du-programme-app.N1167742"
                                   data-xiti-name="1167742">
                                    La BCE envisage une augmentation temporaire et limitée du programme APP
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType16 ">
                        
                        <a class="editoCardType16__link editoCardType16__containerImage"
                           href="/article/l-ue-veut-plus-de-droits-pour-les-travailleurs-des-plates-formes-numeriques.N1167732"
                           data-xiti-name="1167732">
                            <figure class="is-margin-0">
                                                                                                                                                                        <img src="/images/base-module/default/default-520-330.png" width="520" height="330"  alt="L&#039;UE veut plus de droits pour les travailleurs des plates-formes numériques"/>
                            </figure>
                        </a>
                        

                        
                        <div class="editoCardType16__content">
                            
                            <h2 class="editoCardType16__title">
                                <a class="editoLinkType4"
                                   href="/article/l-ue-veut-plus-de-droits-pour-les-travailleurs-des-plates-formes-numeriques.N1167732"
                                   data-xiti-name="1167732">
                                    L'UE veut plus de droits pour les travailleurs des plates-formes numériques
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType16 ">
                        
                        <a class="editoCardType16__link editoCardType16__containerImage"
                           href="/article/le-rebond-s-essouffle-avant-l-inflation-us-et-les-banques-centrales.N1167717"
                           data-xiti-name="1167717">
                            <figure class="is-margin-0">
                                                                                                                                                                        <img src="/images/base-module/default/default-520-330.png" width="520" height="330"  alt="Le rebond s&#039;essouffle avant l&#039;inflation US et les banques centrales"/>
                            </figure>
                        </a>
                        

                        
                        <div class="editoCardType16__content">
                            
                            <h2 class="editoCardType16__title">
                                <a class="editoLinkType4"
                                   href="/article/le-rebond-s-essouffle-avant-l-inflation-us-et-les-banques-centrales.N1167717"
                                   data-xiti-name="1167717">
                                    Le rebond s'essouffle avant l'inflation US et les banques centrales
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            

            
            <div class="col-sidebar">
                
                    
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    
            </div>
            
        </div>
        
    </section>


                

        
        
    
                    
        
    
            <span class="editoDividerType3 editoDividerType3--article"></span>
        

    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"            data-xiti-chapter1="Evenements"
            data-xiti-chapter2="bloc-sous-article">
        
        <h2 class="editoTitleType1 editoTitleType1--main">LES ÉVÉNEMENTS <b
                    class="is-lineBreak-Xs">L’USINE NOUVELLE</b></h2>

        
        <div class="row">
                                            <div class="col-sm-6 editoCardType17--colLeft">                    
                    <a class="editoCardType17 editoCardType17--main" href="https://evenements.infopro-digital.com/usinenouvelle/formation-espace-de-travail-et-bien-etre-des-salaries-p-6169">
                        
                                                    <figure class="editoCardType17__imageContainer">
                                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://evenements.infopro-digital.com/mediatheque/4/5/7/000026754_300x162_c.jpg" alt=""/>
                            </figure>
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">Espace de travail et bien-&ecirc;tre des salari&eacute;s</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 21 janvier 2022</p>

                        
                                                    <p class="editoCardType17__text2">Services G&eacute;n&eacute;raux</p>
                        
                        
                        <p class="editoCardType17__title">Optimiser l&rsquo;am&eacute;nagement du bureau</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-espace-de-travail-et-bien-etre-des-salaries-p-6169">Programme et inscriptions</div>
                    </a>
                    
                </div>                                            <div class="col-sm-6 editoCardType17--colRight">                    
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">E-learning Loi Sapin 2</p>

                        
                                                <p class="editoCardType17__text is-margin-0">E-Learning - 01 février 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Sensibilisation &agrave; la lutte contre la corruption</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084">Programme et inscriptions</div>
                    </a>
                    
                                                                                
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/formation-manager-de-l-environnement-de-travail-p-312">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">Manager de l'environnement de travail</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 16 mars 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Ma&icirc;triser les aspects de s&eacute;curit&eacute; au travail de votre fonction</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-manager-de-l-environnement-de-travail-p-312">Programme et inscriptions</div>
                    </a>
                    
                </div>            
        </div>
        
    </section>



        
        
        
    <div class="editoContainerType1 is-paddingTop-60">
        
        <p class="editoTitleType1 editoTitleType1--purple is-marginTop-0 is-marginBottom-10">
            LES <b>PODCASTS</b>        </p>
        

        
        <div class="row">
            
                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/si-on-a-confiance-en-soi-on-a-confiance-en-ses-equipes-explique-le-chef-cyril-bosviel,1154597">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/4/4/001005447_520x330_c.jpg" width="520" height="330"  alt="La vision d&#039;un manager... de brigade en cuisine" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">La vision d'un manager... de brigade en cuisine</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans le Podcast Inspiration, Cyril Bosviel, chef &agrave; l&#39;institut Paul Bocuse &agrave; Lyon, r&eacute;pond aux questions de Christophe Bys. Il revient sur ses d&eacute;buts, son parcours de chef cuisinier mais...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/pourquoi-l-industrie-auto-met-un-coup-d-accelerateur-dans-l-economie-circulaire,1153627">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/6/8/001005862_520x330_c.png" width="520" height="330"  alt="Auto et économie circulaire" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Auto et économie circulaire</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode du podcast La Fabrique, Julie Thoin-Bousqui&eacute; revient sur la prise en compte des enjeux d&#39;&eacute;conomie circulaire dans l&#39;automobile. En toile de fond, l&#39;imp&eacute;ratif de...
        
                    <span class="editoTagType2"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/comment-innover-dans-les-nouvelles-mobilites-selon-clotide-delbos-renault-et-christel-bories-eramet,1162372">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/6/7/001011762_520x330_c.jpg" width="520" height="330"  alt="La mobilité de demain selon Clotide Delbos et Christel Bories " />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">La mobilité de demain selon Clotide Delbos et Christel Bories </h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Lors des Assises de l&#39;industrie 2021 organis&eacute;es par L&#39;Usine Nouvelle, Clotilde Delbos, directrice g&eacute;n&eacute;rale adjointe de Renault et DG de Mobilize (marque du groupe au losange) et Christel Bories,...
        
                    <span class="editoTagType2"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/une-bete-curieuse-temple-grandin-et-le-bien-etre-animal,1154817">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/7/8/001005872_520x330_c.jpg" width="520" height="330"  alt="Une bête curieuse" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Une bête curieuse</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans cet &eacute;pisode d&#39;Industry Story, Guillaume Dessaix nous raconte le parcours de Temple Grandin.&nbsp; Autiste, experte en psychologie des animaux, ing&eacute;nieure, chef d&rsquo;entreprise... Temple Grandin...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


            
            
        </div>
        

        
                                <p class="is-marginTop-25 is-marginBottom-0 is-alignCenter">
                <a class="editoLinkType1" href="/podcast/">
                    Tous les podcasts                </a>
            </p>
                
    </div>
    

        

        
                    
                

        
        
    
                    
            
        <div class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services">
            
            <p class="editoTitleType1 editoTitleType1--main">
                LES SERVICES DE <b class="is-lineBreak-Xs">L’USINE NOUVELLE</b>
            </p>

            
            <div class="row">
                
                                                            
                        
                                                                                    
    
                                                                                
                            
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --employment"
         data-xiti-chapter1="Emploi">
    
    <p class="editoCardType14__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-ingenieur-chef-de-projet-batiment-h-f-paris-le-cnam-o-2707127-m-usinenouvelle?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   data-xiti-name="https://www.emploi-pro.fr/offre-emploi/offre-emploi-ingenieur-chef-de-projet-batiment-h-f-paris-le-cnam-o-2707127-m-usinenouvelle"
                   rel="nofollow">
                    
                                            <img class="editoCardType14__topInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/5/5/000853557_std.jpg" width="62" alt="LE CNAM"/>
                                        
                    <p class="editoCardType14__subtitle">Ingénieur chef de projet bâtiment H/F</p>
                    
                    <span class="editoCardType14__bottomInfo">
                                                LE CNAM - 06/12/2021 - CDD - PARIS
                    </span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 550</span>
                    <span class="editoCardType14__quantity__label">offres d’emploi</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --mol"
         data-xiti-chapter1="MOL">
    
    <p class="editoCardType14__title">Détectez vos opportunités d’affaires</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.marchesonline.com/appels-offres/avis/assistance-a-maitrise-d-ouvrage-pour-le-conseil-la/ao-8619223-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/assistance-a-maitrise-d-ouvrage-pour-le-conseil-la/ao-8619223-1">
                    
                    <span class="editoCardType14__topInfo">83 - Brignoles</span>
                    
                    <p class="editoCardType14__subtitle">Assistance à Maîtrise d'Ouvrage pour le conseil,  la renégociation, le suivi des contrats d'assurance  et pour la préparation, passation des marchés  d'assurance sur 4 ans.</p>
                    
                                        <span class="editoCardType14__bottomInfo">DATE DE REPONSE 17/01/2022</span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ de 10.000</span>
                    <span class="editoCardType14__quantity__label">avis par jour</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.marchesonline.com/appels-offres/en-cours"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/>
            </figure>
        </div>
        
</div>



                                    
                
            </div>
            
        </div>
        
    

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/sanofi-valneva-et-les-autres-l-an-2-des-vaccins-contre-le-covid-19-sera-t-il-plus-tricolore.N1161002"
                       data-xiti-name="1161002">
                        <span>
                            Sanofi, Valneva et les autres... L’an 2 des vaccins contre le Covid-19 sera-t-il plus tricolore ?
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/des-rafale-a-zagreb-un-nouveau-lidar-pour-valeo-des-filets-anti-dechets-a-rouen-les-cinq-images-de-la-semaine.N1163417"
                       data-xiti-name="1163417">
                        <span>
                            Des Rafale à Zagreb, un nouveau lidar pour Valeo, des filets anti-déchets à Rouen… Les cinq images de la semaine
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/l-instant-tech-comment-la-start-up-francaise-naarea-compte-faire-fonctionner-son-smr-recycleur-de-dechets-nucleaires.N1165892"
                       data-xiti-name="1165892">
                        <span>
                            [L'instant tech] Comment la start-up française Naarea compte faire fonctionner son SMR recycleur de déchets nucléaires
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/pourquoi-airbus-est-confronte-a-des-problemes-de-peinture-sur-certains-a350.N1164872"
                       data-xiti-name="1164872">
                        <span>
                            Pourquoi Airbus est confronté à des problèmes de peinture sur certains A350
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/la-france-recree-des-usines-l-industrie-embauche-et-on-recycle-les-composites-les-sept-bonnes-nouvelles-de-la-semaine.N1166112"
                       data-xiti-name="1166112">
                        <span>
                            La France recrée des usines, l'industrie embauche et on recycle les composites... Les sept bonnes nouvelles de la semaine
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/pourquoi-recharger-sa-voiture-electrique-sur-autoroute-coutera-quatre-fois-plus-cher-qu-a-domicile.N1163092"
                       data-xiti-name="1163092">
                        <span>
                            Pourquoi recharger sa voiture électrique sur autoroute coûtera quatre fois plus cher qu’à domicile
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                    
            <div class="is-paddingTop-40"></div>
            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    

    

            
    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"O8LOZ-2D38W-XG2QC-Q0EP6","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"id_document":"1167687","tags":["infos-reuters","depeches-reuters"],"tag_status":"standard","tag_type":"1","document_path":"article\/les-fonds-cvc-et-bain-lorgnent-une-part-des-droits-du-foot-francais-sources.N1167687","document_parution":"1","document_type":"1","document_closed":"1","document_access":"3","document_source":"3"},"slotRefresh":{"bannerArche_1":60,"banner_2":30,"infeed_1":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"1167687-les_fonds_cvc_et_bain_lorgnent_une_part_des_droits_du_foot_francais_sources","chapter1":"article","chapter2":"infos-reuters","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20211209","9":"Ouvert","17":"ouvert","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["infos-reuters","depeches-reuters"]}};
            </script>

    
            <script src="/resources/jquery/jquery.min.IPDIGIT1638367941TIGIDPI.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1637835858TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1638367941TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1624954607TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1637835844TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1632403064TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1637835844TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1638367927TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1638367941TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js"></script>
            <script src="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1637835844TIGIDPI.js"></script>
    

    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":138,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
