<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Le gouvernement lance une mission sur les applications industrielles de la 5G</title>

                                    <meta name="description" content="
	Pour acc&amp;eacute;l&amp;eacute;rer le d&amp;eacute;ploiement de la 5G dans l&amp;rsquo;industrie, le gouvernement lance une mission sur les applications industrielles de cette nouvelle...-5g" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/le-gouvernement-lance-une-mission-sur-les-applications-industrielles-de-la-5g.N1151317" />
                                <meta property="og:title" content="Le gouvernement lance une mission sur les applications industrielles de la 5G" />
                                <meta property="og:description" content="
	Pour acc&amp;eacute;l&amp;eacute;rer le d&amp;eacute;ploiement de la 5G dans l&amp;rsquo;industrie, le gouvernement lance une mission sur les applications industrielles de cette nouvelle...-5g" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/9/0/3/000664309_624x337_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="[Le gouvernement lance une mission sur les applications industrielles de la 5G] - Usine Nouvelle" />
                                <meta name="twitter:description" content="
	Pour acc&amp;eacute;l&amp;eacute;rer le d&amp;eacute;ploiement de la 5G dans l&amp;rsquo;industrie, le gouvernement lance une mission sur les applications industrielles de cette nouvelle technologie. Elle est confi&amp;eacute;e... - [5G]" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/9/0/3/000664309_624x337_c.jpg" />
                                <meta name="DC.title" lang="fr" content="Le gouvernement lance une mission sur les applications industrielles de la 5G" />
                                <meta name="DC.Subject" lang="fr" content="5G, Politique industrielle, Ericsson, Gouvernement, Télécoms, Nomination, Industrie 4.0" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2021-10-19 18:30:00" />
                                <meta name="DC.Description" lang="fr" content="
	Pour acc&amp;eacute;l&amp;eacute;rer le d&amp;eacute;ploiement de la 5G dans l&amp;rsquo;industrie, le gouvernement lance une mission sur les applications industrielles de cette nouvelle...-5g" />
                                <meta name="DC.Publisher" lang="fr" content="" />
                                <meta name="DC.Creator" lang="fr" content="" />
                                <meta name="date.modified" scheme="W3CDTF" content="2021-10-19 19:53:01" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="1151317-le_gouvernement_lance_une_mission_sur_les_applications_industrielles_de_la_5g" />
                                <meta name="ipd:xttags" content="5g|politique-industrielle|ericsson|gouvernement|telecoms|nomination|industrie-4-0" />
                                <meta name="ipd:udid" content="a2szrctx:1151317:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/le-gouvernement-lance-une-mission-sur-les-applications-industrielles-de-la-5g.N1151317"/>
    
    
            <link rel="stylesheet" href="/css/lib/owl.carousel-min.IPDIGIT1634218328TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1634217894TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1634113657TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1627377422TIGIDPI.css">
            <link rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1632412656TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1634218328TIGIDPI.css">
    

    

    

    
    

    

    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="preload" href="/css/lib/owl.carousel-min.IPDIGIT1634218328TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1634217894TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1634113657TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1627377422TIGIDPI.css" as="style"><link rel="preload" href="/css/mol-module/header-min.IPDIGIT1632412656TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1634218328TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1634289190TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-page-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1634289190TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1624954607TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1634218328TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1632403064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1634218328TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1634289172TIGIDPI.js" as="script"><link rel="preload" href="/js/owl.carousel.min-min.IPDIGIT1571922919TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1634289190TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/document-min.IPDIGIT1610721615TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js" as="script"><link rel="preload" href="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1634218328TIGIDPI.js" as="script"></head>

<body
    








            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
    <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
    <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                    

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                        
                                                    <div id="jqTheme-70"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Secteurs">
                                Secteurs
                            </div>
                                                    <div id="jqTheme-71"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Obsessions">
                                Obsessions
                            </div>
                                                    <div id="jqTheme-72"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Rendez-vous">
                                Rendez-vous
                            </div>
                                                    <div id="jqTheme-73"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Régions">
                                Régions
                            </div>
                                                    <div id="jqTheme-74"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Vidéos &amp; Podcasts">
                                Vidéos & Podcasts
                            </div>
                        
                    </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="/appels-offres/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Appels d&#039;offres"
                >
                    Appels d'offres
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Fournisseurs"
                >
                    Fournisseurs
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Emploi"
                >
                    Emploi
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Ils recrutent des talents"
                >
                    Ils recrutent des talents
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Évènements &amp; formations"
                >
                    Évènements & formations
                </a>
                    
                                                <a href="https://industrie.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Industrie Explorer"
                >
                    Industrie Explorer
                </a>
                    
                                                <a href="http://indices.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Indices &amp; Cotations"
                >
                    Indices & Cotations
                </a>
                    
                                                <a href="/nos-webinars/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Webinars"
                >
                    Webinars
                </a>
                    
    
</div>

                    
                </div>
            </div>

            
            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                        
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Aéro - Spatial"
                       href="/aero-spatial/"
                                                                            ><span>Aéro - Spatial</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Auto"
                       href="/auto/"
                                                                            ><span>Auto</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Energie - pétrole"
                       href="/energie-petrole/"
                                                                            ><span>Energie - pétrole</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé"
                       href="/sante/"
                                                                            ><span>Santé</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Agro"
                       href="/agro/"
                                                                            ><span>Agro</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Classement Ecoles d&#039;ingénieurs"
                       href="https://www.usinenouvelle.com/l-usine-campus/"
                                                                            ><span>Classement Ecoles d'ingénieurs</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chimie - Agrochimie"
                       href="/chimie-agrochimie/"
                                                                            ><span>Chimie - Agrochimie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Matières premières"
                       href="/matieres-premieres/"
                                                                            ><span>Matières premières</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Éco - Social"
                       href="/eco-social/"
                                                                            ><span>Éco - Social</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transports"
                       href="/transports/"
                                                                            ><span>Transports</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Cybersécurité"
                       href="/cybersecurite/"
                                                                            ><span>Cybersécurité</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Défense"
                       href="/defense/"
                                                                            ><span>Défense</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Electronique - Informatique"
                       href="/electronique-informatique/"
                                                                            ><span>Electronique - Informatique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Télécoms"
                       href="/telecoms/"
                                                                            ><span>Télécoms</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Métallurgie – Sidérurgie"
                       href="/metallurgie-siderurgie/"
                                                                            ><span>Métallurgie – Sidérurgie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Plasturgie - Emballage"
                       href="/plasturgie-emballage/"
                                                                            ><span>Plasturgie - Emballage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="BTP"
                       href="/btp-construction/"
                                                                            ><span>BTP</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Recyclage"
                       href="/recyclage-et-services-a-l-environnement/"
                                                                            ><span>Recyclage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Biens de consommation"
                       href="/biens-de-consommation/"
                                                                            ><span>Biens de consommation</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Luxe - Cosmétiques"
                       href="/luxe/"
                                                                            ><span>Luxe - Cosmétiques</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Innovations"
                       href="/technos-et-innovations/"
                                                                            ><span>Innovations</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Relocalisation &amp; Made in France"
                       href="/relocalisation/"
                                                                            ><span>Relocalisation & Made in France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transformation numérique"
                       href="/transformation-numerique/"
                                                                            ><span>Transformation numérique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transition écologique et énergétique"
                       href="/transition-ecologique-et-energetique/"
                                                                            ><span>Transition écologique et énergétique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Economie circulaire"
                       href="/economie-circulaire/"
                                                                            ><span>Economie circulaire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nouvelles mobilités"
                       href="/nouvelles-mobilites/"
                                                                            ><span>Nouvelles mobilités</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé et alimentation du futur"
                       href="/sante-et-alimentation-du-futur/"
                                                                            ><span>Santé et alimentation du futur</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Futur du travail"
                       href="/futur-du-travail/"
                                                                            ><span>Futur du travail</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Commerce international"
                       href="/commerce-international/"
                                                                            ><span>Commerce international</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Capitalisme responsable"
                       href="/capitalisme-responsable/"
                                                                            ><span>Capitalisme responsable</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chroniques"
                       href="/chroniques/"
                                                                            ><span>Chroniques</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Le Club abonnés"
                       href="/le-club-abonnes/"
                                                                            ><span>Le Club abonnés</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Editos"
                       href="/edito-video/"
                                                                            ><span>Editos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Blogs des experts"
                       href="/blogs/"
                                                                            ><span>Blogs des experts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Etudes"
                       href="/etude/"
                                                                            ><span>Etudes</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Tribunes"
                       href="/tribune/"
                                                                            ><span>Tribunes</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Votre région"
                       href="/choix-territoire"
                                                                            ><span>Votre région</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ain"
                       href="/ain/"
                                                                            ><span>Ain</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Bouches du Rhône"
                       href="/bouches-du-rhone/"
                                                                            ><span>Bouches du Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Calvados"
                       href="/calvados/"
                                                                            ><span>Calvados</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Gironde"
                       href="/gironde/"
                                                                            ><span>Gironde</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Haute-Garonne"
                       href="/haute-garonne/"
                                                                            ><span>Haute-Garonne</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Hérault"
                       href="/herault/"
                                                                            ><span>Hérault</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ile de France"
                       href="/ile-de-france/"
                                                                            ><span>Ile de France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ille et Vilaine"
                       href="/ille-et-vilaine/"
                                                                            ><span>Ille et Vilaine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Isère"
                       href="/isere/"
                                                                            ><span>Isère</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire"
                       href="/loire/"
                                                                            ><span>Loire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire-Atlantique"
                       href="/loire-atlantique/"
                                                                            ><span>Loire-Atlantique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loiret"
                       href="/loiret/"
                                                                            ><span>Loiret</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Moselle"
                       href="/moselle/"
                                                                            ><span>Moselle</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nord"
                       href="/nord/"
                                                                            ><span>Nord</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Puy de Dôme"
                       href="/puy-de-dome/"
                                                                            ><span>Puy de Dôme</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Rhône"
                       href="/rhone/"
                                                                            ><span>Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Seine Maritime"
                       href="/seine-maritime/"
                                                                            ><span>Seine Maritime</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Var"
                       href="/var/"
                                                                            ><span>Var</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vendée"
                       href="/vendee/"
                                                                            ><span>Vendée</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="L’industrie c’est fou"
                       href="/l-industrie-c-est-fou/"
                                                                            ><span>L’industrie c’est fou</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Sortie d’usine"
                       href="/sortie-d-usine/"
                                                                            ><span>Sortie d’usine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="En images"
                       href="/en-images/"
                                                                            ><span>En images</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vidéos"
                       href="/video/"
                                                                            ><span>Vidéos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Podcasts"
                       href="/podcast/"
                                                                            ><span>Podcasts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Les rendez-vous de la rédaction"
                       href="/les-rendez-vous-de-la-redaction/"
                                                                            ><span>Les rendez-vous de la rédaction</span></a>
                            
        
    </div>

                
            </div>

            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="http://indices.usinenouvelle.com/offres"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    

    
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/article\/le-gouvernement-lance-une-mission-sur-les-applications-industrielles-de-la-5g.N1151317"},"headline":"Le gouvernement lance une mission sur les applications industrielles de la 5G","datePublished":"2021-10-19 18:30:00","dateModified":"2021-10-19 19:53:01","author":{"@type":"Person","name":"Ridha Loukil"},"publisher":{"@type":"Organization","name":"L\u2019Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/9\/0\/3\/000664309_896x598_c.jpg"],"isAccessibleForFree":false,"articleSection":["5G","Politique industrielle","Ericsson","Gouvernement","T\u00e9l\u00e9coms","Nomination","Industrie 4.0"],"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".epAtcBody"}]}</script>

    
    <div class="edito-page">
        <div class="epWrapper preload-anim">

            

            <div class="epSpacerT-25"></div>

            
            
                
                                

                
                                            


                        
                                                                                    

                <div class="epSpacerT-40-to-25"></div>

                
                <div class="epReportMenu">
    
    <div class="epReportMenu__head">
        <div class="epReportMenu__head__placeholder"
             data-xiti-chapter2="nav-haut-page-tag">
            






    




                        <a class="editoTag mr-3"
       rel="tag"
       href="/nomination/"
       data-xiti-name="Nomination">Nomination</a>



    <a class="epTag --tagUpper"
       rel="tag"
       href="/5g/"
       data-xiti-name="5G">
        5G
    </a>
                

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
        <a class="epTag --tagUpper --header"
       rel="tag"
       href="/politique-industrielle/"
       data-xiti-name="politique-industrielle">
        Politique industrielle
    </a>
                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
        <a class="epTag --tagUpper --header"
       rel="tag"
       href="/ericsson/"
       data-xiti-name="ericsson">
        Ericsson
    </a>
    

            
                                                            </div>

            </div>
    

    </div>

            
            

            <div class="epSpacerT-25"></div>

            
                            
                <h1 class="epArticleTitre">Le gouvernement lance une mission sur les applications industrielles de la 5G</h1>

                <div class="epSpacerT-40"></div>
            

                            
                
<div class="epPayWallTop">
    <a rel="nofollow"
       href="https://www.abonnement.infopro-digital.com/usine-nouvelle-offre-d-essai/inscription/142/1407/WCS5300?utm_source=usinenouvelle&utm_medium=display&utm_campaign=bloc_texte_un_offre-decouverte_un#xtor=CS5-300-[site_texte]-[return_url]-[page_article]-[a]"
       data-xiti-chapter1="ABO"
       data-xiti-chapter2="paywall-haut-article"
       data-xiti-name="Pour lire l’intégralité de cet article"
       target="_blank">
        <span class="epPayWallTop__txt">Pour lire l’intégralité de cet article,</span>
        <div class="epPayWallTop__txtBold">
            <span class="epPayWallTop__txtBold-span">testez gratuitement L’Usine Nouvelle - édition Abonné</span>
        </div>
    </a>
</div>

            
            
            <div class="epArticleChapo"><p>
	Pour acc&eacute;l&eacute;rer le d&eacute;ploiement de la 5G dans l&rsquo;industrie, le gouvernement lance une mission sur les applications industrielles de cette nouvelle technologie. Elle est confi&eacute;e &agrave; Philippe Herbert de la fondation Wilco, sp&eacute;cialiste de l&#39;acc&eacute;l&eacute;ration de l&rsquo;innovation pour les start-up, ETI et grands groupes.</p>
<p>
	&nbsp;</p>
</div>

            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    
    

<div class="epMetaData --close ">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-open">
                Réservé aux abonnés
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


                                            <a href="/la-redaction/ridha-loukil.2537" class="epMetaData__content__infos--link">
                    <p class="epMetaData__content__infos--default">
                    <span class="epMetaData__content__infos-name mb-2">Ridha Loukil</span>
                    </p>
                </a>
            
            
            
            

            
            

            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2021-10-19T18:30:00">
                        19 Octobre 2021
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">18h30</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            2
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
                    <span class="epMetaData__content__infos-text">Contenu proposé par</span>
        
        <div class="epMetaData__head-mbl__status">
            <span class="epIconUN --iconUN-lg">
                <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
            </span>
        </div>

        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    2 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                                                        <a href="/la-redaction/ridha-loukil.2537" class="epMetaData__content__infos--link">
                        <span class="epMetaData__content__infos-name mb-2">Ridha Loukil</span>
                    </a>
                            </p>

            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2021-10-19T18:30:00">
                    19 Octobre 2021
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">18h30</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>
</div>



                    
                    
<div class="epSocialBar" id="epSocialBar-top">

    
    <div class="epSocialBar-bar">
        <p class="epSocialBar__label">Partager</p>
        <ul class="epSocialBar__list">

            
            

                            <li class="epSocialBar__list__item --twitter jqtwitter"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                        <i class="ep-icon-twitter epSocialBar__list__item-icon"></i>
                    </a>
                </li>
            
                            <li class="epSocialBar__list__item --facebook jqfacebook"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                        <i class="ep-icon-facebook epSocialBar__list__item-icon"></i>
                        
                        
                    </a>
                </li>
            
                            <li class="epSocialBar__list__item --linkedIn jqlinked-in"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                        <i class="ep-icon-linkedIn epSocialBar__list__item-icon"></i>
                    </a>
                </li>
            

                            <li class="epSocialBar__list__item --flipboard jqflipboard"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                    <span class="epSocialBar__list__item-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"
                         viewBox="0 0 100 100">
                        <rect x="0" y="0" width="100" height="100" fill="#ffffff"/>
                        <g shape-rendering="crispEdges" fill="white">
                            <rect x="40" y="40" width="20" height="20" opacity="0.5"
                                  fill="#CC0000"/>
                            <rect x="40" y="20" width="40" height="20" opacity="0.7"
                                  fill="#CC0000"/>
                            <rect x="20" y="20" width="20" height="60" fill="#CC0000"/>
                        </g>
                    </svg>
                    </span>
                    </a>
                </li>
            
                            <li class="epSocialBar__list__item --email jqEmail"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                        <i class="ep-icon-email epSocialBar__list__item-icon"></i>
                    </a>
                </li>
            
        </ul>
    </div>
</div>

                    
                </div>

                
                <div class="epLytBlocArticle2col__right">
                    <div class="epAtcBody">
                        
                        

















            
                



        <div class="epMediaImg ">
                        
            
            <div class="epPayWallPop">
                <div class="epPayWallPop__head">
                    <div class="epPayWallPop__head-title">
                        <span class="epPayWallPop__head-title epPayWallPop__head-title--bold">TESTEZ GRATUITEMENT</span>
                        <span>L'ABONNEMENT À L'USINE NOUVELLE</span>
                    </div>

                    <div class="epPayWallPop__head-btnClose">
                    </div>
                </div>

                <div class="epDelimiter --toLeft --black mt-4">
                    <div class="epDelimiter__asset"></div>
                </div>

                <div class="epPayWallPop__content">
                    <p class="epPayWallPop__content-txt">
                        15 jours gratuits <span>et</span> sans engagement
                    </p>

                    <div class="epPayWallPop__content-btn">
                        <a rel="nofollow"
                           href="https://www.abonnement.infopro-digital.com/usine-nouvelle-offre-d-essai/inscription/142/1407/WCS5300?utm_source=usinenouvelle&utm_medium=display&utm_campaign=bloc_texte_un_offre-decouverte_un#xtor=CS5-300-[site_texte]-[return_url]-[page_article]-[a]"
                           data-xiti-chapter1="ABO"
                           data-xiti-chapter2="paywall-haut-article"
                           data-xiti-name="Pour lire l’intégralité de cet article"
                           target="_blank"
                           class="epBtnIcon --primary">
                            <span class="epBtnIcon__label">J'en profite </span>
                            <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
                        </a>
                    </div>
                </div>
            </div>

            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="Le gouvernement lance une mission sur les applications industrielles de la 5G"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 896 598&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/0/3/000664309_896x598_c.jpg"
                            width="896" height="598"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; K?rlis Dambr?ns - Flickr CC</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    Le gouvernement sur penche sur la 5G industrielle.
                </figcaption>
            </figure>
        </div>
    


                        
                                                    


    
    <div class="epLatestMag epLatestMag--articleLeftCol is-hidden-bpoint-LG"
         data-xiti-chapter2="colonne-gauche-dernier-numero">

        <div class="epLatestMag__content">

            <div class="epLatestMag__content__figure">
                <a href="/consulter-le-magazine/3698,3742"
                   rel="nofollow"
                   data-xiti-name="Edition du 01 octobre 2021">
                    <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_un_3698_1_170x224.png"
                         alt="Edition du 01 octobre 2021" />
                </a>
            </div>

            <div class="epLatestMag__content__links">
                <a href="/l-usine-nouvelle-du-1-octobre-2021-n3698,3742"
                   class="epBtnLink --WhiteAnim epLatestMag__content__links-bt"
                   rel="nofollow"
                   data-xiti-name="Le dernier numéro">Le dernier numéro
                    <i class="epBtnLink__icon ep-icon-arrow-right"></i>
                </a>
            </div>
        </div>
    </div>

                                                


                        
                        
                            

        
    
                
    











    <div class="epLytBlocArticle2col__right__firstPgr">
            
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    
                    <p>
	Le gouvernement veut accélérer le déploiement de la 5G au sein de l&#39;industrie française. Pour y parvenir, il lance une mission sur les applications industrielles de cette nouvelle génération de mobiles. Elle est confiée à Philippe Herbert, expert au pôle de compétitivité Cap Digital et membre du conseil d’administration de Wilco, une fondation d’accélération de l’innovation des start-up, ETI et grands groupes.</p>
            </div>


<p>
	Le déploiement de la 5G en France a débuté à la fin de 2020 avec la promesse de rendre l’internet mobile plus rapide et d’ouvrir des applications plus immersives pour le grand public. Mais au-delà de ces applications,  qui ne sont qu’une extension de ce qui se fait en 4G, elle est présentée comme le moteur de l’industrie 4.0, clé de la compétitivité des entreprises demain dans tous les secteurs économiques.</p>
    
<p>
	<span class="interTitre">Une rupture des méthodes de production</span></p>
 [...]

    <div id="poool-widget"></div>
    <div class="is-clearBoth"></div>
    <div class="epPayWall blocPasEncoreAbonne">
    <div class="epPayWall__mask"></div>

    <div class="epPayWall__ctn">
        <div class="epPayWall__ctn__left">
            <div class="epPayWall__ctn__left__head">
                <div class="epPayWall__ctn__left__head__title">
                    <div class="epPayWall__ctn__left__head__title-UNIcon">
                        <span class="epIconUN --iconUN-black">
                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                        </span>
                    </div>
                    <p class="epPayWall__ctn__left__head__title-txt"> Cet article est réservé aux abonnés</p>
                </div>
                <div class="epDelimiter --toLeft --black mt-4">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
            <div class="epPayWall__ctn__left__txt">
                <p class="epPayWall__ctn__left__txt-main --mainBold">
                    ABONNEZ-VOUS
                </p>
                <p class="epPayWall__ctn__left__txt-main">
                    POUR LIRE LA SUITE
                </p>
                <p class="epPayWall__ctn__left__txt-sub">
                    Et accédez à tous les <span class="epPayWall__ctn__left__txt-sub --subBold">contenus et services</span> de l' <span class="epPayWall__ctn__left__txt-sub --subBold">édition abonné</span>, soutenez un <span class="epPayWall__ctn__left__txt-sub --subBold">journalisme d'expertise !</span>
                </p>
            </div>
            <div class="epPayWall__ctn__left__bt">
                <a class="epBtnIcon --primary"
                   target="_blank"
                   href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[paywall]-[return_url]-[page_article]-[a]"
                   data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-article-tronque"
                   data-xiti-name="Abonnez-vous"
                >
                    <span class="epBtnIcon__label">Découvrez nos offres </span>
                    <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
                </a>
            </div>

            <div class="epPayWall__ctn__left__link">
                <span>déjà abonné ?</span>
                <a class="epPayWall__ctn__left__link-link"
                   data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-article-tronque"
                   data-xiti-name="Connectez-vous"
                   href="/connexion/">Connectez-vous</a>
            </div>

            <div class="epPayWall__ctn__bevel">
            </div>
        </div>

        <div class="epPayWall__ctn__right">
            <div class="epPayWall__ctn__right__head">

                <p class="epPayWall__ctn__right__head-title">Demain se fabrique aujourd’hui !</p>
                <p class="epPayWall__ctn__right__head-subTitle">A travers nos dossiers, nos chroniques, enquêtes, cas pratiques, ... notre rédaction de spécialistes vous livre des partages d’expérience et témoignages, et vous guide grâce à ses décryptages et ses sélections des meilleures pratiques :</p>
            </div>
            <ul class="epPayWall__ctn__right__list">
                <li class="epPayWall__ctn__right__list-item">
                    Innovations
                </li>
                <li class="epPayWall__ctn__right__list-item">
                    Relocalisations / Made in France
                </li>
                <li class="epPayWall__ctn__right__list-item">
                    Transitions écologique et énergétique
                </li>
                <li class="epPayWall__ctn__right__list-item">
                    Transformation numérique
                </li>
            </ul>
        </div>
    </div>

</div>
<div class="BeOpWidget" data-name="below-article"></div>

    
                                        

                                                                                    


                        


                        
                    </div>
                </div>

                
            </div>
            <div id="epAtcBody--end"></div>

            
            
            

            
                            
    



            
            
                        

            
            
<div class="epSocialBar --endArticle --noDesktop">

    
    <div class="epSocialBar-bar">
        <p class="epSocialBar__label">Partager</p>
        <ul class="epSocialBar__list">

            
            

                            <li class="epSocialBar__list__item --twitter jqtwitter"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                        <i class="ep-icon-twitter epSocialBar__list__item-icon"></i>
                    </a>
                </li>
            
                            <li class="epSocialBar__list__item --facebook jqfacebook"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                        <i class="ep-icon-facebook epSocialBar__list__item-icon"></i>
                        
                        
                    </a>
                </li>
            
                            <li class="epSocialBar__list__item --linkedIn jqlinked-in"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                        <i class="ep-icon-linkedIn epSocialBar__list__item-icon"></i>
                    </a>
                </li>
            

                            <li class="epSocialBar__list__item --flipboard jqflipboard"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                    <span class="epSocialBar__list__item-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"
                         viewBox="0 0 100 100">
                        <rect x="0" y="0" width="100" height="100" fill="#ffffff"/>
                        <g shape-rendering="crispEdges" fill="white">
                            <rect x="40" y="40" width="20" height="20" opacity="0.5"
                                  fill="#CC0000"/>
                            <rect x="40" y="20" width="40" height="20" opacity="0.7"
                                  fill="#CC0000"/>
                            <rect x="20" y="20" width="20" height="60" fill="#CC0000"/>
                        </g>
                    </svg>
                    </span>
                    </a>
                </li>
            
                            <li class="epSocialBar__list__item --email jqEmail"
                    data-title="Le gouvernement lance une mission sur les applications industrielles de la 5G">
                    <a href="#">
                        <i class="ep-icon-email epSocialBar__list__item-icon"></i>
                    </a>
                </li>
            
        </ul>
    </div>
</div>

            

            <div class="epSpacerT-60"></div>

            
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe "
                        ></div>
    


            
            
            <div class="epSpacerT-60"></div>

            
            
    
                
    
            <section class="epRelatedTopicTag"
                 data-xiti-chapter2="sous-article-tag">
            <div class="">
                <div class="epDelimiter --UNGreylight">
                    <div class="epDelimiter__asset"></div>
                </div>
                <div class="epRelatedTopicTag__title">
                    <span class="epRelatedTopicTag__title-subject">SUJETS</span>
                    <span class="epRelatedTopicTag__title-related">ASSOCIÉS</span>
                </div>

                <div class="epRelatedTopicTag__content">
                                            <a rel="tag"
                           href="/5g/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="5g">
                            5G
                        </a>
                                            <a rel="tag"
                           href="/politique-industrielle/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="politique-industrielle">
                            Politique industrielle
                        </a>
                                            <a rel="tag"
                           href="/ericsson/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="ericsson">
                            Ericsson
                        </a>
                                            <a rel="tag"
                           href="/gouvernement/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="gouvernement">
                            Gouvernement
                        </a>
                                            <a rel="tag"
                           href="/telecoms/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="telecoms">
                            Télécoms
                        </a>
                                            <a rel="tag"
                           href="/nomination/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="nomination">
                            Nomination
                        </a>
                                            <a rel="tag"
                           href="/industrie-4-0/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="industrie-4-0">
                            Industrie 4.0
                        </a>
                    
                </div>

                <div class="epDelimiter --UNGreylight">
                    <div class="epDelimiter__asset"></div>
                </div>

            </div>
        </section>
    

            <div class="epSpacerT-60"></div>

            
            <section class="epLinkedDocs">
                
                
    <div class="epLinkedDocs__toRead">
        <div class="epSectionTitle">
            <div class="epSectionTitle__title">
                <span class="epSectionTitle__title__label">SUR LE</span>
                <span class="epSectionTitle__title__label --STLabelBold"> MÊME SUJET</span>
            </div>
            <div class="epDelimiter --toLeft">
                <div class="epDelimiter__asset"></div>
            </div>
        </div>

        <div class="epLinkedDocs__toRead__content"
             data-xiti-chapter2="sous-article-a-lire-aussi">
            <ul class="epLinkedDocs__toRead__content__list">
                                                                                <li class="epLinkedDocs__toRead__content__list-item">
                            <div class="epLinkedDocs__toRead__content__list-item__puce"><i
                                        class="ep-icon-arrow-right"></i></div>
                            <a href="/article/pour-le-pdg-d-ericsson-france-la-5g-offre-une-chance-a-l-europe-d-inverser-le-mouvement-de-delocalisation.N1144742"
                               class="epLinkedDocs__toRead__content__list-item__link"
                               data-xiti-name="1144742">
                                Pour le PDG d'Ericsson France, la 5G offre « une chance à l'Europe d'inverser le mouvement de délocalisation »
                            </a>
                        </li>
                                                                                                    <li class="epLinkedDocs__toRead__content__list-item">
                            <div class="epLinkedDocs__toRead__content__list-item__puce"><i
                                        class="ep-icon-arrow-right"></i></div>
                            <a href="/editorial/orange-ouvre-neuf-centres-de-coinnovation-pour-aider-les-industriels-a-s-approprier-la-5g.N1057089"
                               class="epLinkedDocs__toRead__content__list-item__link"
                               data-xiti-name="1057089">
                                Orange ouvre neuf centres de coinnovation pour aider les industriels à s'approprier la 5G
                            </a>
                        </li>
                                                                                                    <li class="epLinkedDocs__toRead__content__list-item">
                            <div class="epLinkedDocs__toRead__content__list-item__puce"><i
                                        class="ep-icon-arrow-right"></i></div>
                            <a href="/editorial/ce-que-lacroix-envisage-de-faire-avec-la-5g-dans-son-usine-d-electronique-du-futur.N1025764"
                               class="epLinkedDocs__toRead__content__list-item__link"
                               data-xiti-name="1025764">
                                Ce que Lacroix envisage de faire avec la 5G dans son usine d’électronique du futur
                            </a>
                        </li>
                                    
            </ul>
        </div>
    </div>


                                    
                    

    

    



            

    

                            </section>

            

            <div class="epSpacerT-60"></div>

            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>

            <div class="epSpacerT-60"></div>
            
                            








    








    <section class="epBlocSmSection"
             data-xiti-promotion-adid="125"
             data-xiti-promotion-format="sous-article"
             data-xiti-promotion-variant="standard">
        <div class="epBlocSmSection__colContent">
            <div class="epBlocSmSectionCnt">
                <div class="epBlocSmSectionCnt__head">
                    <div class="epSectionTitle">
                        <div class="epSectionTitle__title">
                            <span class="epSectionTitle__title__label">SÉLECTIONNÉ</span>
                            <span class="epSectionTitle__title__label --STLabelBold">POUR VOUS</span>
                        </div>
                        <div class="epDelimiter --toLeft">
                            <div class="epDelimiter__asset"></div>
                        </div>
                    </div>
                </div>
                <ul class="epBlocSmSectionCnt__list"
                    data-xiti-chapter2="sous-article-meme-rubrique">
                                                                                            
                                                                                                                                                                                <li class="epBlocSmSectionCnt__list__item --firstEl">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/un-smartphone-sur-deux-ecoule-dans-le-monde-embarque-deja-la-5g.N1148417"
                                       data-xiti-name="1148417">
                                    <img src="/mediatheque/9/2/3/000907329_256x170_c.jpg"
                                         alt="Un smartphone sur deux écoulé dans le monde embarque déjà la 5G"
                                            width="256" height="170"  />
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/un-smartphone-sur-deux-ecoule-dans-le-monde-embarque-deja-la-5g.N1148417"
                                   data-xiti-name="1148417">
                                    Un smartphone sur deux écoulé dans le monde embarque déjà la 5G
                                                                            <span class="epIconUN ml-1">
                                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                                        </span>
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/editorial/science-friction-quand-la-censure-de-la-chine-s-exporte-dans-les-telephones-vendus-en-europe.N1144847"
                                       data-xiti-name="1144847">
                                    <img src="/mediatheque/4/9/5/000719594_104x65_c.jpg"
                                         alt="[Science-friction] Quand la censure de la Chine s’exporte dans les téléphones vendus en Europe"
                                            width="104" height="65"  />
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/editorial/science-friction-quand-la-censure-de-la-chine-s-exporte-dans-les-telephones-vendus-en-europe.N1144847"
                                   data-xiti-name="1144847">
                                    [Science-friction] Quand la censure de la Chine s’exporte dans les téléphones vendus en Europe
                                                                            <span class="epIconUN ml-1">
                                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                                        </span>
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/pour-le-pdg-d-ericsson-france-la-5g-offre-une-chance-a-l-europe-d-inverser-le-mouvement-de-delocalisation.N1144742"
                                       data-xiti-name="1144742">
                                    <img src="/mediatheque/4/7/4/000901474_104x65_c.jpg"
                                         alt="Pour le PDG d&#039;Ericsson France, la 5G offre « une chance à l&#039;Europe d&#039;inverser le mouvement de délocalisation »"
                                            width="104" height="65"  />
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/pour-le-pdg-d-ericsson-france-la-5g-offre-une-chance-a-l-europe-d-inverser-le-mouvement-de-delocalisation.N1144742"
                                   data-xiti-name="1144742">
                                    Pour le PDG d'Ericsson France, la 5G offre « une chance à l'Europe d'inverser le mouvement de délocalisation »
                                                                            <span class="epIconUN ml-1">
                                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                                        </span>
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/avec-son-nouvel-iphone-13-apple-pourrait-capter-le-tiers-des-ventes-de-smartphones-5g.N1139597"
                                       data-xiti-name="1139597">
                                    <img src="/mediatheque/9/6/6/000909669_104x65_c.jpg"
                                         alt="Avec son nouvel iPhone 13, Apple pourrait capter le tiers des ventes de smartphones 5G"
                                            width="104" height="65"  />
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/avec-son-nouvel-iphone-13-apple-pourrait-capter-le-tiers-des-ventes-de-smartphones-5g.N1139597"
                                   data-xiti-name="1139597">
                                    Avec son nouvel iPhone 13, Apple pourrait capter le tiers des ventes de smartphones 5G
                                                                            <span class="epIconUN ml-1">
                                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                                        </span>
                                                                    </a>
                            </h2>
                        </li>
                    
                </ul>
            </div>
        </div>
        <div class="epBlocSmSection__colPlaceHolder">
            
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    
        </div>
    </section>


            
            <div class="epSpacerT-60"></div>
            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>
            <div class="epSpacerT-60"></div>
            
            
    
                    
        
    <section class="epEvent"
             data-xiti-chapter1="Evenements"
             data-xiti-chapter2="bloc-sous-article">

        <div class="epEvent__title">
            <div class="epSectionTitle  --ST-UNRed">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">LES ÉVÉNEMENTS</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> L'USINE NOUVELLE</span>
                </div>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epEvent__content">
                                                                                <div class="epEvent__content__colLeft">
                                    <a href="https://evenements.infopro-digital.com/usinenouvelle/evenement-les-assises-de-l-industrie-2021-p-14209" class="epEventCard    ">
                        <div class="epEventCard__headImg">
                                                            <figure class="epEventCard__headImg-fig">
                                    <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://evenements.infopro-digital.com/mediatheque/5/5/1/000062155_300x162_c.jpg" alt="">
                                </figure>
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Conf&eacute;rence
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">LES ASSISES DE L&rsquo;INDUSTRIE</p>
                                                        <p class="epEventCard__infos-date">&Agrave; Paris et en ligne - 04 novembre 2021</p>
                            <p class="epEventCard__infos-topTitle">Industrie</p>
                            <p class="epEventCard__infos-title">Reconstruire l'Industrie Fran&ccedil;aise</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-les-assises-de-l-industrie-2021-p-14209">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                    </div>
                                                                                                                                                                    <div class="epEvent__content__colRight">
                                                        <a href="https://evenements.infopro-digital.com/usinenouvelle/evenement-conference-de-la-plasturgie-2021-p-14454" class="epEventCard  --cardLight   --cardLight-top ">
                        <div class="epEventCard__headImg">
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Conf&eacute;rence
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">CONF&Eacute;RENCE DE LA PLASTURGIE</p>
                                                        <p class="epEventCard__infos-date">&Agrave; Paris et en ligne - 18 novembre 2021</p>
                            <p class="epEventCard__infos-topTitle">Gestion industrielle et Production</p>
                            <p class="epEventCard__infos-title">Les plastiques en transition(s)</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-conference-de-la-plasturgie-2021-p-14454">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                                                                                                                                        <a href="https://evenements.infopro-digital.com/usinenouvelle/evenement-masterclass-de-l-industrie-automobile-2021-p-14439" class="epEventCard  --cardLight    ">
                        <div class="epEventCard__headImg">
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Conf&eacute;rence
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">Masterclass de l&rsquo;Industrie Automobile</p>
                                                        <p class="epEventCard__infos-date">100% digital , live et replay - 23 novembre 2021</p>
                            <p class="epEventCard__infos-topTitle">Automobile</p>
                            <p class="epEventCard__infos-title">&Eacute;lectrification, digitalisation, neutralit&eacute; carbone : comment r&eacute;ussir la transformation du secteur automobile</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-masterclass-de-l-industrie-automobile-2021-p-14439">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                    </div>
                            
        </div>
    </section>



            <div class="epSpacerT-60"></div>

            
                            
            
            <div class="epSpacerT-60"></div>

            
            
    
                        
            <section class="epRelatedSvs"
                 data-xiti-chapter2="bloc-bas-page-mes-services">
            <div class="epRelatedSvs__title">
                <div class="epSectionTitle --ST-UNRed">
                    <h2 class="epSectionTitle__title">
                        <span class="epSectionTitle__title__label">LES SERVICES DE</span>
                        <span class="epSectionTitle__title__label --STLabelBold"> L'USINE NOUVELLE</span>
                    </h2>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>

                                                
                                                                    
    
                                                                    
    <ul class="epRelatedSvs__list"
        data-xiti-chapter1="Emploi">
        <li class="epRelatedSvsCard --cardNumberUNRed">
            <p class="epRelatedSvsCard__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

                            <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-technicien-halieute-f-h-rennes-bureau-veritas-o-2751562-m-usinenouvelle?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   class="listeOffresEmploi__link"
                   data-xiti-name="https://www.emploi-pro.fr/offre-emploi/offre-emploi-technicien-halieute-f-h-rennes-bureau-veritas-o-2751562-m-usinenouvelle"
                   rel="nofollow">
                    <div class="epRelatedSvsCard__info">

                        <div class="epRelatedSvsCard__info__data">
                                                            <div class="epRelatedSvsCard__info__data-annex">
                                    <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/4/1/000870142_std.jpg" width="62" alt="BUREAU VERITAS" />
                                </div>
                            
                            <div class="epRelatedSvsCard__info__data-main">Technicien halieute (F-H)</div>
                                                        <p class="epRelatedSvsCard__info__data-various">
                                BUREAU VERITAS - 20/09/2021 - CDD - Rennes
                            </p>
                        </div>
                        <div class="epRelatedSvsCard__info__icon">
                            <i class="ep-icon-chevron-right"></i>
                        </div>
                    </div>
                </a>
            

            <div class="epRelatedSvsCard__link">
                                    <div class="epRelatedSvsCard__link__data">
                        <span class="epRelatedSvsCard__link__data-number">+550</span>
                        <span class="epRelatedSvsCard__link__data-label"> offres d’emploi</span>
                    </div>
                
                                    <div class="epRelatedSvsCard__link__bt">
                        <a type="button"
                           class="epBtn --secondary"
                           href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                           data-xiti-name="Tout voir"
                           rel="nofollow"
                           target="_blank">Tout voir</a>
                    </div>
                            </div>

            <div class="epRelatedSvsCard__footer">
                                    <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                    <figure class="epRelatedSvsCard__footer-icon m-0">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png"
                             alt="">
                    </figure>

                            </div>
        </li>
    </ul>

                                                                                <ul class="epRelatedSvs__list"
        data-xiti-chapter1="MOL">
        <li class="epRelatedSvsCard --cardNumberMol">
            <p class="epRelatedSvsCard__title">Détectez vos opportunités d’affaires</p>

                            <a href="https://www.marchesonline.com/appels-offres/avis/maintenance-de-l-unite-de-gestion-centralisee-des-iss/ao-8584091-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/maintenance-de-l-unite-de-gestion-centralisee-des-iss/ao-8584091-1">
                    <div class="epRelatedSvsCard__info">
                        <div class="epRelatedSvsCard__info__data">
                            <div class="epRelatedSvsCard__info__data-annex">17 - La Rochelle</div>

                            <div class="epRelatedSvsCard__info__data-main">Maintenance de l'Unité de Gestion Centralisée des Issues de Secours de la Bibliothèque Universitaire</div>
                                                        <p class="epRelatedSvsCard__info__data-various">
                                DATE DE REPONSE 08/11/2021
                            </p>
                        </div>
                        <div class="epRelatedSvsCard__info__icon">
                            <i class="ep-icon-chevron-right"></i>
                        </div>
                    </div>
                </a>
            

            <div class="epRelatedSvsCard__link">
                <div class="epRelatedSvsCard__link__data">
                                            <span class="epRelatedSvsCard__link__data-number">+ de 10.000</span>
                        <span class="epRelatedSvsCard__link__data-label"> avis par jour</span>
                                    </div>

                                    <div class="epRelatedSvsCard__link__bt">
                        <a type="button"
                           class="epBtn --secondary"
                           href="https://www.marchesonline.com/appels-offres/en-cours"
                           data-xiti-name="Tout voir"
                           rel="nofollow"
                           target="_blank">Tout voir</a>
                    </div>
                            </div>

            <div class="epRelatedSvsCard__footer">
                                    <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                    <figure class="epRelatedSvsCard__footer-icon m-0">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png"
                             alt="">
                    </figure>
                            </div>
        </li>
    </ul>

                            
        </section>
    

            <div class="epSpacerT-60"></div>

            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>

            <div class="epSpacerT-60"></div>

            
                <section class="epMostRead">

        <div class="epMostRead__title">
            <div class="epSectionTitle --ST-UNRed">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">ARTICLES</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> LES PLUS LUS</span>
                </div>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epMostRead__content">
            <ul class="epMostRead__list"
                data-xiti-chapter2="bloc-article-plus-lus">
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">1</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/l-alternative-americaine-a-iter-reussit-son-pari.N1145692"
                           data-xiti-name="1145692">
                            L'alternative américaine à Iter réussit son pari
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">2</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/renault-va-quitter-son-siege-de-boulogne-billancourt-pour-reduire-ses-couts.N1149772"
                           data-xiti-name="1149772">
                            Renault va quitter son siège de Boulogne-Billancourt pour réduire ses coûts
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">3</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/l-industrie-c-est-fou-des-chercheurs-allemands-s-approchent-de-la-temperature-la-plus-froide-de-l-univers.N1149257"
                           data-xiti-name="1149257">
                            [L'industrie c'est fou] Des chercheurs allemands s'approchent de la température la plus froide de l'univers 
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">4</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/pourquoi-les-mini-reacteurs-nucleaires-modulaires-ont-presque-tout-pour-plaire-a-emmanuel-macron.N1147887"
                           data-xiti-name="1147887">
                            Pourquoi les mini-réacteurs nucléaires modulaires ont (presque) tout pour plaire à Emmanuel Macron
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">5</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/reperes-tout-comprendre-aux-smr-ces-petits-reacteurs-nucleaires-modulaires-prises-par-emmanuel-macron.N1147777"
                           data-xiti-name="1147777">
                            [Repères] Tout comprendre aux SMR, ces petits réacteurs nucléaires modulaires prisés par Emmanuel Macron
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">6</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/reportage-comment-le-made-in-portugal-se-met-a-l-heure-de-l-industrie-4-0.N1138298"
                           data-xiti-name="1138298">
                            [Reportage] Comment le made in Portugal se met à l'heure de l'industrie 4.0
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                
            </ul>
        </div>
    </section>


            
                            

<div class="epPayWallFoot">
    <div class="epPayWallFoot__bgOverlayPanel epPayWallFoot__bgOverlayPanel-left"></div>
    <div class="epPayWallFoot__bgOverlayPanel epPayWallFoot__bgOverlayPanel-right"></div>

    <div class="epPayWallFoot__ctnLeft">

        <div class="epPayWallFoot__ctnLeft-title">
            <div class="epSectionTitle --STBlack">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">SOUTENEZ UN </span>
                    <span class="epSectionTitle__title__label --STLabelBold">JOURNALISME D'EXPERTISE </span>
                    <span class="epSectionTitle__title__label">ET </span>
                    <span class="epSectionTitle__title__label --STLabelBold">REJOIGNEZ LA COMMUNAUTÉ </span>
                    <span class="epSectionTitle__title__label">DE L’USINE NOUVELLE!</span>
                </div>
                <div class="epDelimiter --toLeft mt-3">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epPayWallFoot__ctnLeft__imgPlaceHolder">
            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/visu-abo-paywall.png" alt="visuel hors abonnement">
        </div>
    </div>

    <div class="epPayWallFoot__ctnRight">

        <p class="epPayWallFoot__ctnRight__title">Abonnez-vous et :</p>
        <ul class="epPayWallFoot__ctnRight__list">
            <li class="epPayWallFoot__ctnRight__list-item">Recevez le magazine en version papier
                ou numérique
            </li>
            <li class="epPayWallFoot__ctnRight__list-item">Accédez à tous les contenus et
                services du site
            </li>
            <li class="epPayWallFoot__ctnRight__list-item">Inscrivez-vous aux newsletters de
                votre choix
            </li>
            <li class="epPayWallFoot__ctnRight__list-item">Participez aux webinars animés par la
                rédaction
            </li>
        </ul>

        <div class="epPayWallFoot__ctnRight__btn">
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bloc]-[return_url]-[footer]-[a]"
               data-xiti-chapter1="ABO"
               data-xiti-chapter2="paywall-bloc-bas-de-page"
               data-xiti-name="Découvrez nos offres"
               class="epBtnIcon --primary">
                <span class="epBtnIcon__label">Découvrez nos offres</span>
                <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
            </a>
        </div>

        <div class="epPayWallFoot__ctnRight__imgPlaceHolder">
            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/visu-abo-paywall.png" alt="visuel hors abonnement">
        </div>

    </div>
</div>

            
            
            
        </div>

    </div>


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    

    

            
    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"O8LOZ-2D38W-XG2QC-Q0EP6","pageType":"premium","userIsPremium":false};
        
                    var advertisementParams = {"targeting":{"devtest":false,"id_document":"1151317","tags":["5g","politique-industrielle","ericsson","gouvernement","telecoms","nomination","industrie-4-0","telecoms"],"tag_status":"standard","tag_type":"26","document_path":"article\/le-gouvernement-lance-une-mission-sur-les-applications-industrielles-de-la-5g.N1151317","document_parution":"1","document_type":"1","document_closed":"1","document_access":"2","document_source":"1"},"slotRefresh":{"bannerArche_1":60,"banner_2":60,"infeed_1":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"1151317-le_gouvernement_lance_une_mission_sur_les_applications_industrielles_de_la_5g","chapter1":"article","chapter2":"5g","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ferm\u00e9","4":"Ridha Loukil","5":"20211019","9":"Ferm\u00e9","17":"ferm\u00e9","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["5g","politique-industrielle","ericsson","gouvernement","telecoms","nomination","industrie-4-0"]}};
            </script>

    
            <script src="/resources/jquery/jquery.min.IPDIGIT1634289190TIGIDPI.js"></script>
            <script src="/js/base-module/edito-page-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1634289190TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1624954607TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1634218328TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1632403064TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1634218328TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1634289172TIGIDPI.js"></script>
            <script src="/js/owl.carousel.min-min.IPDIGIT1571922919TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1634289190TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js"></script>
            <script src="/js/base-module/document-min.IPDIGIT1610721615TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js"></script>
            <script src="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1634218328TIGIDPI.js"></script>
    

    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":289,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
