<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Le gouvernement français durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC</title>

                        <meta name="robots" content="index,follow,noarchive" />
                                            <meta name="description" content="
	La nouvelle mouture de la Politique agricole commune (PAC) doit entrer en vigueur au 1er janvier 2023. Le gouvernement y a durci les conditions...-Agro" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/le-gouvernement-francais-durcit-les-conditions-d-acces-a-l-eco-regime-dans-le-cadre-de-la-prochaine-pac.N2069232" />
                                <meta property="og:title" content="Le gouvernement français durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" />
                                <meta property="og:description" content="
	La nouvelle mouture de la Politique agricole commune (PAC) doit entrer en vigueur au 1er janvier 2023. Le gouvernement y a durci les conditions...-Agro" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="www.usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/7/9/6/001349697_896x598_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="Le gouvernement français durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC - L&#039;Usine Nouvelle" />
                                <meta name="twitter:description" content="
	La nouvelle mouture de la Politique agricole commune (PAC) doit entrer en vigueur au 1er janvier 2023. Le gouvernement y a durci les conditions...-Agro" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/7/9/6/001349697_896x598_c.jpg" />
                                <meta name="DC.title" lang="fr" content="Le gouvernement français durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" />
                                <meta name="DC.Subject" lang="fr" content="Agro, Subventions, Réglementation, Europe" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2022-11-22 16:00:00" />
                                <meta name="DC.Publisher" lang="fr" content="www.usinenouvelle.com" />
                                <meta name="DC.Creator" lang="fr" content="L&#039;Usine Nouvelle" />
                                <meta name="date.modified" scheme="W3CDTF" content="2022-11-22 19:20:04" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="DC.Description" lang="fr" content="
	La nouvelle mouture de la Politique agricole commune (PAC) doit entrer en vigueur au 1er janvier 2023. Le gouvernement y a durci les conditions...-Agro" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="2069232-le_gouvernement_francais_durcit_les_conditions_d_acces_a_l_eco_regime_dans_le_cadre_de_la_prochaine_pac" />
                                <meta name="ipd:xttags" content="agro|subventions|reglementation|europe|juridique" />
                                <meta name="ipd:udid" content="a2szrctx:2069232:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/le-gouvernement-francais-durcit-les-conditions-d-acces-a-l-eco-regime-dans-le-cadre-de-la-prochaine-pac.N2069232"/>
    
    
            <link rel="stylesheet" href="/css/base-module/header-min.IPDIGIT1668691421TIGIDPI.css">
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669024206TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/themes/usn/edito-page-min.IPDIGIT1668589257TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/themes/usn/edito-min.IPDIGIT1668589257TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1666268067TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1669024204TIGIDPI.css">
    

    

    

    

    

    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#bb0d22">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#bb0d22">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#bb0d22">

    
            <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.usinenouvelle.com\/article\/le-gouvernement-francais-durcit-les-conditions-d-acces-a-l-eco-regime-dans-le-cadre-de-la-prochaine-pac.N2069232","name":"Le gouvernement fran\u00e7ais durcit les conditions d\u2019acc\u00e8s \u00e0 l\u2019\u00e9co-r\u00e9gime dans le cadre de la prochaine PAC","url":"https:\/\/www.usinenouvelle.com\/article\/le-gouvernement-francais-durcit-les-conditions-d-acces-a-l-eco-regime-dans-le-cadre-de-la-prochaine-pac.N2069232"},"headline":"Le gouvernement fran\u00e7ais durcit les conditions d\u2019acc\u00e8s \u00e0 l\u2019\u00e9co-r\u00e9gime dans le cadre de la prochaine PAC","datePublished":"2022-11-22 16:00:00","dateModified":"2022-11-22 19:20:04","publisher":{"@type":"Organization","name":"L'Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/base-module\/logo-usine-nouvelle.svg"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/7\/9\/6\/001349697_896x598_c.jpg"],"isAccessibleForFree":"false","articleSection":["Agro","Subventions","R\u00e9glementation","Europe"],"author":{"@type":"Person","name":"Pierre-Henri Girard Claudon"},"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".editoTextEditor"}]},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.usinenouvelle.com\/"},{"@type":"ListItem","position":1,"name":"Agro","item":"https:\/\/www.usinenouvelle.com\/agro\/"},{"@type":"ListItem","position":2,"name":"Le gouvernement fran\u00e7ais durcit les conditions d\u2019acc\u00e8s \u00e0 l\u2019\u00e9co-r\u00e9gime dans le cadre de la prochaine PAC","item":"https:\/\/www.usinenouvelle.com\/article\/le-gouvernement-francais-durcit-les-conditions-d-acces-a-l-eco-regime-dans-le-cadre-de-la-prochaine-pac.N2069232"}]}]</script>
        
<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="dns-prefetch" href="https//cdn.jwplayer.com/"><link rel="preload" href="/css/base-module/header-min.IPDIGIT1668691421TIGIDPI.css" as="style"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669024206TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/themes/usn/edito-page-min.IPDIGIT1668589257TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/themes/usn/edito-min.IPDIGIT1668589257TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1666268067TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1669024204TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1669024256TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1669024256TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/header-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1669024204TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1669024256TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669024206TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/alert-tag-document-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1668765429TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1666268067TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1669024204TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1669024204TIGIDPI.js" as="script"></head>








<body
            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-arche-bgcolor="#ffffff"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
            <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
        <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                                            

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">Pass</span>
    </a>

</div>

                                    
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                                                    
    <div id="jqTheme-70"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Secteurs">
        Secteurs
    </div>
    <div id="jqTheme-71"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Obsessions">
        Obsessions
    </div>
    <div id="jqTheme-72"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Rendez-vous">
        Rendez-vous
    </div>
    <div id="jqTheme-73"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Régions">
        Régions
    </div>
    <div id="jqTheme-74"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Vidéos &amp; Podcasts">
        Vidéos & Podcasts
    </div>


                                            </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                                    <span class="headerTop__link"
                          data-ob-href="/nccryf-bsserf/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Appels d&#039;offres"
                    >
                        Appels d'offres
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Fournisseurs"
                    >
                        Fournisseurs
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/offre-emploi"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Emploi"
                    >
                        Emploi
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Ils recrutent des talents"
                    >
                        Ils recrutent des talents
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Évènements &amp; formations"
                    >
                        Évènements & formations
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://industrie.usinenouvelle.com/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Industrie Explorer"
                    >
                        Industrie Explorer
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/indices/tableaudebord"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Indices &amp; Cotations"
                    >
                        Indices & Cotations
                    </a>
                                    
                                                                    <span class="headerTop__link"
                          data-ob-href="/abf-jrovanef/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Webinars"
                    >
                        Webinars
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com//club-inno/"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Club des Managers de l&#039;innovation"
                    >
                        Club des Managers de l'innovation
                    </a>
                                    
    
</div>

                    
                </div>
            </div>

            
                            <div class="headerContent__subMenu subMenu jqThematicPanel">
                        
                        
            
            <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
                <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Aéro - Spatial"
                                   href="/aero-spatial/"
                                                                                                                ><span>Aéro - Spatial</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Auto"
                                   href="/auto/"
                                                                                                                ><span>Auto</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Énergie"
                                   href="/energie/"
                                                                                                                ><span>Énergie</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Santé - Pharma"
                                   href="/sante-pharma/"
                                                                                                                ><span>Santé - Pharma</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Agro"
                                   href="/agro/"
                                                                                                                ><span>Agro</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Chimie"
                                   href="/chimie/"
                                                                                                                ><span>Chimie</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Matières premières"
                                   href="/matieres-premieres/"
                                                                                                                ><span>Matières premières</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Éco - Social"
                                   href="/eco-social/"
                                                                                                                ><span>Éco - Social</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Transports"
                                   href="/transports-et-logistique/"
                                                                                                                ><span>Transports</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Electronique - Informatique"
                                   href="/electronique-informatique/"
                                                                                                                ><span>Electronique - Informatique</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Défense"
                                   href="/defense/"
                                                                                                                ><span>Défense</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Métallurgie – Sidérurgie"
                                   href="/metallurgie-siderurgie/"
                                                                                                                ><span>Métallurgie – Sidérurgie</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Plasturgie"
                                   href="/plasturgie/"
                                                                                                                ><span>Plasturgie</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Emballage"
                                   href="/emballage/"
                                                                                                                ><span>Emballage</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Recyclage"
                                   href="/recyclage-et-services-a-l-environnement/"
                                                                                                                ><span>Recyclage</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="BTP"
                                   href="/btp-construction/"
                                                                                                                ><span>BTP</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Télécoms"
                                   href="/telecoms/"
                                                                                                                ><span>Télécoms</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Biens de consommation"
                                   href="/biens-de-consommation/"
                                                                                                                ><span>Biens de consommation</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Luxe - Cosmétiques"
                                   href="/luxe/"
                                                                                                                ><span>Luxe - Cosmétiques</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Traitement de surfaces"
                                   href="/traitement-de-surfaces/"
                                                                                                                ><span>Traitement de surfaces</span></a>
                                                                        
                
            </div>
                                
            
            <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col3">
                <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Transition écologique et énergétique"
                                   href="/transition-ecologique-et-energetique/"
                                                                                                                ><span>Transition écologique et énergétique</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Innovations"
                                   href="/technos-et-innovations/"
                                                                                                                ><span>Innovations</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Relocalisation &amp; Made in France"
                                   href="/relocalisation/"
                                                                                                                ><span>Relocalisation & Made in France</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Cybersécurité"
                                   href="/cybersecurite/"
                                                                                                                ><span>Cybersécurité</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Biosourcé"
                                   href="/biosource/"
                                                                                                                ><span>Biosourcé</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Economie circulaire"
                                   href="/economie-circulaire/"
                                                                                                                ><span>Economie circulaire</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Nouvelles mobilités"
                                   href="/nouvelles-mobilites/"
                                                                                                                ><span>Nouvelles mobilités</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Santé et alimentation du futur"
                                   href="/sante-et-alimentation-du-futur/"
                                                                                                                ><span>Santé et alimentation du futur</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Transformation numérique"
                                   href="/transformation-numerique/"
                                                                                                                ><span>Transformation numérique</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Futur du travail"
                                   href="/futur-du-travail/"
                                                                                                                ><span>Futur du travail</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Commerce international"
                                   href="/commerce-international/"
                                                                                                                ><span>Commerce international</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Capitalisme responsable"
                                   href="/capitalisme-responsable/"
                                                                                                                ><span>Capitalisme responsable</span></a>
                                                                        
                
            </div>
                                
            
            <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
                <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Le Club des Managers de l&#039;Innovation"
                                   href="/club-inno/"
                                                                                                                ><span>Le Club des Managers de l'Innovation</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="L&#039;Instant Tech"
                                   href="/l-instant-tech/"
                                                                                                                ><span>L'Instant Tech</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Chroniques"
                                   href="/chroniques/"
                                                                                                                ><span>Chroniques</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Le Club abonnés"
                                   href="/le-club-abonnes/"
                                                                                                                ><span>Le Club abonnés</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Classement des écoles d&#039;ingénieurs"
                                   href="/l-usine-campus/"
                                                                                                                ><span>Classement des écoles d'ingénieurs</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Editos"
                                   href="/edito-video/"
                                                                                                                ><span>Editos</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Etudes"
                                   href="/etude/"
                                                                                                                ><span>Etudes</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Blogs des experts"
                                   href="/blogs/"
                                                                                                                ><span>Blogs des experts</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Tribunes"
                                   href="/tribune/"
                                                                                                                ><span>Tribunes</span></a>
                                                                        
                
            </div>
                                
            
            <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
                <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Votre région"
                                   data-ob-href="/pubvk-greevgbver"
                                                                        ><span>Votre région</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Ain"
                                   data-ob-href="/nva/"
                                                                        ><span>Ain</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Bouches du Rhône"
                                   data-ob-href="/obhpurf-qh-eubar/"
                                                                        ><span>Bouches du Rhône</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Calvados"
                                   data-ob-href="/pnyinqbf/"
                                                                        ><span>Calvados</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Gironde"
                                   data-ob-href="/tvebaqr/"
                                                                        ><span>Gironde</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Haute-Garonne"
                                   data-ob-href="/unhgr-tnebaar/"
                                                                        ><span>Haute-Garonne</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Hérault"
                                   data-ob-href="/urenhyg/"
                                                                        ><span>Hérault</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Ile de France"
                                   data-ob-href="/vyr-qr-senapr/"
                                                                        ><span>Ile de France</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Ille et Vilaine"
                                   data-ob-href="/vyyr-rg-ivynvar/"
                                                                        ><span>Ille et Vilaine</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Isère"
                                   data-ob-href="/vfrer/"
                                                                        ><span>Isère</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Loire"
                                   data-ob-href="/ybver/"
                                                                        ><span>Loire</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Loire-Atlantique"
                                   data-ob-href="/ybver-ngynagvdhr/"
                                                                        ><span>Loire-Atlantique</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Loiret"
                                   data-ob-href="/ybverg/"
                                                                        ><span>Loiret</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Moselle"
                                   data-ob-href="/zbfryyr/"
                                                                        ><span>Moselle</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Nord"
                                   data-ob-href="/abeq/"
                                                                        ><span>Nord</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Puy de Dôme"
                                   data-ob-href="/chl-qr-qbzr/"
                                                                        ><span>Puy de Dôme</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Rhône"
                                   data-ob-href="/eubar/"
                                                                        ><span>Rhône</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Seine Maritime"
                                   data-ob-href="/frvar-znevgvzr/"
                                                                        ><span>Seine Maritime</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Var"
                                   data-ob-href="/ine/"
                                                                        ><span>Var</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Vendée"
                                   data-ob-href="/iraqrr/"
                                                                        ><span>Vendée</span></span>
                                                                        
                
            </div>
                                
            
            <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col1">
                <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="L’industrie c’est fou"
                                   href="/l-industrie-c-est-fou/"
                                                                                                                ><span>L’industrie c’est fou</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="En images"
                                   href="/en-images/"
                                                                                                                ><span>En images</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Vidéos"
                                   href="/video/"
                                                                                                                ><span>Vidéos</span></a>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Podcasts"
                                   data-ob-href="/cbqpnfg/"
                                                                        ><span>Podcasts</span></span>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Les rendez-vous de la rédaction"
                                   href="/les-rendez-vous-de-la-redaction/"
                                                                                                                ><span>Les rendez-vous de la rédaction</span></a>
                                                                        
                
            </div>
            

                </div>
            
            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/indices/tableaudebord"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/club-inno/"
                                                                           data-xiti-level2="70"
               data-xiti-name="Le Club des Managers de l&#039;Innovation"
            >
                <span>
                                        Le Club des Managers de l'Innovation
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

    
            
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    
    

    
    
    <article class="editoContainerType1 is-paddingTop-20">
        
        
            
                        

            
            
                                        
                                    
    <nav class="editoNavType1 "
         aria-label="menu secondaire"
         role="navigation"
         data-xiti-chapter2="thematique_nav">

        
        <div class="editoNavType1__carousel" id="jsCarouselTags">
            
                                            <a class="editoNavType1__mainItem editoNavType1__mainItem--fixed"
                   href="/agro/"
                   data-xiti-name="Agro">
                    <span class="editoNavType1__mainLabel">
                                                                                    Agro
                                                                        </span>
                </a>
                        

            
                                                <a class="editoNavType1__item"
                       href="/produits-alimentaires/"
                       data-xiti-name="Produits alimentaires">
                                                                                                                            Produits alimentaires                    </a>
                                                                <a class="editoNavType1__item"
                       href="/produits-agricoles/"
                       data-xiti-name="Produits agricoles">
                                                                                                                            Produits agricoles                    </a>
                                                                <a class="editoNavType1__item"
                       href="/boissons/"
                       data-xiti-name="Boissons">
                                                                                                                            Boissons                    </a>
                                                                <a class="editoNavType1__item"
                       href="/elevage-viandes/"
                       data-xiti-name="Elevage - Viandes">
                                                                                                                            Elevage - Viandes                    </a>
                                                                <a class="editoNavType1__item"
                       href="/tech-et-numerique/"
                       data-xiti-name="Tech et numérique">
                                                                                                                            Tech et numérique                    </a>
                            
            
        </div>
        
    </nav>




                    
                                                                                                                
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            


























    <div class="editoTagDivider">
        <a class="editoTagType5 is-uppercase"
           rel="tag"
           href="/subventions/"
           data-xiti-name="subventions">
            Subventions
        </a>
    </div>
        <div class="editoTagDivider">
        <a class="editoTagType5 is-uppercase"
           rel="tag"
           href="/reglementation/"
           data-xiti-name="reglementation">
            Réglementation
        </a>
    </div>
        <div class="editoTagDivider">
        <a class="editoTagType5 is-uppercase"
           rel="tag"
           href="/europe/"
           data-xiti-name="europe">
            Europe
        </a>
    </div>
    


            
                                                            </blockquote>
        

        <div class="editoParutionFolder">
            
            
            
                        
        </div>
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">Le gouvernement français durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC</h1>
            
                            
                                                            

<div class="epPayWallTop is-marginTop-20">
    <a rel="nofollow"
       href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-usine-nouvelle-15-jours/inscription/142/1407#xtor=CS5-300-[site_texte]-[return_url]-[page_article]-[a]"
       data-xiti-chapter1="ABO"
       data-xiti-chapter2="paywall-haut-article"
       data-xiti-name="Pour lire l’intégralité de cet article"
       target="_blank">
        <span class="epPayWallTop__txt">Pour lire l’intégralité de cet article,</span>
        <div class="epPayWallTop__txtBold">
            <span class="epPayWallTop__txtBold-span">testez gratuitement <span>L'Usine Nouvelle - édition Abonné</span></span>
        </div>
    </a>
</div>

                                                
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M"><p>
	La nouvelle mouture de la Politique agricole commune (PAC) doit entrer en vigueur au 1er janvier 2023. Le gouvernement y a durci les conditions d&#39;acc&egrave;s &agrave; l&#39;&eacute;co-r&eacute;gime.&nbsp;</p>
</div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    


<div class="epMetaData --close ">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-open">
                Réservé aux abonnés
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


                                                                <a href="/la-redaction/pierre-henri-girard-claudon.26937" class="epMetaData__content__infos--link">
                        <p class="epMetaData__content__infos--default">
                            <span class="epMetaData__content__infos-name mb-2">Pierre-Henri Girard Claudon</span>
                        </p>
                    </a>
                            
            
            
            

            
            

            
            
            
                                        
            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2022-11-22T16:00:00">
                        22 Novembre 2022
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">16h00</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            2
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
        
        
        
        


        <div class="tagsPanel">
    <div class="tagsPanelOverlay is-displayNone" id="jsTagsPanelOverlay"></div>

    <div class="tagsPanelContent panelContent">
        <h2 class="editoTitleType1">Mon actualité <b>personnalisable</b></h2>
        <p class="editoTextType1">
            <b>Profitez à tout moment des informations clés selon vos intérêts.</b>
        </p>
        <p class="editoTextType1">
            Sélectionnez les thèmes qui vous intéressent :
        </p>

        <div class="panelContent__wrapper">
            <button class="editoLinkType9" selected>Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9 is-selected">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag principal</button>
        </div>

        <div class="panelContent__footer">
            <a href="#" class="editoLinkType4"><i class="edito-icon-engrenage"></i> Gérer mes thèmes favoris</a>
            <button class="editoLinkType3 editoLinkType3--noArrow">
                <span class="editoLinkType3__text">Valider la sélection</span>
            </button>
        </div>
    </div>
</div>

    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
                    <div class="epMetaData__head-mbl__status">
                <span class="epIconMain --iconMain-lg">
                    <i class="epIconMain__fontIcon edito-icon-Main-abo"></i>
                </span>
            </div>
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    2 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                                                                                <a href="/la-redaction/pierre-henri-girard-claudon.26937" class="epMetaData__content__infos--link">
                            <span class="epMetaData__content__infos-name mb-2">Pierre-Henri Girard Claudon</span>
                        </a>
                                                </p>

            
            
            
                                        
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2022-11-22T16:00:00">
                    22 Novembre 2022
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">16h00</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>

    <!--  content-mobile  : ligne- 3                          -->
    
    
    
    

</div>



                    
                    
                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        

















            
                



        <div class="epMediaImg ">
                        
            



































            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="Le gouvernement français durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 896 598&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/9/6/001349697_896x598_c.jpg"
                            width="896" height="598"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; Stéphane Leitenberger / Réa</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    La nouvelle PAC ambitionne de "verdir" l'agriculture européenne. 
                </figcaption>
            </figure>
        </div>
    

                        
                        
                            <div class="articleContent articleContent--hasPaywall">

                                

                                

        
    
                
    










        
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    

            <p>
	Parés pour le 1er janvier 2023? L’entrée en vigueur de <a href="https://www.usinenouvelle.com/article/enfin-un-accord-sur-la-nouvelle-politique-agricole-commune.N1020559" target="_blank">la nouvelle PAC</a> approche et le gouvernement peaufine sa copie. La Politique agricole commune, première politique en termes budgétaires de l’Union européenne, et dont la France est le plus gros bénéficiaire, ambitionne pour sa nouvelle mouture de soutenir l’activité agricole, tout en mettant cette dernière en phase avec les objectifs de transition fixés par la Commission européenne dans son pacte vert.</p>
    

 [...]

    

    
    

<div class="editoPaywallType2 blocPasEncoreAbonne ">
    <div class="editoPaywallType2__mask">
        <div class="editoPaywallType2__content">
            <p class="editoPaywallType2__title">Cet article est réservé à nos abonnés L'Usine Nouvelle</p>
            <p class="editoPaywallType2__subtitle">Soutenez un journalisme d'expertise.</p>
            <div class="editoButtonType6">
                <a target="_blank"
                   href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_paywall]-[return_url]-[page_article]-[a]"
                   data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-article-tronque"
                   data-xiti-name="Abonnez-vous">Abonnez-vous</a>
            </div>
            <div class="editoTextType2 is-marginTop20">
                <span>Déjà abonné ? </span>
                <a data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-article-tronque"
                   data-xiti-name="Connectez-vous"
                   href="/connexion/"><b>Connectez-vous</b></a>
            </div>
        </div>
    </div>
</div>

    <div id="poool-widget" class="pooolWidget"></div>
    <div class="is-clearBoth"></div>

    


                                        

                                                                

    
    
                <div class="jqIecDetail editoIndicesContainer is-marginTB-60"
         data-iec-version="2"
         data-iec-async="false"
         data-xiti-chapter1="Indices">
        
        <div class="editoIndicesContainer__head">
            
            <p class="editoTitleType1 editoTitleType1--noBorder is-margin-0">VOS <b>INDICES</b></p>
            
            <span class="editoIndicesContainer__logo">
                <span class="editoIndicesContainer__logo__text">source</span>
                <img src="/images/base-module/document/logo-indice-contations.png" alt="Indices & cotations"/>
            </span>
            
        </div>
        

        
        <div class="row" id="jsCarouselIndices">
                            

<a class="jqLabelIEC editoIndiceCard editoIndiceCard__mainLink col-sm-4"
   href="https://www.usinenouvelle.com/indices/graines-de-soja-etats-unis-I1118"
   data-xiti-promotion-adid="124"
   data-xiti-promotion-format="2931"
   data-xiti-chapter2="indices"
   data-xiti-name="2931"
>

    
    <div class="editoIndiceCard__container">
        
                    <p class="editoIndiceCard__head">
                
                <span class="editoIndiceCard__value">626</span>

                
                <span class="editoIndiceCard__valueDelta editoIndiceCard__valueDelta--red">
                                            -5.79
                                    </span>
                
            </p>
                

        
        <p class="editoIndiceCard__date">
                                        Octobre
                        2022
        </p>
        

        
        <p class="editoIndiceCard__label">Graines de soja - Etats-Unis</p>

        
                    <p class="editoIndiceCard__unit">
                $ USD/tonne
            </p>
                
    </div>
    
</a>


                            

<a class="jqLabelIEC editoIndiceCard editoIndiceCard__mainLink col-sm-4"
   href="https://www.usinenouvelle.com/indices/indice-de-prix-de-production-de-lindustrie-francaise-pour-le-marche-francais-cpf-1012-filet-descalope-de-poulet-standard-uvci-F1001"
   data-xiti-promotion-adid="124"
   data-xiti-promotion-format="41"
   data-xiti-chapter2="indices"
   data-xiti-name="41"
>

    
    <div class="editoIndiceCard__container">
        
                    <p class="editoIndiceCard__head">
                
                <span class="editoIndiceCard__value">138.3</span>

                
                <span class="editoIndiceCard__valueDelta editoIndiceCard__valueDelta--green">
                                            +0.58
                                    </span>
                
            </p>
                

        
        <p class="editoIndiceCard__date">
                                        Septembre
                        2022
        </p>
        

        
        <p class="editoIndiceCard__label">Indice de prix de production de l'industrie française pour le marché français − CPF 10.12 − Filet d'escalope de poulet standard UVCI</p>

        
                    <p class="editoIndiceCard__unit">
                Base 100 en 2015
            </p>
                
    </div>
    
</a>


                            

<a class="jqLabelIEC editoIndiceCard editoIndiceCard__mainLink col-sm-4"
   href="https://www.usinenouvelle.com/indices/indice-de-prix-de-production-de-lindustrie-francaise-pour-le-marche-francais-cpf-1051-lait-liquide-et-creme-de-lait-F1101"
   data-xiti-promotion-adid="124"
   data-xiti-promotion-format="42"
   data-xiti-chapter2="indices"
   data-xiti-name="42"
>

    
    <div class="editoIndiceCard__container">
        
                    <p class="editoIndiceCard__head">
                
                <span class="editoIndiceCard__value">125.5</span>

                
                <span class="editoIndiceCard__valueDelta editoIndiceCard__valueDelta--green">
                                            +0.72
                                    </span>
                
            </p>
                

        
        <p class="editoIndiceCard__date">
                                        Septembre
                        2022
        </p>
        

        
        <p class="editoIndiceCard__label">Indice de prix de production de l'industrie française pour le marché français − CPF 10.51 − Lait liquide et crème de lait</p>

        
                    <p class="editoIndiceCard__unit">
                Base 100 en 2015
            </p>
                
    </div>
    
</a>


            
        </div>
        

        
                    <div class="is-marginTop-20 is-alignCenter">
                <a href="https://www.usinenouvelle.com/indices/tableaudebord"
                   class="editoLinkType3"
                   rel="nofollow"
                   data-xiti-chapter2="indices"
                   data-xiti-name="Tous les indices"
                >
                    <span class="editoLinkType3__text">Tous les indices</span>
                </a>
            </div>
                 

        
                
    </div>

    

                        


                                
                                                                    <div class="articleContent__absolute">
                                        
            










    









    <section class="is-marginBottom-20"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/article/ingenieurs-innovation-2022-diana-ortiz-kathleen-rouland-valerie-patureau-et-adrien-leblanc-l-ia-pour-monitorer-les-elevages-d-insectes.N2067557"
                               data-xiti-name="2067557">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/mediatheque/7/7/2/001402277_256x170_c.jpg" alt="[Ingénieurs innovation 2022] Diana Ortiz, Kathleen Rouland, Valérie Patureau et Adrien Leblanc, l’IA pour monitorer  les élevages d’insectes"/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/ingenieurs-innovation-2022-diana-ortiz-kathleen-rouland-valerie-patureau-et-adrien-leblanc-l-ia-pour-monitorer-les-elevages-d-insectes.N2067557"
                                   data-xiti-name="2067557">
                                    [Ingénieurs innovation 2022] Diana Ortiz, Kathleen Rouland, Valérie Patureau et Adrien Leblanc, l’IA pour monitorer  les élevages d’insectes
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/en-france-nestle-ambitionne-d-acheminer-la-vittel-par-train-a-hydrogene-des-2025.N2069057"
                                   data-xiti-name="2069057">
                                    En France, Nestlé ambitionne d’acheminer la Vittel par train à hydrogène dès 2025
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--USI"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/120-jours-apres-sa-mise-en-vigueur-quel-bilan-pour-l-accord-sur-les-cereales-entre-l-ukraine-et-la-russie.N2068407"
                                   data-xiti-name="2068407">
                                    120 jours après sa mise en vigueur, quel bilan pour l'accord sur les céréales entre l'Ukraine et la Russie?
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--USI"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>


    

                                    </div>
                                                            </div>
                        
                    </div>
                    
                    
                                                <section class="sameSubject is-marginTop-60 is-marginTop-30-M">
        
        <h2 class="editoTitleType1  editoTitleType1--lagoon">SUR LE <b>MÊME SUJET</b></h2>

        
        <ul class="is-resetUl"
            data-xiti-chapter2="sous-article-a-lire-aussi">
                                                                <li>
                        
                        <a class="editoLinkType2 editoLinkType2--font16 editoLinkType2--borderGrey"
                           href="/article/la-politique-agricole-commune-n-incite-pas-a-une-gestion-durable-de-l-eau-tacle-la-cour-des-comptes-europeenne.N1146067"
                           data-xiti-name="1146067">
                            La Politique agricole commune n’incite pas à une gestion durable de l’eau, tacle la Cour des comptes européenne
                        </a>
                        
                    </li>
                                                                                <li class="is-marginTop-20">
                        
                        <a class="editoLinkType2 editoLinkType2--font16 editoLinkType2--borderGrey"
                           href="/article/la-longue-route-vers-une-nouvelle-politique-agricole-commune.N1024729"
                           data-xiti-name="1024729">
                            La longue route vers une nouvelle Politique agricole commune
                        </a>
                        
                    </li>
                            
        </ul>
        
    </section>

                                        
                </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
            
            
            
            
            <div class="editoContainerCommentLink is-marginTop-60">
                 
                
                

<div class="editoSocialBar">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Le gouvernement durcit les conditions d’accès à l’éco-régime dans le cadre de la prochaine PAC" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                
            </div>
            
        </div>
        

                    
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                        ></div>
    

            
                        
        
        
            
    
    
            
        <section class="is-alignCenter is-paddingTB-40"
                 data-xiti-chapter2="sous-article-tag">
            
                            <span class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span>
                        

            
                            <h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
                        

            
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/subventions/"
                   rel="tag"
                   data-xiti-name="subventions">Subventions</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/reglementation/"
                   rel="tag"
                   data-xiti-name="reglementation">Réglementation</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/europe/"
                   rel="tag"
                   data-xiti-name="europe">Europe</a>
            
            

            
                            <span class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span>
                        
        </section>
        
    
    </article>
    

            <div class="editoContainerType1 row is-marginBottom-40">
            
                


    
    <div class="editoCardType15 col-sm-8 is-marginTB-40-M"
         data-xiti-chapter1="Edito"
         data-xiti-chapter2="standard_bloc_newsletter_drte">

        
        <div id="jsNewsletterContainer">
            
                                                <p class="editoTitleType1 editoTitleType1--black is-margin-0">
                NEWSLETTER <b class="is-lineBreak-Xs">Agroalimentaire</b>
            </p>

            
                                    <p class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles essentiels de votre secteur.</p>

            
            <form class="editoFormType1 is-marginTop-20"
                  id="formSubscribe"
                  name="newsletterSubscribeForm"
                  data-url-subscribe="/inscription-newsletter"
                  action="#"
                  method="get">
                
                                <div class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
                    <i class="edito-icon-email"></i>
                    <input class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/>
                </div>
                

                
                <input type="checkbox" class="jqCheckNewsletter is-displayNone" value="14" name="service_idservice[]" checked="checked" data-option="14"/>

                
                <button class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-Agroalimentaire">
                    <span class="editoLinkType3__text">Inscrivez-vous</span>
                </button>
            </form>
            

            
            <p id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p>

            
            <p class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
                Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
                <button class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button>
            </p>
            
        </div>
        

        
        <div class="editoModalType1 is-displayNone" id="jsRgpd">
            
            <p class="is-alignRight is-margin-0">
                <button class="jsHideRgpd editoButtonType5" type="button"><i class="edito-icon-cross"></i></button>
            </p>
            
            
<p class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
    Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
    Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
    Cette société ou toutes sociétés du Groupe Infopro <a href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
    clients, des produits et/ou services utiles à vos activités professionnelles.
    Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a>
</p>

            
            <p class="is-alignCenter is-margin-0">
                <button class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button>
            </p>
        </div>
        
    </div>



            

            
            <div class="col-sm-4">
                    
            <div data-ad-id="paveRestreint"
             class="jqGoogleAdServe "
                        ></div>
    
            </div>
            
        </div>
    

    
            
                    
    
                    
        
    <div class="editoContainerType3"
         data-xiti-chapter1="Evenements"
         data-xiti-chapter2="sous-home-secto-bandeau">
        
        <div class="editoContainerType1">
            
            <p class="editoTitleType1 editoTitleType1--main editoTitleType1--white">
                LES ÉVÉNEMENTS <b class="is-lineBreak-Xs">L'USINE NOUVELLE</b>            </p>
            

            
                        <div class="editoCarouselType1">
                <div class="row" id="jsEventsCarousel">
                                            
    

            

<a class="editoCardType13 col-sm-4 editoCardType13--noBorder"
   href="https://evenements.infopro-digital.com/usinenouvelle/evenement-masterclass-de-l-industrie-automobile-2022-p-15812"
   rel="nofollow"
   target="_blank"
   data-xiti-name="Conférence">
    
            <figure class="editoCardType13__imageContainer">
            <img src="https://evenements.infopro-digital.com/mediatheque/2/6/7/000110762_300x162_c.png" alt="" data-no-lazy=""/>
        </figure>
        

    
    <div class="editoCardType13__container">
                    
            <span class="editoTag editoTag--red">Conférence</span>
            
        
        
                    <p class="editoCardType13__title">Masterclass de l&rsquo;Industrie Automobile</p>
                

        
        <p class="editoCardType13__date">
            
                            <span>1&nbsp;D&eacute;cembre&nbsp;2022</span>
                                    

            
                            <span>100% digital , live et replay</span>
                    </p>
        

                    
            <p class="editoCardType13__subtitle">Nouveaux usages, contraintes de production, &eacute;lectrification : saisir les opportunit&eacute;s pour acc&eacute;l&eacute;rer ses transformations</p>
        
        
                    <p class="editoCardType13__label">Automobile</p>
                
    </div>
    

    
    <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a>


                                            
    

            

<a class="editoCardType13 col-sm-4 editoCardType13--noBorder"
   href="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-ingenieurs-du-futur-2022-2022-p-15552"
   rel="nofollow"
   target="_blank"
   data-xiti-name="Trophée">
    
            <figure class="editoCardType13__imageContainer">
            <img src="https://evenements.infopro-digital.com/mediatheque/7/3/1/000108137_300x162_c.png" alt="" data-no-lazy=""/>
        </figure>
        

    
    <div class="editoCardType13__container">
                    
            <span class="editoTag editoTag--red">Trophée</span>
            
        
        
                    <p class="editoCardType13__title">TROPH&Eacute;ES DES INGENIEURS DU FUTUR 2022</p>
                

        
        <p class="editoCardType13__date">
            
                            <span>7&nbsp;D&eacute;cembre&nbsp;2022</span>
                                    

            
                            <span>Paris</span>
                    </p>
        

                    
            <p class="editoCardType13__subtitle">19e &eacute;dition</p>
        
        
                    <p class="editoCardType13__label">Gouvernance et RH</p>
                
    </div>
    

    
    <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a>


                                            
    

                        

<a class="editoCardType13 col-sm-4 editoCardType13--noBorder"
   href="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084"
   rel="nofollow"
   target="_blank"
   data-xiti-name="Formation">
    
            <figure class="editoCardType13__imageContainer">
            <img src="https://evenements.infopro-digital.com/mediatheque/9/5/1/000093159_300x162_c.jpeg" alt="" data-no-lazy=""/>
        </figure>
        

    
    <div class="editoCardType13__container">
                    
            <span class="editoTag editoTag--red">Formation</span>
            
        
        
                    <p class="editoCardType13__title">E-learning Loi Sapin 2</p>
                

        
        <p class="editoCardType13__date">
            
                            <span>2-31&nbsp;Janvier&nbsp;2023</span>
                                    

            
                            <span>100% digital , live et replay</span>
                    </p>
        

                    
            <p class="editoCardType13__subtitle">Sensibilisation &agrave; la lutte contre la corruption</p>
        
        
                    <p class="editoCardType13__label">Strat&eacute;gie / R&amp;D</p>
                
    </div>
    

    
    <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a>


                                            
    

                        

<a class="editoCardType13 col-sm-4 editoCardType13--noBorder"
   href="https://evenements.infopro-digital.com/usinenouvelle/formation-espace-de-travail-et-bien-etre-des-salaries-p-6169"
   rel="nofollow"
   target="_blank"
   data-xiti-name="Formation">
    
            <figure class="editoCardType13__imageContainer">
            <img src="https://evenements.infopro-digital.com/mediatheque/4/5/7/000026754_300x162_c.jpg" alt="" data-no-lazy=""/>
        </figure>
        

    
    <div class="editoCardType13__container">
                    
            <span class="editoTag editoTag--red">Formation</span>
            
        
        
                    <p class="editoCardType13__title">Espace de travail et bien-&ecirc;tre des salari&eacute;s</p>
                

        
        <p class="editoCardType13__date">
            
                            <span>8&nbsp;F&eacute;vrier&nbsp;2023</span>
                                    

            
                            <span>Paris</span>
                    </p>
        

                    
            <p class="editoCardType13__subtitle">Optimiser l&rsquo;am&eacute;nagement du bureau</p>
        
        
                    <p class="editoCardType13__label">Services G&eacute;n&eacute;raux</p>
                
    </div>
    

    
    <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a>


                    
                </div>
            </div>
            
        </div>
        

        
                
        
                    <p class="is-alignCenter is-marginTop-40 is-marginBottom-0">
                <a class="editoLinkType1" data-xiti-name="Tous les événements" href="https://evenements.infopro-digital.com/usinenouvelle/">
                    Tous les événements
                </a>
            </p>
            </div>
    



        
        
            
                
                
                
    
        
    <div class="editoContainerType1 is-paddingTop-60">
        
        <p class="editoTitleType1 editoTitleType1--purple is-marginTop-0 is-marginBottom-10">
            LES <b>PODCASTS</b>        </p>
        

        
        <div class="row">
            
                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/a-grasse-les-parfumeurs-francais-surfent-sur-la-demande-de-naturalite,2020712">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/9/001361952_520x330_c.jpg" width="520" height="330"  alt="A Grasse, un parfum de renouveau" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">A Grasse, un parfum de renouveau</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
        

	Dans ce nouvel épisode de La Fabrique, Anne Sophie Bellaiche nous dévoile les coulisses de son reportage dans le berceau français du parfum : Grasse. Elle nous fait découvrir un écosystème résilient, composé essentiellement...
        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/tradition-et-innovation-le-credo-de-l-horlogerie-suisse-de-luxe,2000532">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/6/001344692_520x330_c.jpg" width="520" height="330"  alt="Les recettes de l&#039;horlogerie suisse " />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les recettes de l'horlogerie suisse </h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
        

	Dans ce nouvel épisode de La Fabrique, notre journaliste Gautier Virol nous dévoile les coulisses de son reportage dans le jura suisse au coeur de l'industrie des montres de luxe. 


        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/le-role-des-jeux-video-dans-nos-societes,2021907">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/7/001359707_520x330_c.jpg" width="520" height="330"  alt="Le rôle des jeux vidéo dans nos sociétés" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Le rôle des jeux vidéo dans nos sociétés</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
        

	Martin Buthaud est docteur en philosophie à l'Université de Rouen. Il fait partie des rares chercheurs français à se questionner sur le rôle du jeu vidéo dans nos sociétés. 


        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/les-coulisses-d-un-abattoir-qui-se-robotise,2012842">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/2/7/001355727_520x330_c.png" width="520" height="330"  alt="Les coulisses d&#039;un abattoir qui se robotise" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les coulisses d'un abattoir qui se robotise</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
        

	Dans ce nouvel épisode de La Fabrique, Nathan Mann nous dévoile les coulisses de son reportage dans l'abattoir Labeyrie de Came, dans les Pyrénées-Atlantiques, qui robotise peu à peu ses installations.


        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


            
            
        </div>
        

        
                                <p class="is-marginTop-25 is-marginBottom-0 is-alignCenter">
                <a class="editoLinkType1" href="/podcast/">
                    Tous les podcasts                </a>
            </p>
                
    </div>
    


        

        
                    
    
                    
    


        
        
                                    
    <div class="editoContainerType3 is-marginTop-60 is-marginTop-20-M">
        
        <div class="editoContainerType1">
            
            <div class="editoCarouselType1">
                <div class="row" id="jsWebinarsCarousel">
                    
                    <div class="is-padding-20 is-bg-white col-sm-4">
    
    <div class="is-flexAlignStart is-height-100">
        
        <p class="editoTitleType1 is-marginTop-0 is-marginBottom-20">LES <b>WEBINARS</b></p>

        
        <ul class="editoListType1">
            <li class="editoListType1__item">Inscription <b>100% Gratuite</b></li>
            <li class="editoListType1__item"><b>Alertes email</b> avant le webinar</li>
            <li class="editoListType1__item">Zone de <b>chat pour vos questions</b></li>
            <li class="editoListType1__item">Mise à disposition du <b>replay</b></li>
        </ul>
        

        
        <a class="editoLinkType3 editoLinkType3--noArrow editoLinkType3--full is-marginTop-auto"
           href="/nos-webinars/"
           rel="nofollow"
           data-xiti-name="+ 50 Replays disponibles">
            <span class="editoLinkType3__text">+ 50 Replays disponibles</span>
        </a>
        
    </div>
    
</div>


                    
                                                                                                        

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/mouler-l-impossible-avec-une-technologie-de-moulage-par-injection-unique-sur-le-marche-100056810?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100056810">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-11-09-25ef681cff4ac02e11c60d3aa99545e8.jpg" alt="Mouler l’impossible avec une technologie d’injection unique sur le marché" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>08 décembre 22</span>
                <span>15h30 - 45 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">Mouler l’impossible avec une technologie d’injection unique sur le marché</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>Plastiques & Caoutchoucs</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100056810">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/trophees-des-ingenieurs-du-futur-2022-100057667?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100057667">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-11-22-284245f51bd352350c1fe143ffee9080.png" alt="Trophées des Ingénieurs du Futur 2022" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>07 décembre 22</span>
                <span>19h00 - 120 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">Trophées des Ingénieurs du Futur 2022</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>La rédaction Usine Nouvelle</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100057667">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/industriels-les-cles-pour-reussir-vos-projets-d-integration-iot-100056668?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100056668">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-10-18-97865f611dc0cdd21064c069d787a917.jpg" alt="Industriels : les clés pour réussir vos projets d’intégration IoT" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>28 novembre 22</span>
                <span>15h00 - 45 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">Industriels : les clés pour réussir vos projets d’intégration IoT</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>Orange Business Services</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100056668">
            Je m'inscris au webinar
        </div>
    

    </a>



                                            
                    
                </div>
            </div>
            
        </div>
        
    </div>
    

    
                

        
        


        
                

        
        
    
                    
            
        <div class="editoContainerType1 is-marginTop-60 is-marginTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services">
            
            <p class="editoTitleType1 editoTitleType1--main">
                LES SERVICES DE <b class="is-lineBreak-Xs">L'USINE NOUVELLE</b>
            </p>

            
            <div class="row">
                
                                                            
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --expo"
         data-xiti-chapter1="Expo-permanente">
    
    <p class="editoCardType14__title">Trouvez des produits et des fournisseurs</p>

    
            
                                    <a class="editoCardType14__link"
                   href="http://www.usinenouvelle.com/expo/aimants-pour-l-industrie-alimentaire-et-p78077163.html"
                   data-xiti-name="http://www.usinenouvelle.com/expo/aimants-pour-l-industrie-alimentaire-et-p78077163.html"
                   target="_blank"
                   rel="nofollow">
                    
                                            <span class="editoCardType14__topInfo">Equipement pour l’industrie agroalimentaire</span>
                                        
                    <p class="editoCardType14__subtitle">Aimants pour l'industrie alimentaire et pharmaceutique</p>
                    
                    <span class="editoCardType14__bottomInfo">PRONIX</span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 240 000</span>
                    <span class="editoCardType14__quantity__label">Produits</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.usinenouvelle.com/expo/sos-fournisseurs-besoin.html?id=1898#xpo=11118"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_refonte-expo.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                    
    
                                                                                
                            
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --employment"
         data-xiti-chapter1="Emploi">
    
    <p class="editoCardType14__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-coordonnateur-sps-niv-3564015?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   data-xiti-name="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-coordonnateur-sps-niv-3564015"
                   rel="nofollow">
                    
                                            <img class="editoCardType14__topInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/4/1/000870142_std.jpg" width="62" alt="BUREAU VERITAS"/>
                                        
                    <p class="editoCardType14__subtitle">Coordonnateur SPS Niv 1 (F-H-X)</p>
                    
                    <span class="editoCardType14__bottomInfo">
                                                BUREAU VERITAS - 30/10/2022 - CDI - Champs-sur-Marne
                    </span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 550</span>
                    <span class="editoCardType14__quantity__label">offres d’emploi</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --mol"
         data-xiti-chapter1="MOL">
    
    <p class="editoCardType14__title">Accédez à tous les appels d’offres et détectez vos opportunités d’affaires</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.marchesonline.com/appels-offres/avis/mission-de-maitrise-d-oeuvre-en-vue-de-la-demolition/ao-8869243-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/mission-de-maitrise-d-oeuvre-en-vue-de-la-demolition/ao-8869243-1">
                    
                    <span class="editoCardType14__topInfo">59 - Téteghem</span>
                    
                    <p class="editoCardType14__subtitle">Mission de maîtrise d'oeuvre en vue de la démolition de 94 logements collectifs, rue Marcel-Pagnol</p>
                    
                                            <span class="editoCardType14__bottomInfo">DATE DE REPONSE 20/12/2022</span>
                                    </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ de 10.000</span>
                    <span class="editoCardType14__quantity__label">avis par jour</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.marchesonline.com/appels-offres/en-cours"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/>
            </figure>
        </div>
        
</div>



                                    
                
            </div>
            
        </div>
        
    

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/comment-edf-a-remis-sur-les-rails-la-filiere-nucleaire-francaise-et-la-prepare-a-batir-des-epr2.N2068207"
                       data-xiti-name="2068207">
                        <span>
                            Comment EDF a remis sur les rails la filière nucléaire française... et la prépare à bâtir des EPR2
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/le-patron-de-safran-reitere-ses-reserves-vis-a-vis-de-l-avion-a-hydrogene-d-airbus.N2065662"
                       data-xiti-name="2065662">
                        <span>
                            Le patron de Safran réitère ses réserves vis-à-vis de l’avion à hydrogène d’Airbus
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/voici-le-cout-de-production-de-l-iphone-14-pour-apple-et-c-est-surprenant.N2066392"
                       data-xiti-name="2066392">
                        <span>
                            Voici le coût de production de l'iPhone 14 pour Apple... Et c’est surprenant
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/l-instant-tech-des-chercheurs-francais-ont-cree-une-technique-pour-analyser-la-chimie-d-une-batterie-en-direct.N2065922"
                       data-xiti-name="2065922">
                        <span>
                            [L'instant tech] Des chercheurs français ont créé une technique pour analyser la chimie d'une batterie en direct
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/l-industrie-c-est-fou-ce-scooter-electrique-de-honda-pourrait-en-cacher-trois-autres.N2064312"
                       data-xiti-name="2064312">
                        <span>
                            [L'industrie c'est fou] Ce scooter électrique de Honda pourrait en cacher trois autres
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/l-exception-francaise-dans-la-production-automobile.N2053697"
                       data-xiti-name="2053697">
                        <span>
                            L’exception française dans la production automobile
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                        
    

<div class="marketingBlock editoContainerType6 editoContainerType6--spacingTop is-marginTop-70">
    
    <div class="editoContainerType1">
        
        <div class="row">
            
            <div class="col-sm-4 is-displayFlex marketingBlock__img">
                
                <div class="is-flexGrow-1 is-flexAlignEnd">
                                                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/abo-footer/abo-footer-info-usine.png"
                                 alt="" />
                                    </div>
                
            </div>
            

            
            <div class="col-sm-6 col-sm-offset-1">
                
                <p class="editoTitleType1 editoTitleType1--black is-marginTop-0 is-marginBottom-40 is-marginBottom-20-M">
                                            SOUTENEZ UN <b>JOURNALISME D'EXPERTISE</b> ET <b>ABONNEZ-VOUS</b> DÈS MAINTENANT À L'USINE NOUVELLE
                                    </p>
                

                                    <p class="editoSubTitleType5 is-marginTop-0 is-marginBottom-20">Rejoignez la communauté des professionnels de l’industrie et profitez d'informations et données clés sur votre secteur.</p>
                
                
                <a class="marketingBlock__btn editoLinkType3 editoLinkType3--full is-marginTB-40"
                   href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bloc]-[return_url]-[footer]-[a]"
                   data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-bloc-bas-de-page"
                   data-xiti-name="Découvrez nos offres">
                    <span class="editoLinkType3__text">Découvrez nos offres</span>
                </a>
                
            </div>
            
        </div>
        
    </div>
    
</div>


            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    
        
    

    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"O8LOZ-2D38W-XG2QC-Q0EP6","pageType":"premium","userIsPremium":false};
        
                    var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"targeting":{"devtest":false,"tags":["agro","subventions","reglementation","europe","juridique"],"tag_status":"thematique","tag_type":"26","id_document":"2069232","document_path":"article\/le-gouvernement-francais-durcit-les-conditions-d-acces-a-l-eco-regime-dans-le-cadre-de-la-prochaine-pac.N2069232","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"1"},"adsDisable":false,"adUnitPath":"document","smartParams":{"siteId":275658,"pageId":1024166,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105845,"tagId":"pave_4"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"slotRefresh":{"bannerArche_1":30,"banner_2":30,"infeed_1":30,"inread_1":30,"pave_1":30}};
        
                    var xitiParams = {"page":{"name":"2069232-le_gouvernement_francais_durcit_les_conditions_d_acces_a_l_eco_regime_dans_le_cadre_de_la_prochaine_pac","chapter1":"article","chapter2":"agro","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ferm\u00e9","4":"Pierre-Henri Girard Claudon","5":"20221122","9":"Ferm\u00e9","17":"ferm\u00e9","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["agro","subventions","reglementation","europe","juridique"]}};
        
                    var dataLayer = dataLayer || [];
            dataLayer.push({
                'kameleoonProduct': {"id":2069232,"title":"Le gouvernement fran\u00e7ais durcit les conditions d\u2019acc\u00e8s \u00e0 l\u2019\u00e9co-r\u00e9gime dans le cadre de la prochaine PAC","description":"\r\n\tLa nouvelle mouture de la Politique agricole commune (PAC) doit entrer en vigueur au 1er janvier 2023. Le gouvernement y a durci les conditions d&#39;acc\u00e8s \u00e0 l&#39;\u00e9co-r\u00e9gime.\u00a0\r\n","url":"https:\/\/www.usinenouvelle.com\/article\/le-gouvernement-francais-durcit-les-conditions-d-acces-a-l-eco-regime-dans-le-cadre-de-la-prochaine-pac.N2069232","protected":true,"image":"https:\/\/www.usinenouvelle.com\/mediatheque\/7\/9\/6\/001349697_256x170_c.jpg","parution":"Usine Nouvelle","principal":"Agro","categories":["Agro","Subventions","R\u00e9glementation","Europe"]}
            });
            </script>

            <script src="/resources/jquery/jquery.min.IPDIGIT1669024256TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1669024256TIGIDPI.js"></script>
            <script src="/js/base-module/header-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1669024204TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1669024256TIGIDPI.js"></script>
            <script src="https://cdn.jwplayer.com/libraries/HL8LenGv.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669024206TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/alert-tag-document-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1668765429TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1666268067TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1669024204TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1669024204TIGIDPI.js"></script>
    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":130,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
