<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>L'Europe tente un rebond pour le rallye de Noël</title>

                        <meta name="robots" content="index,follow,noarchive" />
                                            <meta name="description" content="PARIS (Reuters) -     Les principales Bourses européennes évoluent en hausse mercredi dans les échanges en matinée à la faveur d&#039;un timide...-Infos Reuters" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/l-europe-tente-un-rebond-pour-le-rallye-de-noel.N2079741" />
                                <meta property="og:title" content="L&#039;Europe tente un rebond pour le rallye de Noël" />
                                <meta property="og:description" content="PARIS (Reuters) -     Les principales Bourses européennes évoluent en hausse mercredi dans les échanges en matinée à la faveur d&#039;un timide...-Infos Reuters" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="www.usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/6/1/7/001409716_300x200_c.JPG" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="L&#039;Europe tente un rebond pour le rallye de Noël - L&#039;Usine Nouvelle" />
                                <meta name="twitter:description" content="PARIS (Reuters) -     Les principales Bourses européennes évoluent en hausse mercredi dans les échanges en matinée à la faveur d&#039;un timide...-Infos Reuters" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/6/1/7/001409716_300x200_c.JPG" />
                                <meta name="DC.title" lang="fr" content="L&#039;Europe tente un rebond pour le rallye de Noël" />
                                <meta name="DC.Subject" lang="fr" content="Infos Reuters" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2022-12-21 09:34:43" />
                                <meta name="DC.Publisher" lang="fr" content="www.usinenouvelle.com" />
                                <meta name="DC.Creator" lang="fr" content="L&#039;Usine Nouvelle" />
                                <meta name="date.modified" scheme="W3CDTF" content="2022-12-21 11:09:08" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="DC.Description" lang="fr" content="PARIS (Reuters) -     Les principales Bourses européennes évoluent en hausse mercredi dans les échanges en matinée à la faveur d&#039;un timide...-Infos Reuters" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="2079741-l_europe_tente_un_rebond_pour_le_rallye_de_noel" />
                                <meta name="ipd:xttags" content="infos-reuters|depeches-reuters" />
                                <meta name="ipd:udid" content="a2szrctx:2079741:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/l-europe-tente-un-rebond-pour-le-rallye-de-noel.N2079741"/>
    
    
            <link rel="stylesheet" href="/css/base-module/header-min.IPDIGIT1668691421TIGIDPI.css">
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1671615673TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/themes/usn/edito-page-min.IPDIGIT1668589257TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/themes/usn/edito-min.IPDIGIT1670407796TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1666268067TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1671615671TIGIDPI.css">
    

    

    

    

    

    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#bb0d22">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#bb0d22">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#bb0d22">

    
            <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.usinenouvelle.com\/article\/l-europe-tente-un-rebond-pour-le-rallye-de-noel.N2079741","name":"L'Europe tente un rebond pour le rallye de No\u00ebl","url":"https:\/\/www.usinenouvelle.com\/article\/l-europe-tente-un-rebond-pour-le-rallye-de-noel.N2079741"},"headline":"L'Europe tente un rebond pour le rallye de No\u00ebl","datePublished":"2022-12-21 09:34:43","dateModified":"2022-12-21 11:09:08","publisher":{"@type":"Organization","name":"L'Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/base-module\/logo-usine-nouvelle.svg"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/6\/1\/7\/001409716_896x598_c.JPG"],"isAccessibleForFree":"true","articleSection":["Infos Reuters"],"author":{"@type":"Organization","name":"L'Usine Nouvelle"},"articleBody":"Dans le sillage du rebond \u00e0 Wall Street apr\u00e8s quatre s\u00e9ances dans le rouge, le CAC 40 \u00e0 Paris prend 0,74% \u00e0 6.498,27 vers 09h00 GMT. \u00c0 Londres, le FTSE 100 avance de 0,27% et \u00e0 Francfort, le Dax s'octroie 0,68%.                                           L'indice EuroStoxx 50 progresse de 0,75%, le FTSEurofirst 300 de 0,54% et le Stoxx 600 de 0,69%, dans ce qui semble un d\u00e9but de rallye de fin d'ann\u00e9e.                                                                                          Les contrats \u00e0 terme sur les principaux indices am\u00e9ricains pr\u00e9figurent eux aussi une poursuite du rebond avec une hausse de 0,52% pour le Dow Jones, de 0,51% pour le Standard & Poor's 500 et de 0,57% pour le Nasdaq.                                           Cot\u00e9 indicateurs \u00e9conomiques, le moral des consommateurs allemands a poursuivi son redressement pour le troisi\u00e8me mois cons\u00e9cutif avec un indice GfK pour le mois de janvier ressorti \u00e0 -37,8 contre -38,0 pr\u00e9vu par les \u00e9conomistes interrog\u00e9s par Reuters.                                           En Bourse en Europe, la tendance positive est emmen\u00e9e par le secteur de la consommation de biens et services dits non essentiels \u00e0 la faveur de la publication des comptes financiers de Nike, dont l'action s'envole de 13% dans les transactions hors s\u00e9ance. L'\u00e9quipementier sportif am\u00e9ricain a annonc\u00e9 mardi soir un b\u00e9n\u00e9fice trimestriel meilleur que pr\u00e9vu et la plus forte croissance de ses ventes en 42 trimestres si l'on exclut le quatri\u00e8me trimestre 2021. Adidas et Puma avancent respectivement de 7,56% et de 8,46%.              Le secteur de la sant\u00e9 (+0,53%) est \u00e9galement recherch\u00e9. Philips (+4,1%) a annonc\u00e9 que des tests ind\u00e9pendants sur ses respirateurs, objets d'un rappel massif, avaient montr\u00e9 des risques limit\u00e9s en mati\u00e8re de sant\u00e9. Sanofi prend 1,50% apr\u00e8s l'approbation par la MHRA, l'autorit\u00e9 britannique de sant\u00e9, de son vaccin Vidprevtyn contre le COVID-19.              Uniper bondit de 5,91% apr\u00e8s le feu vert de la Commission europ\u00e9enne au plan de sauvetage par Berlin de la soci\u00e9t\u00e9 \u00e9nerg\u00e9tique allemande.                             (R\u00e9dig\u00e9 par Claude Chendjou, \u00e9dit\u00e9 par Kate Entringer)"},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.usinenouvelle.com\/"},{"@type":"ListItem","position":1,"name":"Infos Reuters","item":"https:\/\/www.usinenouvelle.com\/infos-reuters\/"},{"@type":"ListItem","position":2,"name":"L'Europe tente un rebond pour le rallye de No\u00ebl","item":"https:\/\/www.usinenouvelle.com\/article\/l-europe-tente-un-rebond-pour-le-rallye-de-noel.N2079741"}]}]</script>
        
<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="dns-prefetch" href="https//cdn.jwplayer.com/"><link rel="preload" href="/css/base-module/header-min.IPDIGIT1668691421TIGIDPI.css" as="style"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1671615673TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/themes/usn/edito-page-min.IPDIGIT1668589257TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/themes/usn/edito-min.IPDIGIT1670407796TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1666268067TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1671615671TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1671615724TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1671615724TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/header-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1671615671TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1671615724TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1671615673TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/alert-tag-document-min.IPDIGIT1666268064TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1671198151TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1666268067TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1671615671TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1671615671TIGIDPI.js" as="script"></head>








<body
            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-arche-bgcolor="#ffffff"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
            <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
        <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                                            

<div class="header__userAbo">

    
            <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
           data-user-is-connected="true"
           data-xiti-level2="70"
           data-xiti-name="menu-edito">
            <i class="iheadermedia-user-connect"></i>
            <span data-user-is-connected="true"
                  data-user-label-connected="Mon Compte">
            </span>
        </a>


        <a href="/connexion/"
           class="header__btn button__user is-displayNone"
           data-user-is-connected="false"
           data-xiti-level2="70"
           data-xiti-name="picto-bonhomme">
            <i class="iheadermedia-user"></i>
            <span>Se connecter</span>
        </a>
        

    
            
                <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">S'abonner</span>
    </a>

        
                <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">S'abonner</span>
    </a>

        
        
        
                <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">Pass</span>
    </a>


        
                <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">Créer mon compte</span>
    </a>

        
        
        
                                            <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract is-noMobile"></i>
        <span class="is-mobile">Pass</span>
    </a>

        
</div>

                                    
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                                                    
    <div id="jqTheme-70"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Secteurs">
        Secteurs
    </div>
    <div id="jqTheme-71"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Obsessions">
        Obsessions
    </div>
    <div id="jqTheme-72"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Rendez-vous">
        Rendez-vous
    </div>
    <div id="jqTheme-73"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Régions">
        Régions
    </div>
    <div id="jqTheme-74"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Vidéos &amp; Podcasts">
        Vidéos & Podcasts
    </div>


                                            </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                                    <span class="headerTop__link"
                          data-ob-href="/nccryf-bsserf/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Appels d&#039;offres"
                    >
                        Appels d'offres
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Fournisseurs"
                    >
                        Fournisseurs
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                               data-xiti-level2="70"
                       data-xiti-name="L&#039;industrie recrute"
                    >
                        L'industrie recrute
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Évènements &amp; formations"
                    >
                        Évènements & formations
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://industrie.usinenouvelle.com/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Industrie Explorer"
                    >
                        Industrie Explorer
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/indices/tableaudebord"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Indices &amp; Cotations"
                    >
                        Indices & Cotations
                    </a>
                                    
                                                                    <span class="headerTop__link"
                          data-ob-href="/abf-jrovanef/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Webinars"
                    >
                        Webinars
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com//club-inno/"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Club des Managers de l&#039;innovation"
                    >
                        Club des Managers de l'innovation
                    </a>
                                    
    
</div>

                    
                </div>
            </div>

            
                            <div class="headerContent__subMenu subMenu jqThematicPanel">
                        
                        
            
            <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
                <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Aéro - Spatial"
                                   href="/aero-spatial/"
                                                                                                                ><span>Aéro - Spatial</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Auto"
                                   href="/auto/"
                                                                                                                ><span>Auto</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Énergie"
                                   href="/energie/"
                                                                                                                ><span>Énergie</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Santé - Pharma"
                                   href="/sante-pharma/"
                                                                                                                ><span>Santé - Pharma</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Agro"
                                   href="/agro/"
                                                                                                                ><span>Agro</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Chimie"
                                   href="/chimie/"
                                                                                                                ><span>Chimie</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Matières premières"
                                   href="/matieres-premieres/"
                                                                                                                ><span>Matières premières</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Éco - Social"
                                   href="/eco-social/"
                                                                                                                ><span>Éco - Social</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Transports"
                                   href="/transports-et-logistique/"
                                                                                                                ><span>Transports</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Electronique - Informatique"
                                   href="/electronique-informatique/"
                                                                                                                ><span>Electronique - Informatique</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Défense"
                                   href="/defense/"
                                                                                                                ><span>Défense</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Métallurgie – Sidérurgie"
                                   href="/metallurgie-siderurgie/"
                                                                                                                ><span>Métallurgie – Sidérurgie</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Plasturgie"
                                   href="/plasturgie/"
                                                                                                                ><span>Plasturgie</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Emballage"
                                   href="/emballage/"
                                                                                                                ><span>Emballage</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Recyclage"
                                   href="/recyclage-et-services-a-l-environnement/"
                                                                                                                ><span>Recyclage</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="BTP"
                                   href="/btp-construction/"
                                                                                                                ><span>BTP</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Télécoms"
                                   href="/telecoms/"
                                                                                                                ><span>Télécoms</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Biens de consommation"
                                   href="/biens-de-consommation/"
                                                                                                                ><span>Biens de consommation</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Luxe - Cosmétiques"
                                   href="/luxe/"
                                                                                                                ><span>Luxe - Cosmétiques</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Traitement de surfaces"
                                   href="/traitement-de-surfaces/"
                                                                                                                ><span>Traitement de surfaces</span></a>
                                                                        
                
            </div>
                                
            
            <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col3">
                <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Transition écologique et énergétique"
                                   href="/transition-ecologique-et-energetique/"
                                                                                                                ><span>Transition écologique et énergétique</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Innovations"
                                   href="/technos-et-innovations/"
                                                                                                                ><span>Innovations</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Relocalisation &amp; Made in France"
                                   href="/relocalisation/"
                                                                                                                ><span>Relocalisation & Made in France</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Cybersécurité"
                                   href="/cybersecurite/"
                                                                                                                ><span>Cybersécurité</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Biosourcé"
                                   href="/biosource/"
                                                                                                                ><span>Biosourcé</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Economie circulaire"
                                   href="/economie-circulaire/"
                                                                                                                ><span>Economie circulaire</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Nouvelles mobilités"
                                   href="/nouvelles-mobilites/"
                                                                                                                ><span>Nouvelles mobilités</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Santé et alimentation du futur"
                                   href="/sante-et-alimentation-du-futur/"
                                                                                                                ><span>Santé et alimentation du futur</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Transformation numérique"
                                   href="/transformation-numerique/"
                                                                                                                ><span>Transformation numérique</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Futur du travail"
                                   href="/futur-du-travail/"
                                                                                                                ><span>Futur du travail</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Commerce international"
                                   href="/commerce-international/"
                                                                                                                ><span>Commerce international</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Capitalisme responsable"
                                   href="/capitalisme-responsable/"
                                                                                                                ><span>Capitalisme responsable</span></a>
                                                                        
                
            </div>
                                
            
            <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
                <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Le Club des Managers de l&#039;Innovation"
                                   href="/club-inno/"
                                                                                                                ><span>Le Club des Managers de l'Innovation</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="L&#039;Instant Tech"
                                   href="/l-instant-tech/"
                                                                                                                ><span>L'Instant Tech</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Chroniques"
                                   href="/chroniques/"
                                                                                                                ><span>Chroniques</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Le Club abonnés"
                                   href="/le-club-abonnes/"
                                                                                                                ><span>Le Club abonnés</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Classement des écoles d&#039;ingénieurs"
                                   href="/l-usine-campus/"
                                                                                                                ><span>Classement des écoles d'ingénieurs</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Editos"
                                   href="/edito-video/"
                                                                                                                ><span>Editos</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Etudes"
                                   href="/etude/"
                                                                                                                ><span>Etudes</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Blogs des experts"
                                   href="/blogs/"
                                                                                                                ><span>Blogs des experts</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Tribunes"
                                   href="/tribune/"
                                                                                                                ><span>Tribunes</span></a>
                                                                        
                
            </div>
                                
            
            <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
                <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Votre région"
                                   data-ob-href="/pubvk-greevgbver"
                                                                        ><span>Votre région</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Ain"
                                   data-ob-href="/nva/"
                                                                        ><span>Ain</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Bouches du Rhône"
                                   data-ob-href="/obhpurf-qh-eubar/"
                                                                        ><span>Bouches du Rhône</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Calvados"
                                   data-ob-href="/pnyinqbf/"
                                                                        ><span>Calvados</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Gironde"
                                   data-ob-href="/tvebaqr/"
                                                                        ><span>Gironde</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Haute-Garonne"
                                   data-ob-href="/unhgr-tnebaar/"
                                                                        ><span>Haute-Garonne</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Hérault"
                                   data-ob-href="/urenhyg/"
                                                                        ><span>Hérault</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Ile de France"
                                   data-ob-href="/vyr-qr-senapr/"
                                                                        ><span>Ile de France</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Ille et Vilaine"
                                   data-ob-href="/vyyr-rg-ivynvar/"
                                                                        ><span>Ille et Vilaine</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Isère"
                                   data-ob-href="/vfrer/"
                                                                        ><span>Isère</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Loire"
                                   data-ob-href="/ybver/"
                                                                        ><span>Loire</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Loire-Atlantique"
                                   data-ob-href="/ybver-ngynagvdhr/"
                                                                        ><span>Loire-Atlantique</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Loiret"
                                   data-ob-href="/ybverg/"
                                                                        ><span>Loiret</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Moselle"
                                   data-ob-href="/zbfryyr/"
                                                                        ><span>Moselle</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Nord"
                                   data-ob-href="/abeq/"
                                                                        ><span>Nord</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Puy de Dôme"
                                   data-ob-href="/chl-qr-qbzr/"
                                                                        ><span>Puy de Dôme</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Rhône"
                                   data-ob-href="/eubar/"
                                                                        ><span>Rhône</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Seine Maritime"
                                   data-ob-href="/frvar-znevgvzr/"
                                                                        ><span>Seine Maritime</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Var"
                                   data-ob-href="/ine/"
                                                                        ><span>Var</span></span>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Vendée"
                                   data-ob-href="/iraqrr/"
                                                                        ><span>Vendée</span></span>
                                                                        
                
            </div>
                                
            
            <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col1">
                <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="L’industrie c’est fou"
                                   href="/l-industrie-c-est-fou/"
                                                                                                                ><span>L’industrie c’est fou</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="En images"
                                   href="/en-images/"
                                                                                                                ><span>En images</span></a>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Vidéos"
                                   href="/video/"
                                                                                                                ><span>Vidéos</span></a>
                                                                        
                                                                                                                                            <span class="listThematic__item linkSimple"
                                   data-xiti-name="Podcasts"
                                   data-ob-href="/cbqpnfg/"
                                                                        ><span>Podcasts</span></span>
                                                                        
                                                                                                                                            <a class="listThematic__item linkSimple"
                                   data-xiti-name="Les rendez-vous de la rédaction"
                                   href="/les-rendez-vous-de-la-redaction/"
                                                                                                                ><span>Les rendez-vous de la rédaction</span></a>
                                                                        
                
            </div>
            

                </div>
            
            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/indices/tableaudebord"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/club-inno/"
                                                                           data-xiti-level2="70"
               data-xiti-name="Le Club des Managers de l&#039;Innovation"
            >
                <span>
                                        Le Club des Managers de l'Innovation
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

    
            
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    
    

    
    
    <article class="editoContainerType1 is-paddingTop-20 ">
        
        
            
                        

            
            
            
                                        




                    
                                                                    
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            














    








            <div class="editoTagDivider">
            <a class="editoTagType5 is-uppercase"
               rel="tag"
               href="/infos-reuters/"
               data-xiti-name="Infos Reuters">
                Infos Reuters
            </a>
        </div>
                    





            
                                                            </blockquote>
        

        <div class="editoParutionFolder">
            
            
            
                        
        </div>
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">L'Europe tente un rebond pour le rallye de Noël</h1>
            
            
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M">PARIS (Reuters) -     Les principales Bourses européennes évoluent en hausse mercredi dans les échanges en matinée à la faveur d'un timide retour vers les actifs risqués après plus d'une semaine de prudence liée aux annonces des grandes banques centrales et aux craintes sur l'évolution de la conjoncture. </div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    

    
<div class="epMetaData --open --reuters">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


            
                            <div class="epMetaData__content__infos--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            

            
            

            
            
            
                                        
            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2022-12-21T09:34:43">
                        21 Décembre 2022
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">09h34</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            1
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
        
        
        
        


        <div class="tagsPanel">
    <div class="tagsPanelOverlay is-displayNone" id="jsTagsPanelOverlay"></div>

    <div class="tagsPanelContent panelContent">
        <h2 class="editoTitleType1">Mon actualité <b>personnalisable</b></h2>
        <p class="editoTextType1">
            <b>Profitez à tout moment des informations clés selon vos intérêts.</b>
        </p>
        <p class="editoTextType1">
            Sélectionnez les thèmes qui vous intéressent :
        </p>

        <div class="panelContent__wrapper">
            <button class="editoLinkType9" selected>Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9 is-selected">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag principal</button>
        </div>

        <div class="panelContent__footer">
            <a href="#" class="editoLinkType4"><i class="edito-icon-engrenage"></i> Gérer mes thèmes favoris</a>
            <button class="editoLinkType3 editoLinkType3--noArrow">
                <span class="editoLinkType3__text">Valider la sélection</span>
            </button>
        </div>
    </div>
</div>

    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    1 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                            </p>

            
            
            
                                        
                            <div class="epMetaData__content-mbl--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2022-12-21T09:34:43">
                    21 Décembre 2022
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">09h34</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>

    <!--  content-mobile  : ligne- 3                          -->
    
    
    
    

</div>



                    
                                            
            










    









    <section class="is-marginBottom-20"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/article/les-rendements-obligataires-japonais-grimpent-encore.N2079751"
                               data-xiti-name="2079751">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/mediatheque/1/1/3/001411311_256x170_c.JPG" alt="Les rendements obligataires japonais grimpent encore"/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/les-rendements-obligataires-japonais-grimpent-encore.N2079751"
                                   data-xiti-name="2079751">
                                    Les rendements obligataires japonais grimpent encore
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/allemagne-le-moral-des-consommateurs-continue-de-se-redresser-selon-gfk.N2079716"
                                   data-xiti-name="2079716">
                                    Allemagne: Le moral des consommateurs continue de se redresser, selon GfK
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/rebond-en-vue-en-europe-dans-le-sillage-de-wall-street.N2079696"
                                   data-xiti-name="2079696">
                                    Rebond en vue en Europe dans le sillage de Wall Street
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>


    

                    
                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="L&#039;Europe tente un rebond pour le rallye de Noël">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        

















            
                                    



        <div class="epMediaImg  --mediaSmall">
                                                    
            



































            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="L'Europe tente un rebond pour le rallye de Noël"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 200&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/1/7/001409716_300x200_c.JPG"
                            width="300" height="200"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; STAFF</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    Le graphique de l'indice boursier allemand DAX est représenté à la bourse de Francfort, en Allemagne. /Photo prise le 20 décembre 2022/REUTERS/Staff
                </figcaption>
            </figure>
        </div>
    

                        
                        
                            <div class="articleContent">

                                

                                

      
              










    
            <p>Dans le sillage du rebond à Wall Street après quatre séances dans le rouge, le CAC 40 à Paris prend 0,74% à 6.498,27 vers 09h00 GMT. À Londres, le FTSE 100 avance de 0,27% et à Francfort, le Dax s'octroie 0,68%. </p>
    
        
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    


              <p>L'indice EuroStoxx 50 progresse de 0,75%, le FTSEurofirst 300 de 0,54% et le Stoxx 600 de 0,69%, dans ce qui semble un début de rallye de fin d'année.</p>


                                        

            


                        
              <p>Les contrats à terme sur les principaux indices américains préfigurent eux aussi une poursuite du rebond avec une hausse de 0,52% pour le Dow Jones, de 0,51% pour le Standard & Poor's 500 et de 0,57% pour le Nasdaq. </p>    







        
            <div data-ad-id="inread"
             class="jqGoogleAdServe "
                        ></div>
    

              <p>Coté indicateurs économiques, le moral des consommateurs allemands a poursuivi son redressement pour le troisième mois consécutif avec un indice GfK pour le mois de janvier ressorti à -37,8 contre -38,0 prévu par les économistes interrogés par Reuters. </p>    







        
            <div data-ad-id="banner"
             class="jqGoogleAdServe epAdMega2Center"
                        ></div>
    

              <p>En Bourse en Europe, la tendance positive est emmenée par le secteur de la consommation de biens et services dits non essentiels à la faveur de la publication des comptes financiers de Nike, dont l'action s'envole de 13% dans les transactions hors séance. L'équipementier sportif américain a annoncé mardi soir un bénéfice trimestriel meilleur que prévu et la plus forte croissance de ses ventes en 42 trimestres si l'on exclut le quatrième trimestre 2021. Adidas et Puma avancent respectivement de 7,56% et de 8,46%.</p>
              <p>Le secteur de la santé (+0,53%) est également recherché. <a title="Actualités du groupe Philips sur L'Usine Nouvelle" href="https://www.usinenouvelle.com/philips/" rel="" target="" class="lien-contextuel">Philips</a> (+4,1%) a annoncé que des tests indépendants sur ses respirateurs, objets d'un rappel massif, avaient montré des risques limités en matière de santé. <a title="Toutes les infos sur le groupe pharmaceutique Sanofi" href="https://www.usinenouvelle.com/sanofi/" rel="" target="" class="lien-contextuel">Sanofi</a> prend 1,50% après l'approbation par la MHRA, l'autorité britannique de santé, de son vaccin Vidprevtyn contre le COVID-19.</p>
              <p>Uniper bondit de 5,91% après le feu vert de la Commission européenne au plan de sauvetage par Berlin de la société énergétique allemande.</p>
              <p/>
              <p> (Rédigé par Claude Chendjou, édité par Kate Entringer)</p>
            

                                
                                                            </div>
                        
                    </div>

                    
                    
                    
                    
                                            
                                        
                </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
            
            
            
            
            <div class="editoContainerCommentLink is-marginTop-60">
                 
                
                                    

<div class="editoSocialBar">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="L&#039;Europe tente un rebond pour le rallye de Noël">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="L&#039;Europe tente un rebond pour le rallye de Noël" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                                
            </div>
            
        </div>
        
                    
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                        ></div>
    

            
                        
        
        
                        
                
    
            
        <section class="is-alignCenter is-paddingTB-40"
                 data-xiti-chapter2="sous-article-tag">
            
                            <span class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span>
                        

            
                            <h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
                        

            
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/infos-reuters/"
                   rel="tag"
                   data-xiti-name="infos-reuters">Infos Reuters</a>
            
            

            
                            <span class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span>
                        
        </section>
        
    
        
            </article>
    

            <div class="editoContainerType1 row is-marginBottom-40">
            
                
    

    
    <div class="editoCardType15 col-sm-8 is-marginTB-40-M"
         data-xiti-chapter1="Edito"
         data-xiti-chapter2="standard_bloc_newsletter_drte">

        
        <div id="jsNewsletterContainer">
            
                                                <p class="editoTitleType1 editoTitleType1--black is-margin-0">
                NEWSLETTER <b class="is-lineBreak-Xs">La Quotidienne</b>
            </p>

            
                                    <p class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles essentiels de votre secteur.</p>

            
            <form class="editoFormType1 is-marginTop-20"
                  id="formSubscribe"
                  name="newsletterSubscribeForm"
                  data-url-subscribe="/inscription-newsletter"
                  action="#"
                  method="get">
                
                                <div class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
                    <i class="edito-icon-email"></i>
                    <input class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/>
                </div>
                

                
                <input type="checkbox" class="jqCheckNewsletter is-displayNone" value="1" name="service_idservice[]" checked="checked" data-option="1"/>

                
                <button class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-La Quotidienne">
                    <span class="editoLinkType3__text">Inscrivez-vous</span>
                </button>
            </form>
            

            
            <p id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p>

            
            <p class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
                Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
                <button class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button>
            </p>
            
        </div>
        

        
        <div class="editoModalType1 is-displayNone" id="jsRgpd">
            
            <p class="is-alignRight is-margin-0">
                <button class="jsHideRgpd editoButtonType5" type="button"><i class="edito-icon-cross"></i></button>
            </p>
            
            
<p class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
    Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
    Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
    Cette société ou toutes sociétés du Groupe Infopro <a href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
    clients, des produits et/ou services utiles à vos activités professionnelles.
    Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a>
</p>

            
            <p class="is-alignCenter is-margin-0">
                <button class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button>
            </p>
        </div>
        
    </div>



            

            
            <div class="col-sm-4">
                    
            <div data-ad-id="paveRestreint"
             class="jqGoogleAdServe "
                        ></div>
    
            </div>
            
        </div>
    

    
            
                    
    
                    
        
    <div class="editoContainerType3"
         data-xiti-chapter1="Evenements"
         data-xiti-chapter2="sous-home-secto-bandeau">
        
        <div class="editoContainerType1">
            
            <p class="editoTitleType1 editoTitleType1--main editoTitleType1--white">
                LES ÉVÉNEMENTS <b class="is-lineBreak-Xs">L'USINE NOUVELLE</b>            </p>
            

            
                        <div class="editoCarouselType1">
                <div class="row" id="jsEventsCarousel">
                                            
    

                        

<a class="editoCardType13 col-sm-4 editoCardType13--noBorder"
   href="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084"
   rel="nofollow"
   target="_blank"
   data-xiti-name="Formation">
    
            <figure class="editoCardType13__imageContainer">
            <img src="https://evenements.infopro-digital.com/mediatheque/9/5/1/000093159_300x162_c.jpeg" alt="" data-no-lazy=""/>
        </figure>
        

    
    <div class="editoCardType13__container">
                    
            <span class="editoTag editoTag--red">Formation</span>
            
        
        
                    <p class="editoCardType13__title">E-learning Loi Sapin 2</p>
                

        
        <p class="editoCardType13__date">
            
                            <span>1-28&nbsp;F&eacute;vrier&nbsp;2023</span>
                                    

            
                            <span>100% digital , live et replay</span>
                    </p>
        

                    
            <p class="editoCardType13__subtitle">Sensibilisation &agrave; la lutte contre la corruption</p>
        
        
                    <p class="editoCardType13__label">Strat&eacute;gie / R&amp;D</p>
                
    </div>
    

    
    <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a>


                                            
    

                        

<a class="editoCardType13 col-sm-4 editoCardType13--noBorder"
   href="https://evenements.infopro-digital.com/usinenouvelle/formation-espace-de-travail-et-bien-etre-des-salaries-p-6169"
   rel="nofollow"
   target="_blank"
   data-xiti-name="Formation">
    
            <figure class="editoCardType13__imageContainer">
            <img src="https://evenements.infopro-digital.com/mediatheque/4/5/7/000026754_300x162_c.jpg" alt="" data-no-lazy=""/>
        </figure>
        

    
    <div class="editoCardType13__container">
                    
            <span class="editoTag editoTag--red">Formation</span>
            
        
        
                    <p class="editoCardType13__title">Espace de travail et bien-&ecirc;tre des salari&eacute;s</p>
                

        
        <p class="editoCardType13__date">
            
                            <span>8&nbsp;F&eacute;vrier&nbsp;2023</span>
                                    

            
                            <span>Paris</span>
                    </p>
        

                    
            <p class="editoCardType13__subtitle">Optimiser l&rsquo;am&eacute;nagement du bureau</p>
        
        
                    <p class="editoCardType13__label">Services G&eacute;n&eacute;raux</p>
                
    </div>
    

    
    <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a>


                                            
    

                        

<a class="editoCardType13 col-sm-4 editoCardType13--noBorder"
   href="https://evenements.infopro-digital.com/usinenouvelle/formation-manager-de-l-environnement-de-travail-p-312"
   rel="nofollow"
   target="_blank"
   data-xiti-name="Formation">
    
            <figure class="editoCardType13__imageContainer">
            <img src="https://evenements.infopro-digital.com/mediatheque/4/5/7/000026754_300x162_c.jpg" alt="" data-no-lazy=""/>
        </figure>
        

    
    <div class="editoCardType13__container">
                    
            <span class="editoTag editoTag--red">Formation</span>
            
        
        
                    <p class="editoCardType13__title">Manager de l'environnement de travail</p>
                

        
        <p class="editoCardType13__date">
            
                            <span>9-10&nbsp;Mars&nbsp;2023</span>
                                    

            
                            <span>Paris</span>
                    </p>
        

                    
            <p class="editoCardType13__subtitle">Ma&icirc;triser les aspects de s&eacute;curit&eacute; au travail de votre fonction</p>
        
        
                    <p class="editoCardType13__label">Services G&eacute;n&eacute;raux</p>
                
    </div>
    

    
    <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a>


                                            
    

                        

<a class="editoCardType13 col-sm-4 editoCardType13--noBorder"
   href="https://evenements.infopro-digital.com/usinenouvelle/formation-construire-et-faire-vivre-vos-tableaux-de-bord-des-services-generaux-p-4177"
   rel="nofollow"
   target="_blank"
   data-xiti-name="Formation">
    
            <figure class="editoCardType13__imageContainer">
            <img src="https://evenements.infopro-digital.com/mediatheque/4/5/7/000026754_300x162_c.jpg" alt="" data-no-lazy=""/>
        </figure>
        

    
    <div class="editoCardType13__container">
                    
            <span class="editoTag editoTag--red">Formation</span>
            
        
        
                    <p class="editoCardType13__title">Construire et faire vivre vos tableaux de bord des services g&eacute;n&eacute;raux</p>
                

        
        <p class="editoCardType13__date">
            
                            <span>5-6&nbsp;Juin&nbsp;2023</span>
                                    

            
                            <span>Paris</span>
                    </p>
        

                    
            <p class="editoCardType13__subtitle">Approche pratique des tableaux de bord pour piloter le service de l&rsquo;ET</p>
        
        
                    <p class="editoCardType13__label">Services G&eacute;n&eacute;raux</p>
                
    </div>
    

    
    <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a>


                    
                </div>
            </div>
            
        </div>
        

        
                
        
                    <p class="is-alignCenter is-marginTop-40 is-marginBottom-0">
                <a class="editoLinkType1" data-xiti-name="Tous les événements" href="https://evenements.infopro-digital.com/usinenouvelle/">
                    Tous les événements
                </a>
            </p>
            </div>
    



        
        
            
                
                
                
    
        
    <div class="editoContainerType1 is-paddingTop-60">
        
        <p class="editoTitleType1 editoTitleType1--purple is-marginTop-0 is-marginBottom-10">
            LES <b>PODCASTS</b>        </p>
        

        
        <div class="row">
            
                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/a-grasse-les-parfumeurs-francais-surfent-sur-la-demande-de-naturalite,2020712">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/9/001361952_520x330_c.jpg" width="520" height="330"  alt="A Grasse, un parfum de renouveau" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">A Grasse, un parfum de renouveau</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
        

	Dans ce nouvel épisode de La Fabrique, Anne Sophie Bellaiche nous dévoile les coulisses de son reportage dans le berceau français du parfum : Grasse. Elle nous fait découvrir un écosystème résilient, composé essentiellement...
        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/tradition-et-innovation-le-credo-de-l-horlogerie-suisse-de-luxe,2000532">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/6/001344692_520x330_c.jpg" width="520" height="330"  alt="Les recettes de l&#039;horlogerie suisse " />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les recettes de l'horlogerie suisse </h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
        

	Dans ce nouvel épisode de La Fabrique, notre journaliste Gautier Virol nous dévoile les coulisses de son reportage dans le jura suisse au coeur de l'industrie des montres de luxe. 


        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/le-role-des-jeux-video-dans-nos-societes,2021907">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/7/001359707_520x330_c.jpg" width="520" height="330"  alt="Le rôle des jeux vidéo dans nos sociétés" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Le rôle des jeux vidéo dans nos sociétés</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
        

	Martin Buthaud est docteur en philosophie à l'Université de Rouen. Il fait partie des rares chercheurs français à se questionner sur le rôle du jeu vidéo dans nos sociétés. 


        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/les-coulisses-d-un-abattoir-qui-se-robotise,2012842">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/2/7/001355727_520x330_c.png" width="520" height="330"  alt="Les coulisses d&#039;un abattoir qui se robotise" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les coulisses d'un abattoir qui se robotise</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
        

	Dans ce nouvel épisode de La Fabrique, Nathan Mann nous dévoile les coulisses de son reportage dans l'abattoir Labeyrie de Came, dans les Pyrénées-Atlantiques, qui robotise peu à peu ses installations.


        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


            
            
        </div>
        

        
                                <p class="is-marginTop-25 is-marginBottom-0 is-alignCenter">
                <a class="editoLinkType1" href="/podcast/">
                    Tous les podcasts                </a>
            </p>
                
    </div>
    


        

        
                    
    
                    
    


        
        
                                    
    <div class="editoContainerType3 is-marginTop-60 is-marginTop-20-M">
        
        <div class="editoContainerType1">
            
            <div class="editoCarouselType1">
                <div class="row" id="jsWebinarsCarousel">
                    
                    <div class="is-padding-20 is-bg-white col-sm-4">
    
    <div class="is-flexAlignStart is-height-100">
        
        <p class="editoTitleType1 is-marginTop-0 is-marginBottom-20">LES <b>WEBINARS</b></p>

        
        <ul class="editoListType1">
            <li class="editoListType1__item">Inscription <b>100% Gratuite</b></li>
            <li class="editoListType1__item"><b>Alertes email</b> avant le webinar</li>
            <li class="editoListType1__item">Zone de <b>chat pour vos questions</b></li>
            <li class="editoListType1__item">Mise à disposition du <b>replay</b></li>
        </ul>
        

        
        <a class="editoLinkType3 editoLinkType3--noArrow editoLinkType3--full is-marginTop-auto"
           href="/nos-webinars/"
           rel="nofollow"
           data-xiti-name="+ 50 Replays disponibles">
            <span class="editoLinkType3__text">+ 50 Replays disponibles</span>
        </a>
        
    </div>
    
</div>


                    
                                                                                                        

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/2023-l-annee-de-tous-les-defis-pour-l-industrie-rencontre-exceptionnelle-avec-la-redaction-de-l-usine-nouvelle-100057627?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100057627">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-12-06-4777bbc86f1b3e0b39fef8e5a9d90953.jpg" alt="2023, l’année de tous les défis pour l’industrie ? Rencontre exceptionnelle avec la rédaction de L’Usine Nouvelle" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>10 janvier 23</span>
                <span>14h00 - 60 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">2023, l’année de tous les défis pour l’industrie ? Rencontre exceptionnelle avec la rédaction de L’Usine Nouvelle</p>

        
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100057627">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/mouler-l-impossible-avec-une-technologie-de-moulage-par-injection-unique-sur-le-marche-100056810?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100056810">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-11-09-25ef681cff4ac02e11c60d3aa99545e8.jpg" alt="Mouler l’impossible avec une technologie d’injection unique sur le marché" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                                                <span>08 décembre 22</span>
                    <span>15h30 - 45 min</span>
                                    </p>
        

        
        <p class="editoCardType13__subtitle">Mouler l’impossible avec une technologie d’injection unique sur le marché</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>Plastiques & Caoutchoucs</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    
                

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100056810">
            Voir le replay
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/trophees-des-ingenieurs-du-futur-2022-100057667?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100057667">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-11-22-284245f51bd352350c1fe143ffee9080.png" alt="Trophées des Ingénieurs du Futur 2022" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                                                <span>07 décembre 22</span>
                    <span>19h00 - 120 min</span>
                                    </p>
        

        
        <p class="editoCardType13__subtitle">Trophées des Ingénieurs du Futur 2022</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>La rédaction Usine Nouvelle</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    
                

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100057667">
            Voir le replay
        </div>
    

    </a>



                                            
                    
                </div>
            </div>
            
        </div>
        
    </div>
    

    
                

        
        


        
                

        
        
    
                    
            
        <div class="editoContainerType1 is-marginTop-60 is-marginTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services">
            
            <p class="editoTitleType1 editoTitleType1--main">
                LES SERVICES DE <b class="is-lineBreak-Xs">L'USINE NOUVELLE</b>
            </p>

            
            <div class="row">
                
                                                            
                        
                                                                                    
    
                                                                                
                            
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --employment"
         data-xiti-chapter1="Emploi">
    
    <p class="editoCardType14__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-auditeur-et-consultant-3603828?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   data-xiti-name="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-auditeur-et-consultant-3603828"
                   rel="nofollow">
                    
                                            <img class="editoCardType14__topInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/4/1/000870142_std.jpg" width="62" alt="BUREAU VERITAS"/>
                                        
                    <p class="editoCardType14__subtitle">Auditeur et Consultant en Agroalimentaire (F-H-X)</p>
                    
                    <span class="editoCardType14__bottomInfo">
                                                BUREAU VERITAS - 10/12/2022 - CDI - Nantes
                    </span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 550</span>
                    <span class="editoCardType14__quantity__label">offres d’emploi</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.usinenouvelle.com/offre-emploi"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --mol"
         data-xiti-chapter1="MOL">
    
    <p class="editoCardType14__title">Accédez à tous les appels d’offres et détectez vos opportunités d’affaires</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.marchesonline.com/appels-offres/avis/rafraichissement-et-signaletique-des-deux-niveaux-d/ao-8887842-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/rafraichissement-et-signaletique-des-deux-niveaux-d/ao-8887842-1">
                    
                    <span class="editoCardType14__topInfo">59 - Valenciennes</span>
                    
                    <p class="editoCardType14__subtitle">Rafraîchissement et  signalétique  des deux niveaux de parkings souterrains  de l'agence de Valenciennes</p>
                    
                                            <span class="editoCardType14__bottomInfo">DATE DE REPONSE 16/01/2023</span>
                                    </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ de 10.000</span>
                    <span class="editoCardType14__quantity__label">avis par jour</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.marchesonline.com/appels-offres/en-cours"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/>
            </figure>
        </div>
        
</div>



                                    
                
            </div>
            
        </div>
        
    

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/l-installation-americaine-produit-pour-la-premiere-fois-de-l-histoire-a-produire-de-l-energie-de-fusion-nucleaire.N2076391"
                       data-xiti-name="2076391">
                        <span>
                            Pour la première fois, la fusion nucléaire réussit à produire plus d’énergie qu’elle n’en consomme
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/naval-group-indret-se-reinvente-pour-le-futur-porte-avions-francais.N2075806"
                       data-xiti-name="2075806">
                        <span>
                            Naval Group Indret se réinvente pour le futur porte-avions français
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/l-instant-tech-specialiste-des-moteurs-nautiques-electriques-la-start-up-finx-remplace-l-helice-par-la-membrane-ondulante.N2076456"
                       data-xiti-name="2076456">
                        <span>
                            [L'instant tech] Spécialiste des moteurs nautiques électriques, la start-up FinX remplace l’hélice par la membrane ondulante
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/la-france-cherche-ou-mettre-ses-usines.N2071981"
                       data-xiti-name="2071981">
                        <span>
                            La France cherche où mettre ses usines
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/les-centres-de-recyclage-confrontes-a-une-multiplication-des-departs-de-feux-lies-aux-batteries.N2065477"
                       data-xiti-name="2065477">
                        <span>
                            Les centres de recyclage confrontés à une multiplication des départs de feux liés aux batteries
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/le-mauvais-compte-a-rebours-d-ariane-6.N2072246"
                       data-xiti-name="2072246">
                        <span>
                            Le mauvais compte à rebours d’Ariane 6
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                    
            <div class="is-paddingTop-40"></div>
            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    
        
    

    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"O8LOZ-2D38W-XG2QC-Q0EP6","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"targeting":{"devtest":false,"tags":["infos-reuters","depeches-reuters"],"tag_status":"standard","tag_type":"1","id_document":"2079741","document_path":"article\/l-europe-tente-un-rebond-pour-le-rallye-de-noel.N2079741","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"3"},"adsDisable":false,"adUnitPath":"document","smartParams":{"siteId":275658,"pageId":1024166,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105845,"tagId":"pave_4"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"slotRefresh":{"bannerArche_1":30,"banner_2":30,"infeed_1":30,"inread_1":30,"pave_1":30}};
        

                    var xitiParams = {"page":{"name":"2079741-l_europe_tente_un_rebond_pour_le_rallye_de_noel","chapter1":"article","chapter2":"infos-reuters","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20221221","9":"Ouvert","17":"ouvert","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["infos-reuters","depeches-reuters"]}};
        

                    var dataLayer = dataLayer || [];
            dataLayer.push({
                'kameleoonProduct': {"id":2079741,"title":"L'Europe tente un rebond pour le rallye de No\u00ebl","description":"PARIS (Reuters) -     Les principales Bourses europ\u00e9ennes \u00e9voluent en hausse mercredi dans les \u00e9changes en matin\u00e9e \u00e0 la faveur d'un timide retour vers les actifs risqu\u00e9s apr\u00e8s plus d'une semaine de prudence li\u00e9e aux annonces des grandes banques centrales et aux craintes sur l'\u00e9volution de la conjoncture. ","url":"https:\/\/www.usinenouvelle.com\/article\/l-europe-tente-un-rebond-pour-le-rallye-de-noel.N2079741","protected":false,"image":"https:\/\/www.usinenouvelle.com\/mediatheque\/6\/1\/7\/001409716_256x170_c.JPG","parution":"Usine Nouvelle","principal":"Infos Reuters","categories":["Infos Reuters"]}
            });
            </script>

            <script src="/resources/jquery/jquery.min.IPDIGIT1671615724TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1671615724TIGIDPI.js"></script>
            <script src="/js/base-module/header-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1671615671TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1671615724TIGIDPI.js"></script>
            <script src="https://cdn.jwplayer.com/libraries/HL8LenGv.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1671615673TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/base-module/alert-tag-document-min.IPDIGIT1666268064TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1671198151TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1666268067TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1671615671TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1671615671TIGIDPI.js"></script>
    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":30,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
