<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu</title>

                                    <meta name="description" content="par Gilles Guillaume et Tassilo HummelPARIS (Reuters) -     Faurecia et Hella ont revu lundi à la hausse, de 200 à 250 millions d&#039;euros, les...-infos-reuters" />
                                <meta name="robots" content="index,follow,noarchive" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/forvia-ne-du-mariage-faurecia-hella-vise-plus-de-synergies-que-prevu.N1781517" />
                                <meta property="og:title" content="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu" />
                                <meta property="og:description" content="par Gilles Guillaume et Tassilo HummelPARIS (Reuters) -     Faurecia et Hella ont revu lundi à la hausse, de 200 à 250 millions d&#039;euros, les...-infos-reuters" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/7/0/3/001213307_624x337_c.JPG" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu - Usine Nouvelle" />
                                <meta name="twitter:description" content="par Gilles Guillaume et Tassilo HummelPARIS (Reuters) -     Faurecia et Hella ont revu lundi à la hausse, de 200 à 250 millions d&#039;euros, les synergies annuelles de coûts... - Infos Reuters" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/7/0/3/001213307_624x337_c.JPG" />
                                <meta name="DC.title" lang="fr" content="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu" />
                                <meta name="DC.Subject" lang="fr" content="Infos Reuters" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2022-02-07 12:59:46" />
                                <meta name="DC.Description" lang="fr" content="par Gilles Guillaume et Tassilo HummelPARIS (Reuters) -     Faurecia et Hella ont revu lundi à la hausse, de 200 à 250 millions d&#039;euros, les...-infos-reuters" />
                                <meta name="DC.Publisher" lang="fr" content="" />
                                <meta name="DC.Creator" lang="fr" content="" />
                                <meta name="date.modified" scheme="W3CDTF" content="2022-02-07 17:19:11" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="1781517-forvia_ne_du_mariage_faurecia_hella_vise_plus_de_synergies_que_prevu" />
                                <meta name="ipd:xttags" content="infos-reuters|depeches-reuters" />
                                <meta name="ipd:udid" content="a2szrctx:1781517:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/forvia-ne-du-mariage-faurecia-hella-vise-plus-de-synergies-que-prevu.N1781517"/>
    
    
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1643967818TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1642072005TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1643277704TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1636120139TIGIDPI.css">
            <link rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1643634879TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1643967801TIGIDPI.css">
    

    

    

    
    

    

    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1643967818TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1642072005TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1643277704TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1636120139TIGIDPI.css" as="style"><link rel="preload" href="/css/mol-module/header-min.IPDIGIT1643634879TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1643967801TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1643987594TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1643967818TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1643987594TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1643634879TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1643967801TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1642072005TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1642072005TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1643967801TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643987591TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1643987594TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js" as="script"><link rel="preload" href="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1643967801TIGIDPI.js" as="script"><script>var __uzdbm_1 = "ac37b84c-d0c4-4fe8-84f4-7fcbf8593ffb";var __uzdbm_2 = "ZTRjNjg0ZjktYnB3ci00NjQxLWE4ZGMtYTMwMzFkMDZmMjY5JDEwNy4yMy4yMTguNA==";</script> <script>(function(w, d, e, u, c, g, a, b){ w["SSJSConnectorObj"] = {ss_cid : c, domain_info: "auto"}; a = d.createElement(e); a.async = true; a.src = u; b = d.getElementsByTagName(e)[0]; b.parentNode.insertBefore(a, b); })(window,document,"script","https://cdn.perfdrive.com/aperture/aperture.js","bpwt","ssConf");</script></head>

<body
    







            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
    <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
    <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                                            

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                                    
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                        
                                                    <div id="jqTheme-70"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Secteurs">
                                Secteurs
                            </div>
                                                    <div id="jqTheme-71"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Obsessions">
                                Obsessions
                            </div>
                                                    <div id="jqTheme-72"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Rendez-vous">
                                Rendez-vous
                            </div>
                                                    <div id="jqTheme-73"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Régions">
                                Régions
                            </div>
                                                    <div id="jqTheme-74"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Vidéos &amp; Podcasts">
                                Vidéos & Podcasts
                            </div>
                        
                    </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                                    <span class="headerTop__link"
                          data-ob-href="/nccryf-bsserf/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Appels d&#039;offres"
                    >
                        Appels d'offres
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Fournisseurs"
                    >
                        Fournisseurs
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Emploi"
                    >
                        Emploi
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Ils recrutent des talents"
                    >
                        Ils recrutent des talents
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Évènements &amp; formations"
                    >
                        Évènements & formations
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://industrie.usinenouvelle.com/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Industrie Explorer"
                    >
                        Industrie Explorer
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/indices/tableaudebord"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Indices &amp; Cotations"
                    >
                        Indices & Cotations
                    </a>
                                    
                                                                    <span class="headerTop__link"
                          data-ob-href="/abf-jrovanef/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Webinars"
                    >
                        Webinars
                    </span>
                                    
    
</div>

                    
                </div>
            </div>

            
            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                        
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Aéro - Spatial"
                           href="/aero-spatial/"
                                                                                        ><span>Aéro - Spatial</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Auto"
                           href="/auto/"
                                                                                        ><span>Auto</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Énergie"
                           href="/energie/"
                                                                                        ><span>Énergie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé - Pharma"
                           href="/sante-pharma/"
                                                                                        ><span>Santé - Pharma</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Agro"
                           href="/agro/"
                                                                                        ><span>Agro</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chimie"
                           href="/chimie/"
                                                                                        ><span>Chimie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Matières premières"
                           href="/matieres-premieres/"
                                                                                        ><span>Matières premières</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Éco - Social"
                           href="/eco-social/"
                                                                                        ><span>Éco - Social</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transports"
                           href="/transports-et-logistique/"
                                                                                        ><span>Transports</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Electronique - Informatique"
                           href="/electronique-informatique/"
                                                                                        ><span>Electronique - Informatique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Défense"
                           href="/defense/"
                                                                                        ><span>Défense</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Métallurgie – Sidérurgie"
                           href="/metallurgie-siderurgie/"
                                                                                        ><span>Métallurgie – Sidérurgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Plasturgie"
                           href="/plasturgie/"
                                                                                        ><span>Plasturgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Emballage"
                           href="/emballage/"
                                                                                        ><span>Emballage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Recyclage"
                           href="/recyclage-et-services-a-l-environnement/"
                                                                                        ><span>Recyclage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="BTP"
                           href="/btp-construction/"
                                                                                        ><span>BTP</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Télécoms"
                           href="/telecoms/"
                                                                                        ><span>Télécoms</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biens de consommation"
                           href="/biens-de-consommation/"
                                                                                        ><span>Biens de consommation</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Luxe - Cosmétiques"
                           href="/luxe/"
                                                                                        ><span>Luxe - Cosmétiques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Traitement de surfaces"
                           href="/traitement-de-surfaces/"
                                                                                        ><span>Traitement de surfaces</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col3">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transition écologique et énergétique"
                           href="/transition-ecologique-et-energetique/"
                                                                                        ><span>Transition écologique et énergétique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Innovations"
                           href="/technos-et-innovations/"
                                                                                        ><span>Innovations</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Relocalisation &amp; Made in France"
                           href="/relocalisation/"
                                                                                        ><span>Relocalisation & Made in France</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Cybersécurité"
                           href="/cybersecurite/"
                                                                                        ><span>Cybersécurité</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biosourcé"
                           href="/biosource/"
                                                                                        ><span>Biosourcé</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Economie circulaire"
                           href="/economie-circulaire/"
                                                                                        ><span>Economie circulaire</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Nouvelles mobilités"
                           href="/nouvelles-mobilites/"
                                                                                        ><span>Nouvelles mobilités</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé et alimentation du futur"
                           href="/sante-et-alimentation-du-futur/"
                                                                                        ><span>Santé et alimentation du futur</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transformation numérique"
                           href="/transformation-numerique/"
                                                                                        ><span>Transformation numérique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Futur du travail"
                           href="/futur-du-travail/"
                                                                                        ><span>Futur du travail</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Commerce international"
                           href="/commerce-international/"
                                                                                        ><span>Commerce international</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Capitalisme responsable"
                           href="/capitalisme-responsable/"
                                                                                        ><span>Capitalisme responsable</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L&#039;Instant Tech"
                           href="/l-instant-tech/"
                                                                                        ><span>L'Instant Tech</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chroniques"
                           href="/chroniques/"
                                                                                        ><span>Chroniques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Le Club abonnés"
                           href="/le-club-abonnes/"
                                                                                        ><span>Le Club abonnés</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Classement des écoles d&#039;ingénieurs"
                           href="https://www.usinenouvelle.com/l-usine-campus/"
                                                                                        ><span>Classement des écoles d'ingénieurs</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Editos"
                           href="/edito-video/"
                                                                                        ><span>Editos</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Etudes"
                           href="/etude/"
                                                                                        ><span>Etudes</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Blogs des experts"
                           href="/blogs/"
                                                                                        ><span>Blogs des experts</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Tribunes"
                           href="/tribune/"
                                                                                        ><span>Tribunes</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Votre région"
                           data-ob-href="/pubvk-greevgbver"
                                                        ><span>Votre région</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ain"
                           data-ob-href="/nva/"
                                                        ><span>Ain</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Bouches du Rhône"
                           data-ob-href="/obhpurf-qh-eubar/"
                                                        ><span>Bouches du Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Calvados"
                           data-ob-href="/pnyinqbf/"
                                                        ><span>Calvados</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Gironde"
                           data-ob-href="/tvebaqr/"
                                                        ><span>Gironde</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Haute-Garonne"
                           data-ob-href="/unhgr-tnebaar/"
                                                        ><span>Haute-Garonne</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Hérault"
                           data-ob-href="/urenhyg/"
                                                        ><span>Hérault</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ile de France"
                           data-ob-href="/vyr-qr-senapr/"
                                                        ><span>Ile de France</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ille et Vilaine"
                           data-ob-href="/vyyr-rg-ivynvar/"
                                                        ><span>Ille et Vilaine</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Isère"
                           data-ob-href="/vfrer/"
                                                        ><span>Isère</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire"
                           data-ob-href="/ybver/"
                                                        ><span>Loire</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire-Atlantique"
                           data-ob-href="/ybver-ngynagvdhr/"
                                                        ><span>Loire-Atlantique</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loiret"
                           data-ob-href="/ybverg/"
                                                        ><span>Loiret</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Moselle"
                           data-ob-href="/zbfryyr/"
                                                        ><span>Moselle</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Nord"
                           data-ob-href="/abeq/"
                                                        ><span>Nord</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Puy de Dôme"
                           data-ob-href="/chl-qr-qbzr/"
                                                        ><span>Puy de Dôme</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Rhône"
                           data-ob-href="/eubar/"
                                                        ><span>Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Seine Maritime"
                           data-ob-href="/frvar-znevgvzr/"
                                                        ><span>Seine Maritime</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Var"
                           data-ob-href="/ine/"
                                                        ><span>Var</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Vendée"
                           data-ob-href="/iraqrr/"
                                                        ><span>Vendée</span></span>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col1">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L’industrie c’est fou"
                           href="/l-industrie-c-est-fou/"
                                                                                        ><span>L’industrie c’est fou</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="En images"
                           href="/en-images/"
                                                                                        ><span>En images</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Vidéos"
                           href="/video/"
                                                                                        ><span>Vidéos</span></a>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Podcasts"
                           data-ob-href="/cbqpnfg/"
                                                        ><span>Podcasts</span></span>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Les rendez-vous de la rédaction"
                           href="/les-rendez-vous-de-la-redaction/"
                                                                                        ><span>Les rendez-vous de la rédaction</span></a>
                                                
        
    </div>

                
            </div>

            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/indices/tableaudebord"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    

    
    
            <script type="application/ld+json">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</script>

    
    
    <article class="editoContainerType1 is-paddingTop-20">
        
        
            
                        

            
            
                                    

                    
                                                                    
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            






    








            <div class="editoTagDivider">
            <a class="editoTagType5 is-uppercase"
               rel="tag"
               href="/infos-reuters/"
               data-xiti-name="Infos Reuters">
                Infos Reuters
            </a>
        </div>
                    





            
                                                            </blockquote>
        

        <div class="editoParutionFolder">
            
            
            
                        
        </div>
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu</h1>
            
            
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M">par Gilles Guillaume et Tassilo Hummel</div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    
    
    
<div class="epMetaData --open --reuters">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


            
                            <div class="epMetaData__content__infos--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            

            
            

            
            
            
                                        
            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2022-02-07T12:59:46">
                        07 Février 2022
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">12h59</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            1
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    1 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                            </p>

            
            
            
                                        
                            <div class="epMetaData__content-mbl--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2022-02-07T12:59:46">
                    07 Février 2022
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">12h59</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>
</div>



                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        

















            
                                    



        <div class="epMediaImg  --mediaSmall">
                                                    
            



































            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="Forvia, né du mariage Faurecia-Hella, vise plus de synergies que prévu"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 500 335&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/3/001213307_500x335_c.JPG"
                            width="500" height="335"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; GONZALO FUENTES</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    Faurecia et Hella ont revu lundi à la hausse, de 200 à 250 millions d'euros, les synergies annuelles de coûts attendues de leur rapprochement qui donnera naissance au 7e équipementier automobile mondial sous le nom de "Forvia". /Photo prise le 7 février 2022/REUTERS/Gonzalo Fuentes
                </figcaption>
            </figure>
        </div>
    

                        
                                                        
    <div class="editoLastPublication editoLastPublication--wysiwyg"
             data-xiti-chapter2="colonne-gauche-dernier-numero"             style="margin-top: 350px">
        
                <a class="editoLastPublication__imageLink"
           href="/consulter-le-magazine/3702,5137"
           rel="nofollow"
           data-xiti-name="Edition du 28 janvier 2022">
            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_un_3702_1_170x224.png"
                 alt="Edition du 28 janvier 2022" />
        </a>
        

        
                    <div class="editoLastPublication__container">
                                    <p class="is-marginTop-10 is-marginBottom-0">
                        <a class="editoLinkType1 editoLinkType1--white"
                           href="/l-usine-nouvelle-du-28-janvier-2022-n3702,5137"
                           data-xiti-name="Le dernier numéro">
                            Le dernier numéro
                        </a>
                    </p>
                
            </div>
                
    </div>

                                                

                        
                        
                            

      
              










    
    <p>PARIS (Reuters) -     <a title="Faurecia : Informations et Actualités sur l'entreprise - Usine Nouvelle" href="https://www.usinenouvelle.com/faurecia/" rel="" target="" class="lien-contextuel">Faurecia</a> et Hella ont revu lundi à la hausse, de 200 à 250 millions d'euros, les synergies annuelles de coûts attendues de leur rapprochement qui donnera naissance au 7e équipementier automobile mondial sous le nom de "Forvia".</p>
    <div class="epLytBlocArticle2col__right__clear-separator"></div>

    <div class="epLytBlocArticle2col__right__firstAd">
            
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    
    </div>


              <p>Faurecia, présent dans les sièges, les intérieurs automobiles et le contrôle des émissions polluantes, et Hella, spécialiste de l'éclairage et de l'électronique embarquée, ont confirmé leur objectif d'un chiffre d'affaires cumulé supérieur à 33 milliards d'euros en 2025.</p>
                                        

            


                        
              <p>"Nous associons deux entreprises profitables qui ont des complémentarités très importantes", a dit le directeur général de Faurecia, Patrick Koller, au cours d'une téléconférence avec les analystes, ajoutant qu'une voiture sur deux produite dans le monde sera équipée de produits Forvia.</p>    







        
            <div data-ad-id="inread"
             class="jqGoogleAdServe "
                        ></div>
    

              <p>Le groupe, né du rachat de Hella par Faurecia pour 6,7 milliards d'euros annoncé en août et finalisé fin janvier, continuera d'exister sous le forme de deux entreprises indépendantes sous un même nom.</p>    







        
            <div data-ad-id="banner"
             class="jqGoogleAdServe epAdMega2Center"
                        ></div>
    

              <p>Les autres prévisions financières pour le nouvel ensemble ont également été confirmées: une marge opérationnelle supérieure à 8,5% et un flux de trésorerie net d'environ 1,75 milliard d'euros.</p>
              <p>Les synergies de revenus devraient atteindre entre 300 millions et 400 millions d'euros d'ici 2025 et les optimisations du cash-flow devraient générer environ 200 millions d'euros par an en moyenne de 2022 à 2025.</p>
              <p>A la Bourse de Paris, l'action Faurecia gagnait 2,6% à 39,65 euros à 13h12, quand le SBF 120 était pratiquement inchangé au même moment (-0,07%).</p>
              <p>Les synergies de coûts accrues "devraient permettre au groupe de compenser les difficultés qui sont apparues depuis l'annonce de l'accord, notamment l'inflation", ont commenté dans une note les analystes d'Oddo BHF, disant conserver une opinion positive sur le rapprochement.</p>
              <p>REDUIRE LA DEPENDANCE AU THERMIQUE</p>
              <p>Confronté à la baisse de la production automobile imputable à une pénurie mondiale de puces électroniques, Faurecia a dû de nouveau abaisser en novembre ses objectifs financiers pour 2021. Hella avait également, le même jour, averti sur ses résultats.</p>
              <p>Faurecia, qui publiera ses résultats annuels le 21 février, table sur des ventes comprises entre 15 milliards et 15,5 milliards d'euros et sur une marge opérationnelle de 5,5% pour 2021. </p>
              <p>Avec Hella, le groupe français entend accélérer sa transformation et atteindre une taille critique pour répondre aux défis posés par l'électrification engagée par les constructeurs automobiles. L'exposition du groupe aux moteurs thermiques sera réduite à environ 10% de ses ventes en 2025, a-t-il indiqué dans un communiqué.</p>
              <p>"En combinant nos forces, nous aurons la taille critique et les solutions technologiques innovantes pour l’ensemble de nos activités, faisant de nous un partenaire à encore plus forte valeur pour l'industrie automobile", a commenté Patrick Koller. </p>
              <p>Les deux groupes tablent aussi sur l'impact positif de leur complémentarité géographique, avec d'un côté les atouts de Faurecia en Asie, et de l'autre ceux de Hella en Allemagne.</p>
              <p>Ce dernier, désormais détenu à 80% par Faurecia, restera une société cotée avec sa propre gouvernance. Hella est entièrement consolidé dans les comptes du groupe français depuis le 1er février.  </p>
              <p/>
              <p> (Avec Blandine Hénault et Ingrid Melander, édité par Bertrand Boucey)</p>
            

                        
                    </div>
                </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
                            
    



            
            
                        
        </div>
        

                    
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                        ></div>
    

            
                        
        
        
            
                
    
            
        <section class="is-alignCenter is-paddingTB-40"
                 data-xiti-chapter2="sous-article-tag">
            
                            <span class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span>
                        

            
                            <h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
                        

            
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/infos-reuters/"
                   rel="tag"
                   data-xiti-name="infos-reuters">Infos Reuters</a>
            
            

            
                            <span class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span>
                        
        </section>
        
    
    </article>
    

            
        <div class="row editoContainerType1">
            
            

                            
                

    

    



    
    
    


                
                    </div>
        

        
                    










    








    
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="row row--spaceBetween">
            
            <div class="col-sm-8"
                 data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--main editoTitleType1--lagoon">SÉLECTIONNÉ <b>POUR VOUS</b></p>

                
                                                                            
                                                                                                                                
                    <section class="editoCardType16 editoCardType16--first editoCardType16--large">
                        
                        <a class="editoCardType16__link editoCardType16__containerImage"
                           href="/article/israel-ouvre-une-enquete-sur-un-scandale-d-ecoutes-via-le-logiciel-pegasus.N1781622"
                           data-xiti-name="1781622">
                            <figure class="is-margin-0">
                                                                                                                                                                        <img src="/images/base-module/default/default-520-330.png" width="520" height="330"  alt="Israël ouvre une enquête sur un scandale d&#039;écoutes via le logiciel Pegasus"/>
                            </figure>
                        </a>
                        

                        
                        <div class="editoCardType16__content">
                            
                            <h2 class="editoCardType16__title">
                                <a class="editoLinkType4"
                                   href="/article/israel-ouvre-une-enquete-sur-un-scandale-d-ecoutes-via-le-logiciel-pegasus.N1781622"
                                   data-xiti-name="1781622">
                                    Israël ouvre une enquête sur un scandale d'écoutes via le logiciel Pegasus
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType16 ">
                        
                        <a class="editoCardType16__link editoCardType16__containerImage"
                           href="/article/le-proces-pour-blanchiment-d-argent-de-credit-suisse-s-est-ouvert.N1781612"
                           data-xiti-name="1781612">
                            <figure class="is-margin-0">
                                                                                                                                                                        <img src="/images/base-module/default/default-520-330.png" width="520" height="330"  alt="Le procès pour blanchiment d&#039;argent de Credit Suisse s&#039;est ouvert"/>
                            </figure>
                        </a>
                        

                        
                        <div class="editoCardType16__content">
                            
                            <h2 class="editoCardType16__title">
                                <a class="editoLinkType4"
                                   href="/article/le-proces-pour-blanchiment-d-argent-de-credit-suisse-s-est-ouvert.N1781612"
                                   data-xiti-name="1781612">
                                    Le procès pour blanchiment d'argent de Credit Suisse s'est ouvert
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType16 ">
                        
                        <a class="editoCardType16__link editoCardType16__containerImage"
                           href="/article/wall-street-en-ordre-disperse-les-resultats-des-societes-en-soutien.N1781602"
                           data-xiti-name="1781602">
                            <figure class="is-margin-0">
                                                                                                                                                                        <img src="/images/base-module/default/default-520-330.png" width="520" height="330"  alt="Wall Street en ordre dispersé, les résultats des sociétés en soutien"/>
                            </figure>
                        </a>
                        

                        
                        <div class="editoCardType16__content">
                            
                            <h2 class="editoCardType16__title">
                                <a class="editoLinkType4"
                                   href="/article/wall-street-en-ordre-disperse-les-resultats-des-societes-en-soutien.N1781602"
                                   data-xiti-name="1781602">
                                    Wall Street en ordre dispersé, les résultats des sociétés en soutien
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType16 ">
                        
                        <a class="editoCardType16__link editoCardType16__containerImage"
                           href="/article/nissan-va-cesser-presque-totalement-le-developpement-de-nouveaux-moteurs-essence.N1781587"
                           data-xiti-name="1781587">
                            <figure class="is-margin-0">
                                                                                                                                                                        <img src="/images/base-module/default/default-520-330.png" width="520" height="330"  alt="Nissan va cesser presque totalement le développement de nouveaux moteurs essence"/>
                            </figure>
                        </a>
                        

                        
                        <div class="editoCardType16__content">
                            
                            <h2 class="editoCardType16__title">
                                <a class="editoLinkType4"
                                   href="/article/nissan-va-cesser-presque-totalement-le-developpement-de-nouveaux-moteurs-essence.N1781587"
                                   data-xiti-name="1781587">
                                    Nissan va cesser presque totalement le développement de nouveaux moteurs essence
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            

            
            <div class="col-sidebar">
                
                    
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    
            </div>
            
        </div>
        
    </section>


                

        
        
    
                    
        
    
            <span class="editoDividerType3 editoDividerType3--article"></span>
        

    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"            data-xiti-chapter1="Evenements"
            data-xiti-chapter2="bloc-sous-article">
        
        <h2 class="editoTitleType1 editoTitleType1--main">LES ÉVÉNEMENTS <b
                    class="is-lineBreak-Xs">L’USINE NOUVELLE</b></h2>

        
        <div class="row">
                                            <div class="col-sm-6 editoCardType17--colLeft">                    
                    <a class="editoCardType17 editoCardType17--main" href="https://evenements.infopro-digital.com/usinenouvelle/formation-manager-de-l-environnement-de-travail-p-312">
                        
                                                    <figure class="editoCardType17__imageContainer">
                                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://evenements.infopro-digital.com/mediatheque/4/5/7/000026754_300x162_c.jpg" alt=""/>
                            </figure>
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">Manager de l'environnement de travail</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 16 mars 2022</p>

                        
                                                    <p class="editoCardType17__text2">Services G&eacute;n&eacute;raux</p>
                        
                        
                        <p class="editoCardType17__title">Ma&icirc;triser les aspects de s&eacute;curit&eacute; au travail de votre fonction</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-manager-de-l-environnement-de-travail-p-312">Programme et inscriptions</div>
                    </a>
                    
                </div>                                            <div class="col-sm-6 editoCardType17--colRight">                    
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">E-learning Loi Sapin 2</p>

                        
                                                <p class="editoCardType17__text is-margin-0">E-Learning - 01 avril 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Sensibilisation &agrave; la lutte contre la corruption</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084">Programme et inscriptions</div>
                    </a>
                    
                                                                                
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2022-p-14792">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Conf&eacute;rence                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">MATIN&Eacute;E INDUSTRIE DU FUTUR</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 19 mai 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Comment op&eacute;rer la reconqu&ecirc;te industrielle</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2022-p-14792">Programme et inscriptions</div>
                    </a>
                    
                </div>            
        </div>
        
    </section>



        
        
        
    <div class="editoContainerType1 is-paddingTop-60">
        
        <p class="editoTitleType1 editoTitleType1--purple is-marginTop-0 is-marginBottom-10">
            LES <b>PODCASTS</b>        </p>
        

        
        <div class="row">
            
                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/comment-la-cooperative-industrielle-mondragon-revolutionne-le-modele-de-l-entreprise,1163862">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/2/8/001012827_520x330_c.jpg" width="520" height="330"  alt="Le modèle coopératif façon Mondragon" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Le modèle coopératif façon Mondragon</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, Nathan Mann nous d&eacute;voile les coulisses de son reportage au Pays basque espagnol. Il s&#39;y est rendu pour nous faire d&eacute;couvrir Mondragon, la plus grande...
        
                    <span class="editoTagType2"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/a-la-renaissance-florence-etait-la-silicon-valley-d-aujourd-hui-explique-stephane-distinguin-auteur-de-et-si-on-vendait-la-joconde,1773822">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/4/8/001206847_520x330_c.jpg" width="520" height="330"  alt="Vendre la Joconde, chiche !" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Vendre la Joconde, chiche !</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouveau num&eacute;ro du podcast Inspiration, St&eacute;phane Distinguin, auteur de &quot;Et si on vendait la Joconde&quot; sorti ce 19 janvier 2022 aux &eacute;ditions JC Latt&eacute;s, r&eacute;pond aux questions...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/mon-instinct-me-disait-qu-il-fallait-entrer-dans-le-digital-explique-julie-manou-mani,1154797">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/8/001005807_520x330_c.jpg" width="520" height="330"  alt="Digital et médias, par Julie Manou-Mani" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Digital et médias, par Julie Manou-Mani</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans le podcast &quot;Inspiration&quot;, Julie Manou Mani, journaliste et productrice, r&eacute;pond aux questions de Christophe Bys. Elle revient sur sa reconversion vers le journalisme apr&egrave;s des &eacute;tudes...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/la-recherche-francaise-est-elle-vraiment-a-la-traine,1153692">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/3/0/001013037_520x330_c.jpg" width="520" height="330"  alt="La recherche française est-elle vraiment à la traine ? " />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">La recherche française est-elle vraiment à la traine ? </h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	En 2020, ann&eacute;e de la crise Covid, la recherche fran&ccedil;aise aura &eacute;t&eacute; au centre de toutes les attentions. En cause, l&#39;incapacit&eacute; de la France &agrave; d&eacute;velopper son propre vaccin....
        
                    <span class="editoTagType2"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


            
            
        </div>
        

        
                                <p class="is-marginTop-25 is-marginBottom-0 is-alignCenter">
                <a class="editoLinkType1" href="/podcast/">
                    Tous les podcasts                </a>
            </p>
                
    </div>
    

        

        
                    
                

        
        
    
                    
            
        <div class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services">
            
            <p class="editoTitleType1 editoTitleType1--main">
                LES SERVICES DE <b class="is-lineBreak-Xs">L’USINE NOUVELLE</b>
            </p>

            
            <div class="row">
                
                                                            
                        
                                                                                    
    
                                                                                
                            
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --employment"
         data-xiti-chapter1="Emploi">
    
    <p class="editoCardType14__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-directeur-technique-h-f-st-pierre-en-faucigny-ekaim-technologie-o-2810013-m-usinenouvelle?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   data-xiti-name="https://www.emploi-pro.fr/offre-emploi/offre-emploi-directeur-technique-h-f-st-pierre-en-faucigny-ekaim-technologie-o-2810013-m-usinenouvelle"
                   rel="nofollow">
                    
                                            <img class="editoCardType14__topInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/8/4/9/000871948_std.png" width="62" alt="EKAIM TECHNOLOGIE"/>
                                        
                    <p class="editoCardType14__subtitle">Directeur Technique H/F</p>
                    
                    <span class="editoCardType14__bottomInfo">
                                                EKAIM TECHNOLOGIE - 07/02/2022 - CDI - ST PIERRE EN FAUCIGNY
                    </span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 550</span>
                    <span class="editoCardType14__quantity__label">offres d’emploi</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --mol"
         data-xiti-chapter1="MOL">
    
    <p class="editoCardType14__title">Détectez vos opportunités d’affaires</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.marchesonline.com/appels-offres/avis/fourniture-et-livraison-de-produits-d-entretien-de-pet/ao-8656570-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/fourniture-et-livraison-de-produits-d-entretien-de-pet/ao-8656570-1">
                    
                    <span class="editoCardType14__topInfo">93 - Rosny-sous-Bois</span>
                    
                    <p class="editoCardType14__subtitle">Fourniture et livraison de produits d'entretien, de petit matériel de nettoyage et de consommables liés à l'hygiène</p>
                    
                                        <span class="editoCardType14__bottomInfo">DATE DE REPONSE 09/03/2022</span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ de 10.000</span>
                    <span class="editoCardType14__quantity__label">avis par jour</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.marchesonline.com/appels-offres/en-cours"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/>
            </figure>
        </div>
        
</div>



                                    
                
            </div>
            
        </div>
        
    

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/novavax-valneva-sanofi-quand-arrivent-les-vaccins-anti-covid-sans-arnm.N1778902"
                       data-xiti-name="1778902">
                        <span>
                            Novavax, Valneva, Sanofi… Quand arrivent les vaccins anti-Covid sans ARNm ?
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/nous-allons-recruter-13-000-personnes-en-france-dans-les-quatre-prochaines-annees-annonce-le-drh-de-safran-stephane-dubois.N1779787"
                       data-xiti-name="1779787">
                        <span>
                            «Nous allons recruter 13 000 personnes en France dans les quatre prochaines années», annonce le DRH de Safran, Stéphane Dubois
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/l-aero-post-ce-que-revele-le-conflit-entre-airbus-et-qatar-airways.N1777587"
                       data-xiti-name="1777587">
                        <span>
                            [L’aéro-post] Ce que révèle le conflit entre Airbus et Qatar Airways
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/le-coup-de-pouce-de-google-a-soitec.N1776147"
                       data-xiti-name="1776147">
                        <span>
                            Le coup de pouce de Google à Soitec
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/l-industrie-c-est-fou-l-armee-americaine-va-investir-dans-cet-objet-volant-amphibien.N1780762"
                       data-xiti-name="1780762">
                        <span>
                            [L'industrie c'est fou] L'armée américaine va investir dans cet objet volant amphibien
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/l-industrie-c-est-fou-la-start-up-francaise-maca-construit-un-bolide-volant-alimente-a-l-hydrogene.N1777927"
                       data-xiti-name="1777927">
                        <span>
                            [L'industrie c'est fou] La start-up française Maca construit un bolide volant alimenté à l'hydrogène
                            
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                    
            <div class="is-paddingTop-40"></div>
            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    

    

            
    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"O8LOZ-2D38W-XG2QC-Q0EP6","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"id_document":"1781517","tags":["infos-reuters","depeches-reuters"],"tag_status":"standard","tag_type":"1","document_path":"article\/forvia-ne-du-mariage-faurecia-hella-vise-plus-de-synergies-que-prevu.N1781517","document_parution":"1","document_type":"1","document_closed":"1","document_access":"3","document_source":"3"},"slotRefresh":{"bannerArche_1":60,"banner_2":30,"infeed_1":30,"inread_1":30,"pave_1":40},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"1781517-forvia_ne_du_mariage_faurecia_hella_vise_plus_de_synergies_que_prevu","chapter1":"article","chapter2":"infos-reuters","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20220207","9":"Ouvert","17":"ouvert","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["infos-reuters","depeches-reuters"]}};
            </script>

    
            <script src="/resources/jquery/jquery.min.IPDIGIT1643987594TIGIDPI.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1643967818TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1643987594TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1643634879TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1643967801TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1642072005TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1642072005TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1643967801TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643987591TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1643987594TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js"></script>
            <script src="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1643967801TIGIDPI.js"></script>
    

    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":212,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
