<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Emballage : Bormioli Pharma utilise 32 % de matières premières durables</title>

                                    <meta name="description" content="
	Chez Bormioli Pharma, l&amp;#39;utilisation de verre et de plastique recycl&amp;eacute;s, ainsi que de plastiques biosourc&amp;eacute;s, a atteint 32 % en 2021, contre 16 %...-equipements-pharma" />
                                <meta name="robots" content="index,follow,noarchive" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/emballage-bormioli-pharma-utilise-32-de-matieres-premieres-durables.N2002337" />
                                <meta property="og:title" content="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" />
                                <meta property="og:description" content="
	Chez Bormioli Pharma, l&amp;#39;utilisation de verre et de plastique recycl&amp;eacute;s, ainsi que de plastiques biosourc&amp;eacute;s, a atteint 32 % en 2021, contre 16 %...-equipements-pharma" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/2/7/0/001346072_624x337_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="Emballage : Bormioli Pharma utilise 32 % de matières premières durables - Usine Nouvelle" />
                                <meta name="twitter:description" content="
	Chez Bormioli Pharma, l&amp;#39;utilisation de verre et de plastique recycl&amp;eacute;s, ainsi que de plastiques biosourc&amp;eacute;s, a atteint 32 % en 2021, contre 16 % en 2020.
	&amp;Agrave; l&amp;#39;occasion de la... - Equipements pharma" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/2/7/0/001346072_624x337_c.jpg" />
                                <meta name="DC.title" lang="fr" content="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" />
                                <meta name="DC.Subject" lang="fr" content="Equipements pharma" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2022-05-06 15:09:00" />
                                <meta name="DC.Description" lang="fr" content="
	Chez Bormioli Pharma, l&amp;#39;utilisation de verre et de plastique recycl&amp;eacute;s, ainsi que de plastiques biosourc&amp;eacute;s, a atteint 32 % en 2021, contre 16 %...-equipements-pharma" />
                                <meta name="DC.Publisher" lang="fr" content="www.usinenouvelle.com" />
                                <meta name="DC.Creator" lang="fr" content="L&#039;Usine Nouvelle" />
                                <meta name="date.modified" scheme="W3CDTF" content="2022-05-07 01:25:03" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="2002337-emballage_bormioli_pharma_utilise_32_de_matieres_premieres_durables" />
                                <meta name="ipd:xttags" content="equipements-pharma|sante-pharma|pharma" />
                                <meta name="ipd:udid" content="a2szrctx:2002337:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/emballage-bormioli-pharma-utilise-32-de-matieres-premieres-durables.N2002337"/>
    
    
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1651740383TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1649235973TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1649235973TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1636120139TIGIDPI.css">
            <link rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1649235979TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1651740368TIGIDPI.css">
    

    

    

    

    

    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

    
            <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.usinenouvelle.com\/article\/emballage-bormioli-pharma-utilise-32-de-matieres-premieres-durables.N2002337","name":"Emballage : Bormioli Pharma utilise 32 % de mati\u00e8res premi\u00e8res durables","url":"https:\/\/www.usinenouvelle.com\/article\/emballage-bormioli-pharma-utilise-32-de-matieres-premieres-durables.N2002337"},"headline":"Emballage : Bormioli Pharma utilise 32 % de mati\u00e8res premi\u00e8res durables","datePublished":"2022-05-06 15:09:00","dateModified":"2022-05-07 01:25:03","publisher":{"@type":"Organization","name":false,"logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/2\/7\/0\/001346072_896x598_c.jpg"],"isAccessibleForFree":"false","articleSection":["Equipements pharma"],"author":{"@type":"Person","name":"Sylvie Latieule"},"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".editoTextEditor"}]},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.usinenouvelle.com\/"},{"@type":"ListItem","position":1,"name":"Equipements pharma","item":"https:\/\/www.usinenouvelle.com\/equipements-pharma\/"},{"@type":"ListItem","position":2,"name":"Emballage : Bormioli Pharma utilise 32 % de mati\u00e8res premi\u00e8res durables","item":"https:\/\/www.usinenouvelle.com\/article\/emballage-bormioli-pharma-utilise-32-de-matieres-premieres-durables.N2002337"}]}]</script>
        
<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1651740383TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1649235973TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1649235973TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1636120139TIGIDPI.css" as="style"><link rel="preload" href="/css/mol-module/header-min.IPDIGIT1649235979TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1651740368TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1651745006TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1651740383TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1650369588TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1651745006TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1643634879TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1651740369TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1649235973TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1650450258TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1651740369TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1651745002TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1651745006TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1646402552TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1651740369TIGIDPI.js" as="script"></head>
<body
    







            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-arche-bgcolor="#ffffff"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
            <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
        <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                                            

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/industrie-pharma-magazine/formule/11#xtor=CS5-245-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/industrie-pharma-magazine/formule/11#xtor=CS5-245-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                                    
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                        
                                                    <div id="jqTheme-70"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Secteurs">
                                Secteurs
                            </div>
                                                    <div id="jqTheme-71"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Obsessions">
                                Obsessions
                            </div>
                                                    <div id="jqTheme-72"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Rendez-vous">
                                Rendez-vous
                            </div>
                                                    <div id="jqTheme-73"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Régions">
                                Régions
                            </div>
                                                    <div id="jqTheme-74"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Vidéos &amp; Podcasts">
                                Vidéos & Podcasts
                            </div>
                        
                    </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                                    <span class="headerTop__link"
                          data-ob-href="/nccryf-bsserf/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Appels d&#039;offres"
                    >
                        Appels d'offres
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Fournisseurs"
                    >
                        Fournisseurs
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/offre-emploi"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Emploi"
                    >
                        Emploi
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Ils recrutent des talents"
                    >
                        Ils recrutent des talents
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Évènements &amp; formations"
                    >
                        Évènements & formations
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://industrie.usinenouvelle.com/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Industrie Explorer"
                    >
                        Industrie Explorer
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/indices/tableaudebord"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Indices &amp; Cotations"
                    >
                        Indices & Cotations
                    </a>
                                    
                                                                    <span class="headerTop__link"
                          data-ob-href="/abf-jrovanef/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Webinars"
                    >
                        Webinars
                    </span>
                                    
    
</div>

                    
                </div>
            </div>

            
            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                        
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Aéro - Spatial"
                           href="/aero-spatial/"
                                                                                        ><span>Aéro - Spatial</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Auto"
                           href="/auto/"
                                                                                        ><span>Auto</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Énergie"
                           href="/energie/"
                                                                                        ><span>Énergie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé - Pharma"
                           href="/sante-pharma/"
                                                                                        ><span>Santé - Pharma</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Agro"
                           href="/agro/"
                                                                                        ><span>Agro</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chimie"
                           href="/chimie/"
                                                                                        ><span>Chimie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Matières premières"
                           href="/matieres-premieres/"
                                                                                        ><span>Matières premières</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Éco - Social"
                           href="/eco-social/"
                                                                                        ><span>Éco - Social</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transports"
                           href="/transports-et-logistique/"
                                                                                        ><span>Transports</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Electronique - Informatique"
                           href="/electronique-informatique/"
                                                                                        ><span>Electronique - Informatique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Défense"
                           href="/defense/"
                                                                                        ><span>Défense</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Métallurgie – Sidérurgie"
                           href="/metallurgie-siderurgie/"
                                                                                        ><span>Métallurgie – Sidérurgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Plasturgie"
                           href="/plasturgie/"
                                                                                        ><span>Plasturgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Emballage"
                           href="/emballage/"
                                                                                        ><span>Emballage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Recyclage"
                           href="/recyclage-et-services-a-l-environnement/"
                                                                                        ><span>Recyclage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="BTP"
                           href="/btp-construction/"
                                                                                        ><span>BTP</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Télécoms"
                           href="/telecoms/"
                                                                                        ><span>Télécoms</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biens de consommation"
                           href="/biens-de-consommation/"
                                                                                        ><span>Biens de consommation</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Luxe - Cosmétiques"
                           href="/luxe/"
                                                                                        ><span>Luxe - Cosmétiques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Traitement de surfaces"
                           href="/traitement-de-surfaces/"
                                                                                        ><span>Traitement de surfaces</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col3">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transition écologique et énergétique"
                           href="/transition-ecologique-et-energetique/"
                                                                                        ><span>Transition écologique et énergétique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Innovations"
                           href="/technos-et-innovations/"
                                                                                        ><span>Innovations</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Relocalisation &amp; Made in France"
                           href="/relocalisation/"
                                                                                        ><span>Relocalisation & Made in France</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Cybersécurité"
                           href="/cybersecurite/"
                                                                                        ><span>Cybersécurité</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biosourcé"
                           href="/biosource/"
                                                                                        ><span>Biosourcé</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Economie circulaire"
                           href="/economie-circulaire/"
                                                                                        ><span>Economie circulaire</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Nouvelles mobilités"
                           href="/nouvelles-mobilites/"
                                                                                        ><span>Nouvelles mobilités</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé et alimentation du futur"
                           href="/sante-et-alimentation-du-futur/"
                                                                                        ><span>Santé et alimentation du futur</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transformation numérique"
                           href="/transformation-numerique/"
                                                                                        ><span>Transformation numérique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Futur du travail"
                           href="/futur-du-travail/"
                                                                                        ><span>Futur du travail</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Commerce international"
                           href="/commerce-international/"
                                                                                        ><span>Commerce international</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Capitalisme responsable"
                           href="/capitalisme-responsable/"
                                                                                        ><span>Capitalisme responsable</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Le Club des Managers de l&#039;Innovation"
                           href="/club-inno/"
                                                                                        ><span>Le Club des Managers de l'Innovation</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L&#039;Instant Tech"
                           href="/l-instant-tech/"
                                                                                        ><span>L'Instant Tech</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chroniques"
                           href="/chroniques/"
                                                                                        ><span>Chroniques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Le Club abonnés"
                           href="/le-club-abonnes/"
                                                                                        ><span>Le Club abonnés</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Classement des écoles d&#039;ingénieurs"
                           href="/l-usine-campus/"
                                                                                        ><span>Classement des écoles d'ingénieurs</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Editos"
                           href="/edito-video/"
                                                                                        ><span>Editos</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Etudes"
                           href="/etude/"
                                                                                        ><span>Etudes</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Blogs des experts"
                           href="/blogs/"
                                                                                        ><span>Blogs des experts</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Tribunes"
                           href="/tribune/"
                                                                                        ><span>Tribunes</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Votre région"
                           data-ob-href="/pubvk-greevgbver"
                                                        ><span>Votre région</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ain"
                           data-ob-href="/nva/"
                                                        ><span>Ain</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Bouches du Rhône"
                           data-ob-href="/obhpurf-qh-eubar/"
                                                        ><span>Bouches du Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Calvados"
                           data-ob-href="/pnyinqbf/"
                                                        ><span>Calvados</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Gironde"
                           data-ob-href="/tvebaqr/"
                                                        ><span>Gironde</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Haute-Garonne"
                           data-ob-href="/unhgr-tnebaar/"
                                                        ><span>Haute-Garonne</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Hérault"
                           data-ob-href="/urenhyg/"
                                                        ><span>Hérault</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ile de France"
                           data-ob-href="/vyr-qr-senapr/"
                                                        ><span>Ile de France</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ille et Vilaine"
                           data-ob-href="/vyyr-rg-ivynvar/"
                                                        ><span>Ille et Vilaine</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Isère"
                           data-ob-href="/vfrer/"
                                                        ><span>Isère</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire"
                           data-ob-href="/ybver/"
                                                        ><span>Loire</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire-Atlantique"
                           data-ob-href="/ybver-ngynagvdhr/"
                                                        ><span>Loire-Atlantique</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loiret"
                           data-ob-href="/ybverg/"
                                                        ><span>Loiret</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Moselle"
                           data-ob-href="/zbfryyr/"
                                                        ><span>Moselle</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Nord"
                           data-ob-href="/abeq/"
                                                        ><span>Nord</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Puy de Dôme"
                           data-ob-href="/chl-qr-qbzr/"
                                                        ><span>Puy de Dôme</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Rhône"
                           data-ob-href="/eubar/"
                                                        ><span>Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Seine Maritime"
                           data-ob-href="/frvar-znevgvzr/"
                                                        ><span>Seine Maritime</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Var"
                           data-ob-href="/ine/"
                                                        ><span>Var</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Vendée"
                           data-ob-href="/iraqrr/"
                                                        ><span>Vendée</span></span>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col1">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L’industrie c’est fou"
                           href="/l-industrie-c-est-fou/"
                                                                                        ><span>L’industrie c’est fou</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="En images"
                           href="/en-images/"
                                                                                        ><span>En images</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Vidéos"
                           href="/video/"
                                                                                        ><span>Vidéos</span></a>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Podcasts"
                           data-ob-href="/cbqpnfg/"
                                                        ><span>Podcasts</span></span>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Les rendez-vous de la rédaction"
                           href="/les-rendez-vous-de-la-redaction/"
                                                                                        ><span>Les rendez-vous de la rédaction</span></a>
                                                
        
    </div>

                
            </div>

            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/indices/tableaudebord"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    

    
    
    <article class="editoContainerType1 is-paddingTop-20">
        
        
            
                        

            
            
                                                                                                    
                                    
    <nav class="editoNavType1 "
         aria-label="menu secondaire"
         role="navigation"
         data-xiti-chapter2="thematique_nav">

        
        <div class="editoNavType1__carousel" id="jsCarouselTags">
            
                                            <a class="editoNavType1__mainItem editoNavType1__mainItem--fixed"
                   href="/pharma/"
                   data-xiti-name="Pharma">
                    <span class="editoNavType1__mainLabel">
                                                                                                                                                                        Pharma                                            </span>
                </a>
                        

            
                                                <a class="editoNavType1__item"
                       href="/biotechs-pharma/"
                       data-xiti-name="Biotechs pharma">
                                                                                                                            Biotechs                    </a>
                                                                <a class="editoNavType1__item"
                       href="/cdmo/"
                       data-xiti-name="CDMO">
                                                                                                                            CDMO                    </a>
                                                                <a class="editoNavType1__item"
                       href="/pipelines-recherche-pharma/"
                       data-xiti-name="Pipelines - Recherche pharma">
                                                                                                                            Pipelines - Recherche                    </a>
                                                                <a class="editoNavType1__item"
                       href="/traitements-covid-19/"
                       data-xiti-name="Traitements Covid-19">
                                                                                                                            Traitements Covid-19                    </a>
                                                                <a class="editoNavType1__item editoNavType1__item--active"
                       href="/equipements-pharma/"
                       data-xiti-name="Equipements pharma">
                                                                                                                            Equipements                    </a>
                                                                <a class="editoNavType1__item"
                       href="/laboratoires-pharma/"
                       data-xiti-name="Laboratoires pharma">
                                                                                                                            Laboratoires pharma                    </a>
                            
            
        </div>
        
    </nav>




                    
                                                                                                                
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            





















            
                                </blockquote>
        

        <div class="editoParutionFolder">
            
            
            
                        
        </div>
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">Emballage : Bormioli Pharma utilise 32 % de matières premières durables</h1>
            
                            
                                                            

<div class="epPayWallTop is-marginTop-20">
    <a rel="nofollow"
       href="https://www.abonnement.infopro-digital.com/offre-decouverte-industrie-pharma-magazine-15-jours/inscription/801/4456#xtor=CS5-343-[site_texte]-[return_url]-[page_article]-[a]"
       data-xiti-chapter1="ABO"
       data-xiti-chapter2="paywall-haut-article"
       data-xiti-name="Pour lire l’intégralité de cet article"
       target="_blank">
        <span class="epPayWallTop__txt">Pour lire l’intégralité de cet article,</span>
        <div class="epPayWallTop__txtBold">
            <span class="epPayWallTop__txtBold-span">testez gratuitement <span>Industrie Pharma - édition Abonné</span></span>
        </div>
    </a>
</div>

                                                
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M"><p>
	Chez Bormioli Pharma, l&#39;utilisation de verre et de plastique recycl&eacute;s, ainsi que de plastiques biosourc&eacute;s, a atteint 32 % en 2021, contre 16 % en 2020.</p>
</div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    
    

<div class="epMetaData --close ">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-open">
                Réservé aux abonnés
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


                                            <a href="/la-redaction/sylvie-latieule.17047" class="epMetaData__content__infos--link">
                    <p class="epMetaData__content__infos--default">
                    <span class="epMetaData__content__infos-name mb-2">Sylvie Latieule</span>
                    </p>
                </a>
            
            
            
            

            
            

            
            
            
                                                <div class="epMetaData__content__infos--specialist">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/logos/industrie-pharma.png"
                             alt="Industrie Pharma" />
                    </div>
                            
            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2022-05-06T15:09:00">
                        06 Mai 2022
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">15h09</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            1
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
                    <div class="epMetaData__head-mbl__status">
                <span class="epIconUN --iconUN-lg">
                    <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                </span>
            </div>
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    1 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                                                        <a href="/la-redaction/sylvie-latieule.17047" class="epMetaData__content__infos--link">
                        <span class="epMetaData__content__infos-name mb-2">Sylvie Latieule</span>
                    </a>
                            </p>

            
            
            
                                                <p class="epMetaData__content-mbl--specialist">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/logos/industrie-pharma.png"
                             alt="Industrie Pharma" />
                    </p>
                            
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2022-05-06T15:09:00">
                    06 Mai 2022
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">15h09</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>
</div>



                    
                    
                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        

















            
                



        <div class="epMediaImg ">
                        
            



































            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="Emballage : Bormioli Pharma utilise 32 % de matières premières durables"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 896 598&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/7/0/001346072_896x598_c.jpg"
                            width="896" height="598"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; Bormioli Pharma</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    Bormioli Pharma va recourt à des matières premières recyclées. 
                </figcaption>
            </figure>
        </div>
    

                        
                        
                            <div class="articleContent articleContent--hasPaywall">
                            

        
    
                                        
    










        
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    

            <p>
	À l&#39;occasion de la Journée mondiale de la Terre, Bormioli Pharma, [...]</p>

    

    
    

<div class="editoPaywallType2 blocPasEncoreAbonne ">
    <div class="editoPaywallType2__mask">
        <div class="editoPaywallType2__content">
            <p class="editoPaywallType2__title"><i class="edito-icon-UN-abo"></i>&nbsp;Cet article est réservé à nos abonnés Industrie Pharma et Usine Nouvelle</p>
            <p class="editoPaywallType2__subtitle">Soutenez un journalisme d'expertise.</p>
            <div class="editoButtonType6">
                <a target="_blank"
                   href="https://www.abonnement.infopro-digital.com/industrie-pharma-magazine/formule/11#xtor=CS5-245-[site_paywall]-[return_url]-[page_article]-[a]"
                   data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-article-tronque"
                   data-xiti-name="Abonnez-vous">Abonnez-vous</a>
            </div>
            <div class="editoTextType2 is-marginTop20">
                <span>Déjà abonné ? </span>
                <a data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-article-tronque"
                   data-xiti-name="Connectez-vous"
                   href="/connexion/"><b>Connectez-vous</b></a>
            </div>
        </div>
    </div>
</div>

    <div id="poool-widget" class="pooolWidget"></div>
    <div class="is-clearBoth"></div>

    


                                        

            


                        


                            
                                                            <div class="articleContent__absolute">
                                    
    










    









    <section class="is-marginBottom-20"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/article/comment-les-ingenieristes-font-face-a-l-explosion-de-la-demande-des-couts-et-des-delais-dans-l-industrie-pharma.N1999107"
                               data-xiti-name="1999107">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/mediatheque/2/5/6/001343652_256x170_c.jpg" alt="Comment les ingénieristes font face à l’explosion de la demande, des coûts et des délais dans l’industrie pharma ?"/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/comment-les-ingenieristes-font-face-a-l-explosion-de-la-demande-des-couts-et-des-delais-dans-l-industrie-pharma.N1999107"
                                   data-xiti-name="1999107">
                                    Comment les ingénieristes font face à l’explosion de la demande, des coûts et des délais dans l’industrie pharma ?
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--PHARMA"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/logistique-cryoport-acquiert-cell-co-bioservices.N1995292"
                                   data-xiti-name="1995292">
                                    Logistique : Cryoport acquiert Cell&Co BioServices
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--CHIMIE"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/ingenierie-pharmaceutique-glatt-ingenieurtechnik-s-installe-a-cologne.N1992487"
                                   data-xiti-name="1992487">
                                    Ingénierie pharmaceutique : Glatt Ingenieurtechnik s’installe à Cologne 
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--PHARMA"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>




                                </div>
                                                        </div>
                        
                    </div>
                    
                    
                                            
                                    </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
                            
    



            
            
            <div class="editoContainerCommentLink is-marginTop-60">
                 
                
                

<div class="editoSocialBar">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Emballage : Bormioli Pharma utilise 32 % de matières premières durables" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                
            </div>
            
        </div>
        

                    
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                        ></div>
    

            
                        
        
        
            
    
    
    
    </article>
    

            <div class="editoContainerType1 row is-marginBottom-40">

            
            

    

    
        


        
        
    <div class="editoCardType15 col-sm-8 is-marginTop-40-M is-marginBottom-60-M"
         data-xiti-chapter1="Edito"
         data-xiti-chapter2="standard_bloc_newsletter_drte">

        
        <div id="jsNewsletterContainer">
            
                                                <p class="editoTitleType1 editoTitleType1--black is-margin-0">
                NEWSLETTER <b class="is-lineBreak-Xs">Santé</b>
            </p>

            
                                    <p class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles essentiels de votre secteur.</p>

            
            <form class="editoFormType1 is-marginTop-20"
                  id="formSubscribe"
                  name="newsletterSubscribeForm"
                  data-url-subscribe="/inscription-newsletter"
                  action="#"
                  method="get">
                
                                <div class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
                    <i class="edito-icon-email"></i>
                    <input class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/>
                </div>
                

                
                <input type="checkbox" class="jqCheckNewsletter is-displayNone" value="22" name="service_idservice[]" checked="checked" data-option="22"/>

                
                <button class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-Santé">
                    <span class="editoLinkType3__text">Inscrivez-vous</span>
                </button>
            </form>
            

            
            <p id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p>

            
            <p class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
                Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
                <button class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button>
            </p>
            
        </div>
        

        
        <div class="editoModalType1 is-displayNone" id="jsRgpd">
            
            <p class="is-alignRight is-margin-0">
                <button class="jsHideRgpd editoButtonType5" type="button"><i class="edito-icon-cross"></i></button>
            </p>
            
            
<p class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
    Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
    Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
    Cette société ou toutes sociétés du Groupe Infopro <a href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
    clients, des produits et/ou services utiles à vos activités professionnelles.
    Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a>
</p>

            
            <p class="is-alignCenter is-margin-0">
                <button class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button>
            </p>
        </div>
        
    </div>

    


            

            
            <div class="col-sm-4">
                    
            <div data-ad-id="paveRestreint"
             class="jqGoogleAdServe "
                        ></div>
    
            </div>
            
        </div>
    

            
        
    
                    
        
    
            <span class="editoDividerType3 editoDividerType3--article"></span>
        

    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"            data-xiti-chapter1="Evenements"
            data-xiti-chapter2="bloc-sous-article">
        
        <h2 class="editoTitleType1 editoTitleType1--main">LES ÉVÉNEMENTS <b
                    class="is-lineBreak-Xs"></b></h2>

        
        <div class="row">
                                            <div class="col-sm-6 editoCardType17--colLeft">                    
                    <a class="editoCardType17 editoCardType17--main" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-usines-2022-2022-p-14762">
                        
                                                    <figure class="editoCardType17__imageContainer">
                                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://evenements.infopro-digital.com/mediatheque/2/7/2/000101272_300x162_c.png" alt=""/>
                            </figure>
                                                

                        
                        <span class="editoTag editoTag--red">
                            Troph&eacute;e                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">TROPH&Eacute;ES DES USINES 2022</p>

                        
                                                <p class="editoCardType17__text is-margin-0">&Agrave; Paris et en ligne - 19 mai 2022</p>

                        
                                                    <p class="editoCardType17__text2">Gestion industrielle et Production</p>
                        
                        
                        <p class="editoCardType17__title">R&eacute;compenser les sites industriels fran&ccedil;ais les plus performants</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-usines-2022-2022-p-14762">Programme et inscriptions</div>
                    </a>
                    
                </div>                                            <div class="col-sm-6 editoCardType17--colRight">                    
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2022-p-14792">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Conf&eacute;rence                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">MATIN&Eacute;E INDUSTRIE DU FUTUR</p>

                        
                                                <p class="editoCardType17__text is-margin-0">&Agrave; Paris et en ligne - 19 mai 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Comment op&eacute;rer la reconqu&ecirc;te industrielle</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2022-p-14792">Programme et inscriptions</div>
                    </a>
                    
                                                                                
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-de-la-simulation-et-des-technologies-numeriques-2022-p-15367">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Troph&eacute;e                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">Troph&eacute;es de la Simulation et des technologies num&eacute;riques</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 14 juin 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">R&eacute;v&eacute;ler les acteurs les plus innovants des technologies num&eacute;riques : Simulation num&eacute;rique, du HPC/HPDA, de l&rsquo;Intelligence artificielle et du calcul quantique</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-de-la-simulation-et-des-technologies-numeriques-2022-p-15367">Programme et inscriptions</div>
                    </a>
                    
                </div>            
        </div>
        
    </section>



        
        
        
    <div class="editoContainerType1 is-paddingTop-60">
        
        <p class="editoTitleType1 editoTitleType1--purple is-marginTop-0 is-marginBottom-10">
            LES <b>PODCASTS</b>        </p>
        

        
        <div class="row">
            
                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/le-mans-nouvelle-capitale-de-l-acoustique-pour-les-industriels,1804547">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/4/3/001337347_520x330_c.jpg" width="520" height="330"  alt="Le Mans, capitale du son" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Le Mans, capitale du son</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, Olivier James nous emm&egrave;ne au Mans pour nous faire d&eacute;couvrir un &eacute;cosyst&egrave;me surprenant : celui de l&#39;acoustique. En quelques ann&eacute;es, la...
        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/la-biennale-du-design-de-saint-etienne-questionne-les-bifurcations,1804572">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/8/3/001337387_520x330_c.jpg" width="520" height="330"  alt="Le design dans le monde d&#039;après" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Le design dans le monde d'après</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	L&#39;ancien secr&eacute;taire d&#39;Etat socialiste, Thierry Mandon, est pr&eacute;sident de la Cit&eacute; du Design de Saint-Etienne. Dans ce nouvel &eacute;pisode du podcast Inspiration, il pr&eacute;sente la Biennale...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/viande-in-vitro-bio-vegetal-frederic-wallet-dresse-le-menu-de-demain,1798162">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/8/2/001225287_520x330_c.jpg" width="520" height="330"  alt="Viande in vitro, végétal... Frédéric Wallet dresse le menu de demain" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Viande in vitro, végétal... Frédéric Wallet dresse le menu de demain</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de &laquo; Demain dans nos assiettes &raquo;, notre journaliste re&ccedil;oit Fr&eacute;d&eacute;ric Wallet. Chercheur &agrave; l&#39;Inrae, il est l&#39;auteur de  Manger Demain,  paru aux...
        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/a-saint-avold-en-moselle-les-derniers-jours-de-la-centrale-a-charbon,1781642">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/7/001228752_520x330_c.jpg" width="520" height="330"  alt="La fin du charbon en Moselle" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">La fin du charbon en Moselle</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, C&eacute;cile Maillard nous emm&egrave;ne &agrave; Saint Avold, en Moselle, dans l&#39;enceinte de l&#39;une des trois derni&egrave;res centrales &agrave; charbon de...
        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


            
            
        </div>
        

        
                                <p class="is-marginTop-25 is-marginBottom-0 is-alignCenter">
                <a class="editoLinkType1" href="/podcast/">
                    Tous les podcasts                </a>
            </p>
                
    </div>
    

        

        
                                    
    <div class="editoContainerType3 is-marginTop-60">
        
        <div class="editoContainerType1">
            
            <div class="editoCarouselType1">
                <div class="row" id="jsWebinarsCarousel">
                    
                    <div class="is-padding-20 is-bg-white col-sm-4">
    
    <div class="is-flexAlignStart is-height-100">
        
        <p class="editoTitleType1 is-marginTop-0 is-marginBottom-20">LES <b>WEBINARS</b></p>

        
        <ul class="editoListType1">
            <li class="editoListType1__item">Inscription <b>100% Gratuite</b></li>
            <li class="editoListType1__item"><b>Alertes email</b> avant le webinar</li>
            <li class="editoListType1__item">Zone de <b>chat pour vos questions</b></li>
            <li class="editoListType1__item">Mise à disposition du <b>replay</b></li>
        </ul>
        

        
        <a class="editoLinkType3 editoLinkType3--noArrow editoLinkType3--full is-marginTop-auto"
           href="/nos-webinars/"
           rel="nofollow"
           data-xiti-name="+ 50 Replays disponibles">
            <span class="editoLinkType3__text">+ 50 Replays disponibles</span>
        </a>
        
    </div>
    
</div>


                    
                                                                                                        

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/simulation-et-technologies-numeriques-quelles-innovations-au-service-de-la-performance-1-100054743?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100054743">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-04-20-3c95297333de97b938b71780edaf6cff.jpg" alt="SIMULATION ET TECHNOLOGIES NUMÉRIQUES : quelles innovations au service de la performance" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>09 juin 22</span>
                <span>14h30 - 180 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">SIMULATION ET TECHNOLOGIES NUMÉRIQUES : quelles innovations au service de la performance</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>La rédaction d'Industrie et Technologies</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100054743">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/les-emballages-du-futur-existent-deja-ils-sont-en-bois-2-100054418?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100054418">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-05-02-0a2f7c51eaa87e8bf35474b2516cf86a.jpg" alt="Les Emballages du Futur existent déjà, ils sont en Bois" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>01 juin 22</span>
                <span>10h30 - 60 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">Les Emballages du Futur existent déjà, ils sont en Bois</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>PÔLE EMBALLAGE BOIS</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100054418">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/matinee-industrie-du-futur-comment-operer-la-reconquete-industrielle-2-100054391?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100054391">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-03-28-13d2ecd7c3245b6e45e018f9faf58229.png" alt="MATINÉE INDUSTRIE DU FUTUR - Comment opérer la reconquête industrielle" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>19 mai 22</span>
                <span>09h00 - 240 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">MATINÉE INDUSTRIE DU FUTUR - Comment opérer la reconquête industrielle</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>LA REDACTION USINE NOUVELLE</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100054391">
            Je m'inscris au webinar
        </div>
    

    </a>



                                            
                    
                </div>
            </div>
            
        </div>
        
    </div>
    

    
                

        
        
    
                    
            
        <div class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services">
            
            <p class="editoTitleType1 editoTitleType1--main">
                LES SERVICES DE <b class="is-lineBreak-Xs"></b>
            </p>

            
            <div class="row">
                
                                                            
                        
                                                                                    
    
                                                                                
                            
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --employment"
         data-xiti-chapter1="Emploi">
    
    <p class="editoCardType14__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-electricien-industriel-3370258?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   data-xiti-name="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-electricien-industriel-3370258"
                   rel="nofollow">
                    
                                            <img class="editoCardType14__topInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/3/2/1/000873123_std.jpg" width="62" alt="Société d'exploitation de la Tour Eiffel"/>
                                        
                    <p class="editoCardType14__subtitle">Electricien Industriel H/F</p>
                    
                    <span class="editoCardType14__bottomInfo">
                                                Société d'exploitation de la Tour Eiffel - 25/04/2022 - CDD - PARIS
                    </span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 550</span>
                    <span class="editoCardType14__quantity__label">offres d’emploi</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --mol"
         data-xiti-chapter1="MOL">
    
    <p class="editoCardType14__title">Accédez à tous les appels d’offres et détectez vos opportunités d’affaires</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.marchesonline.com/appels-offres/avis/remplacement-des-menuiseries-exterieures-de-la-reside/ao-8723711-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/remplacement-des-menuiseries-exterieures-de-la-reside/ao-8723711-1">
                    
                    <span class="editoCardType14__topInfo">30 - St Christol Lez Ales</span>
                    
                    <p class="editoCardType14__subtitle">Remplacement des menuiseries extérieures de la résidence le Hameau de Cavalas II</p>
                    
                                        <span class="editoCardType14__bottomInfo">DATE DE REPONSE 17/06/2022</span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ de 10.000</span>
                    <span class="editoCardType14__quantity__label">avis par jour</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.marchesonline.com/appels-offres/en-cours"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/>
            </figure>
        </div>
        
</div>



                                    
                
            </div>
            
        </div>
        
    

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/les-emirats-payent-leurs-premiers-rafale-la-france-passee-au-lidar-les-cinq-images-de-la-semaine.N1996247"
                       data-xiti-name="1996247">
                        <span>
                            Les Emirats payent leurs premiers Rafale, la France passée au Lidar... Les cinq images de la semaine
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/l-industrie-c-est-fou-ce-velo-utilise-votre-poids-pour-vous-propulser.N1997872"
                       data-xiti-name="1997872">
                        <span>
                            [L'industrie c'est fou] Ce vélo utilise votre poids pour vous propulser
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/la-multiplication-des-chefs-de-projet-est-une-catastrophe-manageriale-majeure-affirme-le-sociologue-francois-dupuy.N307730"
                       data-xiti-name="307730">
                        <span>
                            "La multiplication des chefs de projet est une catastrophe managériale majeure", affirme le sociologue François Dupuy
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/l-idee-verte-netzero-la-pepite-francaise-du-biochar-qui-a-seduit-elon-musk.N1998112"
                       data-xiti-name="1998112">
                        <span>
                            [L'idée verte] NetZero, la pépite française du biochar qui a séduit Elon Musk
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/l-aero-recrute-une-mega-usine-d-hydrogene-vert-septodont-relocalise-en-france-les-sept-bonnes-nouvelles-de-la-semaine.N1999912"
                       data-xiti-name="1999912">
                        <span>
                            L'aéro recrute, une méga-usine d'hydrogène vert, Septodont relocalise en France… Les sept bonnes nouvelles de la semaine
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/les-satellites-nouveaux-outils-incontournables-pour-les-armees.N1996827"
                       data-xiti-name="1996827">
                        <span>
                            Les satellites, nouveaux outils incontournables pour les armées
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                        
    

<div class="marketingBlock editoContainerType6 editoContainerType6--spacingTop is-marginTop-70">
    
    <div class="editoContainerType1">
        
        <div class="row">
            
            <div class="col-sm-4 is-displayFlex marketingBlock__img">
                
                <div class="is-flexGrow-1 is-flexAlignEnd">
                                                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/abo-footer/abo-footer-industrie-pharma.png"
                                 alt="" />
                                    </div>
                
            </div>
            

            
            <div class="col-sm-6 col-sm-offset-1">
                
                <p class="editoTitleType1 editoTitleType1--black is-marginTop-0 is-marginBottom-40 is-marginBottom-20-M">
                                            SOUTENEZ UN <b>JOURNALISME D'EXPERTISE</b> ET <b>ABONNEZ-VOUS</b> DÈS MAINTENANT À INDUSTRIE PHARMA
                                    </p>
                

                                    <p class="editoSubTitleType5 is-marginTop-0 is-marginBottom-20">Rejoignez la communauté des décideurs de l’industrie pharmaceutique et profitez d'informations et données clés sur votre secteur.</p>
                
                
                <a class="marketingBlock__btn editoLinkType3 editoLinkType3--full is-marginTB-40"
                   href="https://www.abonnement.infopro-digital.com/industrie-pharma-magazine/formule/11#xtor=CS5-245-[site_bloc]-[return_url]-[footer]-[a]"
                   data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-bloc-bas-de-page"
                   data-xiti-name="Découvrez nos offres">
                    <span class="editoLinkType3__text">Découvrez nos offres</span>
                </a>
                
            </div>
            
        </div>
        
    </div>
    
</div>


            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    

    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"T9I0O-GER4L-1U50E-Q2OOU","pageType":"premium","userIsPremium":false};
        
                    var advertisementParams = {"targeting":{"devtest":false,"id_document":"2002337","tags":["equipements-pharma","sante-pharma","pharma"],"tag_status":"standard","tag_type":"26","document_path":"article\/emballage-bormioli-pharma-utilise-32-de-matieres-premieres-durables.N2002337","document_parution":"4","document_type":"1","document_closed":"1","document_access":"2","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"banner_2":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"2002337-emballage_bormioli_pharma_utilise_32_de_matieres_premieres_durables","chapter1":"article","chapter2":"equipements-pharma","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ferm\u00e9","4":"Sylvie Latieule","5":"20220506","9":"Ferm\u00e9","17":"ferm\u00e9","20":"Industrie Pharma"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["equipements-pharma","sante-pharma","pharma"]}};
            </script>

            <script src="/resources/jquery/jquery.min.IPDIGIT1651745006TIGIDPI.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1651740383TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1650369588TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1651745006TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1643634879TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1651740369TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1649235973TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1650450258TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1651740369TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1651745002TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1651745006TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1646402552TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1651740369TIGIDPI.js"></script>
    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":43,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
