<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>[Communiqué] Morbihan : Socomore étend son usine d’Elven</title>

                                    <meta name="description" content="
	L&amp;rsquo;industriel morbihannais Socomore agrandit son usine d&amp;rsquo;Elven afin d&amp;rsquo;anticiper les futurs besoins du secteur a&amp;eacute;ronautique.

	&amp;nbsp;
	L&amp;rsquo;entreprise...-la-semaine-de-l-industrie" />
                                <meta name="robots" content="index,follow,noarchive" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/communique-morbihan-socomore-etend-son-usine-d-elven.N1795097" />
                                <meta property="og:title" content="[Communiqué] Morbihan : Socomore étend son usine d’Elven" />
                                <meta property="og:description" content="
	L&amp;rsquo;industriel morbihannais Socomore agrandit son usine d&amp;rsquo;Elven afin d&amp;rsquo;anticiper les futurs besoins du secteur a&amp;eacute;ronautique.

	&amp;nbsp;
	L&amp;rsquo;entreprise...-la-semaine-de-l-industrie" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="[Communiqué] Morbihan : Socomore étend son usine d’Elven - Usine Nouvelle" />
                                <meta name="twitter:description" content="
	L&amp;rsquo;industriel morbihannais Socomore agrandit son usine d&amp;rsquo;Elven afin d&amp;rsquo;anticiper les futurs besoins du secteur a&amp;eacute;ronautique.

	&amp;nbsp;
	L&amp;rsquo;entreprise Socomore, implant&amp;eacute;e &amp;agrave;... - La semaine de l&#039;industrie" />
                                <meta name="DC.title" lang="fr" content="[Communiqué] Morbihan : Socomore étend son usine d’Elven" />
                                <meta name="DC.Subject" lang="fr" content="Morbihan, La semaine de l&#039;industrie, Communiqué" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2022-03-10 14:58:00" />
                                <meta name="DC.Description" lang="fr" content="
	L&amp;rsquo;industriel morbihannais Socomore agrandit son usine d&amp;rsquo;Elven afin d&amp;rsquo;anticiper les futurs besoins du secteur a&amp;eacute;ronautique.

	&amp;nbsp;
	L&amp;rsquo;entreprise...-la-semaine-de-l-industrie" />
                                <meta name="DC.Publisher" lang="fr" content="" />
                                <meta name="DC.Creator" lang="fr" content="" />
                                <meta name="date.modified" scheme="W3CDTF" content="2022-03-10 18:01:42" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="1795097-communique_morbihan_socomore_etend_son_usine_d_elven" />
                                <meta name="ipd:xttags" content="morbihan|la-semaine-de-l-indust|communique|bretagne" />
                                <meta name="ipd:udid" content="a2szrctx:1795097:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/communique-morbihan-socomore-etend-son-usine-d-elven.N1795097"/>
    
    
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1646402566TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1646137027TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1646402552TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1636120139TIGIDPI.css">
            <link rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1643634879TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1646402545TIGIDPI.css">
    

    

    

    
    

    

    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1646402566TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1646137027TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1646402552TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1636120139TIGIDPI.css" as="style"><link rel="preload" href="/css/mol-module/header-min.IPDIGIT1643634879TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1646402545TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1646403258TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1646402566TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1636120136TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1646403258TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1643634879TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1646402545TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1642072005TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1644317416TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1646402545TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1646403254TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1646403258TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1646402552TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1646402545TIGIDPI.js" as="script"><script>var __uzdbm_1 = "c6ed824c-a5ca-40e6-a036-1ad4db721e68";var __uzdbm_2 = "OGE1YzQ2MTEtYnB3ci00NzFiLThhZTItNDYxOTVhNDJjYjhhJDEwNy4yMy4yMTguNA==";</script> <script>(function(w, d, e, u, c, g, a, b){ w["SSJSConnectorObj"] = {ss_cid : c, domain_info: "auto"}; a = d.createElement(e); a.async = true; a.src = u; b = d.getElementsByTagName(e)[0]; b.parentNode.insertBefore(a, b); })(window,document,"script","https://cdn.perfdrive.com/aperture/aperture.js","bpwt","ssConf");</script></head>

<body
    







            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
    <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
    <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                                            

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                                    
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                        
                                                    <div id="jqTheme-70"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Secteurs">
                                Secteurs
                            </div>
                                                    <div id="jqTheme-71"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Obsessions">
                                Obsessions
                            </div>
                                                    <div id="jqTheme-72"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Rendez-vous">
                                Rendez-vous
                            </div>
                                                    <div id="jqTheme-73"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Régions">
                                Régions
                            </div>
                                                    <div id="jqTheme-74"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Vidéos &amp; Podcasts">
                                Vidéos & Podcasts
                            </div>
                        
                    </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                                    <span class="headerTop__link"
                          data-ob-href="/nccryf-bsserf/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Appels d&#039;offres"
                    >
                        Appels d'offres
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Fournisseurs"
                    >
                        Fournisseurs
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/offre-emploi"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Emploi"
                    >
                        Emploi
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Ils recrutent des talents"
                    >
                        Ils recrutent des talents
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Évènements &amp; formations"
                    >
                        Évènements & formations
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://industrie.usinenouvelle.com/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Industrie Explorer"
                    >
                        Industrie Explorer
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/indices/tableaudebord"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Indices &amp; Cotations"
                    >
                        Indices & Cotations
                    </a>
                                    
                                                                    <span class="headerTop__link"
                          data-ob-href="/abf-jrovanef/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Webinars"
                    >
                        Webinars
                    </span>
                                    
    
</div>

                    
                </div>
            </div>

            
            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                        
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Aéro - Spatial"
                           href="/aero-spatial/"
                                                                                        ><span>Aéro - Spatial</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Auto"
                           href="/auto/"
                                                                                        ><span>Auto</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Énergie"
                           href="/energie/"
                                                                                        ><span>Énergie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé - Pharma"
                           href="/sante-pharma/"
                                                                                        ><span>Santé - Pharma</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Agro"
                           href="/agro/"
                                                                                        ><span>Agro</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chimie"
                           href="/chimie/"
                                                                                        ><span>Chimie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Matières premières"
                           href="/matieres-premieres/"
                                                                                        ><span>Matières premières</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Éco - Social"
                           href="/eco-social/"
                                                                                        ><span>Éco - Social</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transports"
                           href="/transports-et-logistique/"
                                                                                        ><span>Transports</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Electronique - Informatique"
                           href="/electronique-informatique/"
                                                                                        ><span>Electronique - Informatique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Défense"
                           href="/defense/"
                                                                                        ><span>Défense</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Métallurgie – Sidérurgie"
                           href="/metallurgie-siderurgie/"
                                                                                        ><span>Métallurgie – Sidérurgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Plasturgie"
                           href="/plasturgie/"
                                                                                        ><span>Plasturgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Emballage"
                           href="/emballage/"
                                                                                        ><span>Emballage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Recyclage"
                           href="/recyclage-et-services-a-l-environnement/"
                                                                                        ><span>Recyclage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="BTP"
                           href="/btp-construction/"
                                                                                        ><span>BTP</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Télécoms"
                           href="/telecoms/"
                                                                                        ><span>Télécoms</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biens de consommation"
                           href="/biens-de-consommation/"
                                                                                        ><span>Biens de consommation</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Luxe - Cosmétiques"
                           href="/luxe/"
                                                                                        ><span>Luxe - Cosmétiques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Traitement de surfaces"
                           href="/traitement-de-surfaces/"
                                                                                        ><span>Traitement de surfaces</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col3">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transition écologique et énergétique"
                           href="/transition-ecologique-et-energetique/"
                                                                                        ><span>Transition écologique et énergétique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Innovations"
                           href="/technos-et-innovations/"
                                                                                        ><span>Innovations</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Relocalisation &amp; Made in France"
                           href="/relocalisation/"
                                                                                        ><span>Relocalisation & Made in France</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Cybersécurité"
                           href="/cybersecurite/"
                                                                                        ><span>Cybersécurité</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biosourcé"
                           href="/biosource/"
                                                                                        ><span>Biosourcé</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Economie circulaire"
                           href="/economie-circulaire/"
                                                                                        ><span>Economie circulaire</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Nouvelles mobilités"
                           href="/nouvelles-mobilites/"
                                                                                        ><span>Nouvelles mobilités</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé et alimentation du futur"
                           href="/sante-et-alimentation-du-futur/"
                                                                                        ><span>Santé et alimentation du futur</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transformation numérique"
                           href="/transformation-numerique/"
                                                                                        ><span>Transformation numérique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Futur du travail"
                           href="/futur-du-travail/"
                                                                                        ><span>Futur du travail</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Commerce international"
                           href="/commerce-international/"
                                                                                        ><span>Commerce international</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Capitalisme responsable"
                           href="/capitalisme-responsable/"
                                                                                        ><span>Capitalisme responsable</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L&#039;Instant Tech"
                           href="/l-instant-tech/"
                                                                                        ><span>L'Instant Tech</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chroniques"
                           href="/chroniques/"
                                                                                        ><span>Chroniques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Le Club abonnés"
                           href="/le-club-abonnes/"
                                                                                        ><span>Le Club abonnés</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Classement des écoles d&#039;ingénieurs"
                           href="https://www.usinenouvelle.com/l-usine-campus/"
                                                                                        ><span>Classement des écoles d'ingénieurs</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Editos"
                           href="/edito-video/"
                                                                                        ><span>Editos</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Etudes"
                           href="/etude/"
                                                                                        ><span>Etudes</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Blogs des experts"
                           href="/blogs/"
                                                                                        ><span>Blogs des experts</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Tribunes"
                           href="/tribune/"
                                                                                        ><span>Tribunes</span></a>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Votre région"
                           data-ob-href="/pubvk-greevgbver"
                                                        ><span>Votre région</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ain"
                           data-ob-href="/nva/"
                                                        ><span>Ain</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Bouches du Rhône"
                           data-ob-href="/obhpurf-qh-eubar/"
                                                        ><span>Bouches du Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Calvados"
                           data-ob-href="/pnyinqbf/"
                                                        ><span>Calvados</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Gironde"
                           data-ob-href="/tvebaqr/"
                                                        ><span>Gironde</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Haute-Garonne"
                           data-ob-href="/unhgr-tnebaar/"
                                                        ><span>Haute-Garonne</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Hérault"
                           data-ob-href="/urenhyg/"
                                                        ><span>Hérault</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ile de France"
                           data-ob-href="/vyr-qr-senapr/"
                                                        ><span>Ile de France</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ille et Vilaine"
                           data-ob-href="/vyyr-rg-ivynvar/"
                                                        ><span>Ille et Vilaine</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Isère"
                           data-ob-href="/vfrer/"
                                                        ><span>Isère</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire"
                           data-ob-href="/ybver/"
                                                        ><span>Loire</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire-Atlantique"
                           data-ob-href="/ybver-ngynagvdhr/"
                                                        ><span>Loire-Atlantique</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loiret"
                           data-ob-href="/ybverg/"
                                                        ><span>Loiret</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Moselle"
                           data-ob-href="/zbfryyr/"
                                                        ><span>Moselle</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Nord"
                           data-ob-href="/abeq/"
                                                        ><span>Nord</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Puy de Dôme"
                           data-ob-href="/chl-qr-qbzr/"
                                                        ><span>Puy de Dôme</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Rhône"
                           data-ob-href="/eubar/"
                                                        ><span>Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Seine Maritime"
                           data-ob-href="/frvar-znevgvzr/"
                                                        ><span>Seine Maritime</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Var"
                           data-ob-href="/ine/"
                                                        ><span>Var</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Vendée"
                           data-ob-href="/iraqrr/"
                                                        ><span>Vendée</span></span>
                                                
        
    </div>

                                        
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col1">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L’industrie c’est fou"
                           href="/l-industrie-c-est-fou/"
                                                                                        ><span>L’industrie c’est fou</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="En images"
                           href="/en-images/"
                                                                                        ><span>En images</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Vidéos"
                           href="/video/"
                                                                                        ><span>Vidéos</span></a>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Podcasts"
                           data-ob-href="/cbqpnfg/"
                                                        ><span>Podcasts</span></span>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Les rendez-vous de la rédaction"
                           href="/les-rendez-vous-de-la-redaction/"
                                                                                        ><span>Les rendez-vous de la rédaction</span></a>
                                                
        
    </div>

                
            </div>

            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/indices/tableaudebord"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    

    
    
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.usinenouvelle.com\/article\/communique-morbihan-socomore-etend-son-usine-d-elven.N1795097","name":"[Communiqu\u00e9] Morbihan : Socomore \u00e9tend son usine d\u2019Elven","url":"https:\/\/www.usinenouvelle.com\/article\/communique-morbihan-socomore-etend-son-usine-d-elven.N1795097"},"headline":"[Communiqu\u00e9] Morbihan : Socomore \u00e9tend son usine d\u2019Elven","datePublished":"2022-03-10 14:58:00","dateModified":"2022-03-10 18:01:42","author":{"@type":"Organization","name":"L\u2019Usine Nouvelle"},"audio":[],"publisher":{"@type":"Organization","name":"L\u2019Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"],"isAccessibleForFree":"true","articleSection":["Morbihan","La semaine de l'industrie","Communiqu\u00e9"],"articleBody":"\n\n\n\n\n\n\n\n\n\n\n        \n            \n    \n\n            \r\n\tL\u2019entreprise Socomore, implant\u00e9e \u00e0 Vannes (Morbihan), se positionne sur le march\u00e9 de la fabrication et la vente de solutions chimiques d\u00e9di\u00e9es \u00e0 l\u2019entretien des surfaces m\u00e9talliques pour l\u2019a\u00e9ronautique. Depuis le d\u00e9but de la crise sanitaire, la soci\u00e9t\u00e9 s\u2019est lanc\u00e9e dans la production de gels hydroalcooliques et de lingettes afin de diversifier son activit\u00e9 et de conserver ses salari\u00e9s. Cette nouvelle activit\u00e9 lui a ainsi permis de r\u00e9duire l\u2019impact financier caus\u00e9 par la pand\u00e9mie.\n    \n\r\n\r\n\tLa soci\u00e9t\u00e9, qui f\u00eatera le 1er avril 2022 ses 50 ans d\u2019existence, lance la construction d\u2019une extension sur le site de son usine m\u00e8re, situ\u00e9e \u00e0 Elven (Morbihan). Cet agrandissement a pour objectif de permettre \u00e0 l\u2019entreprise de pr\u00e9parer le grand retour des activit\u00e9s de l\u2019aviation, qui depuis le d\u00e9but de la crise ont connu un certain recul. \u00c0 l\u2019issue du chantier, le site augmentera de 40 % sa capacit\u00e9 de production. Pr\u00e9cisions que ce projet, estim\u00e9 \u00e0 10 millions d\u2019euros, est en partie financ\u00e9 par le dispositif France Relance.\n                                        \n\n                                    \n\n\n                        \r\n\r\n\t \r\n"}</script>

    
    
    <article class="editoContainerType1 is-paddingTop-20">
        
        
            
                        

            
            
                                    

                    
                                                                    
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            






    






                                    <a class="editoTag is-marginRight-15"
           rel="tag"
           href="/communique/"
           data-xiti-name="Communiqué">Communiqué</a>
    


            <div class="editoTagDivider">
            <a class="editoTagType5 is-uppercase"
               rel="tag"
               href="/la-semaine-de-l-industrie/"
               data-xiti-name="La semaine de l&#039;industrie">
                La semaine de l'industrie
            </a>
        </div>
                    


    <div class="editoTagDivider">
        <a class="editoTagType5 is-uppercase"
           rel="tag"
           href="/morbihan/"
           data-xiti-name="morbihan">
            Morbihan
        </a>
    </div>
    


            
                                                            </blockquote>
        

        <div class="editoParutionFolder">
            
            
            
                        
        </div>
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">[Communiqué] Morbihan : Socomore étend son usine d’Elven</h1>
            
            
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M"><p>
	<strong>L&rsquo;industriel morbihannais Socomore agrandit son usine d&rsquo;Elven afin d&rsquo;anticiper les futurs besoins du secteur a&eacute;ronautique.</strong></p>
<p>
	&nbsp;</p>
</div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    
    

<div class="epMetaData --open ">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


            
            
            
            

            
            

            
            
            
                                        
            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2022-03-10T14:58:00">
                        10 Mars 2022
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">14h58</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            1
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    1 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                            </p>

            
            
            
                                        
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2022-03-10T14:58:00">
                    10 Mars 2022
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">14h58</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>
</div>



                    
                                            
    










    









    <section class="is-marginBottom-20"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/article/communique-calvados-franprix-et-monoprix-prolongent-leur-partenariat-avec-sofrilog.N1794677"
                               data-xiti-name="1794677">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/images/base-module/default/default-256-170.png" alt="[Communiqué] Calvados : Franprix et Monoprix prolongent leur partenariat avec Sofrilog "/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/communique-calvados-franprix-et-monoprix-prolongent-leur-partenariat-avec-sofrilog.N1794677"
                                   data-xiti-name="1794677">
                                    [Communiqué] Calvados : Franprix et Monoprix prolongent leur partenariat avec Sofrilog 
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/communique-bouches-du-rhone-airbus-helicopters-va-developper-des-helicopteres-de-combat-pour-la-france-et-l-espagne.N1794672"
                                   data-xiti-name="1794672">
                                    [Communiqué] Bouches-du-Rhône : Airbus Helicopters va développer des hélicoptères de combat pour la France et l’Espagne
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/communique-loiret-deret-logistique-veut-s-associer-avec-le-groupe-log-s.N1794662"
                                   data-xiti-name="1794662">
                                    [Communiqué] Loiret : Deret Logistique veut s’associer avec le groupe Log’s
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>




                    
                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="[Communiqué] Morbihan : Socomore étend son usine d’Elven">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="[Communiqué] Morbihan : Socomore étend son usine d’Elven" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="[Communiqué] Morbihan : Socomore étend son usine d’Elven" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="[Communiqué] Morbihan : Socomore étend son usine d’Elven" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="[Communiqué] Morbihan : Socomore étend son usine d’Elven" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="[Communiqué] Morbihan : Socomore étend son usine d’Elven" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        



















                        
                        
                            <div class="articleContent">
                            

      










        
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    

            <p>
	L’entreprise Socomore, implantée à Vannes (Morbihan), se positionne sur le marché de la fabrication et la vente de solutions chimiques dédiées à l’entretien des surfaces métalliques pour l’aéronautique. Depuis le début de la crise sanitaire, la société s’est lancée dans la production de gels hydroalcooliques et de lingettes afin de diversifier son activité et de conserver ses salariés. Cette nouvelle activité lui a ainsi permis de réduire l’impact financier causé par la pandémie.</p>
    

<p>
	La société, qui fêtera le 1<sup>er</sup> avril 2022 ses 50 ans d’existence, lance la construction d’une extension sur le site de son usine mère, située à Elven (Morbihan). Cet agrandissement a pour objectif de permettre à l’entreprise de préparer le grand retour des activités de l’aviation, qui depuis le début de la crise ont connu un certain recul. À l’issue du chantier, le site augmentera de 40 % sa capacité de production. Précisions que ce projet, estimé à 10 millions d’euros, est en partie financé par le dispositif France Relance.</p>
                                        

                                    


                        
<p>
	 </p>


                            
                                                        </div>
                        
                    </div>
                    
                    
                </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
                            
    



            
            
                        
        </div>
        

                    
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                        ></div>
    

            
                        
        
        
            
                
    
            
        <section class="is-alignCenter is-paddingTB-40"
                 data-xiti-chapter2="sous-article-tag">
            
                            <span class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span>
                        

            
                            <h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
                        

            
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/morbihan/"
                   rel="tag"
                   data-xiti-name="morbihan">Morbihan</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/la-semaine-de-l-industrie/"
                   rel="tag"
                   data-xiti-name="la-semaine-de-l-industrie">La semaine de l'industrie</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/communique/"
                   rel="tag"
                   data-xiti-name="communique">Communiqué</a>
            
            

            
                            <span class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span>
                        
        </section>
        
    
    </article>
    

            <div class="editoContainerType1 row is-marginBottom-40">

            
            

    

                    
        
    <div class="editoCardType15 col-sm-8 is-marginTop-40-M is-marginBottom-60-M"
         data-xiti-chapter1="Edito"
         data-xiti-chapter2="standard_bloc_newsletter_drte">

        
        <div id="jsNewsletterContainer">
            
            <p class="editoTitleType1 editoTitleType1--black is-margin-0">
                NEWSLETTER <b class="is-lineBreak-Xs">La Quotidienne</b>
            </p>

            
            <p class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles
                essentiels de votre secteur.</p>

            
            <form class="editoFormType1 is-marginTop-20"
                  id="formSubscribe"
                  name="newsletterSubscribeForm"
                  data-url-subscribe="/inscription-newsletter"
                  action="#"
                  method="get">
                
                                <div class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
                    <i class="edito-icon-email"></i>
                    <input class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/>
                </div>
                

                
                <input type="checkbox" class="jqCheckNewsletter is-displayNone" value="1" name="service_idservice[]" checked="checked" data-option="1"/>

                
                <button class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-La Quotidienne">
                    <span class="editoLinkType3__text">Inscrivez-vous</span>
                </button>
            </form>
            

            
            <p id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p>

            
            <p class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
                Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
                <button class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button>
            </p>
            
        </div>
        

        
        <div class="editoModalType1 is-displayNone" id="jsRgpd">
            
            <p class="is-alignRight is-margin-0">
                <button class="jsHideRgpd editoButtonType5" type="button"><i class="edito-icon-cross"></i></button>
            </p>
            
            
<p class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
    Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
    Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
    Cette société ou toutes sociétés du Groupe Infopro <a href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
    clients, des produits et/ou services utiles à vos activités professionnelles.
    Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a>
</p>

            
            <p class="is-alignCenter is-margin-0">
                <button class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button>
            </p>
        </div>
        
    </div>

    

            

            
            <div class="col-sm-4">
                    
            <div data-ad-id="paveRestreint"
             class="jqGoogleAdServe "
                        ></div>
    
            </div>
            
        </div>
    

            
        
    
                    
        
    
            <span class="editoDividerType3 editoDividerType3--article"></span>
        

    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"            data-xiti-chapter1="Evenements"
            data-xiti-chapter2="bloc-sous-article">
        
        <h2 class="editoTitleType1 editoTitleType1--main">LES ÉVÉNEMENTS <b
                    class="is-lineBreak-Xs">L’USINE NOUVELLE</b></h2>

        
        <div class="row">
                                            <div class="col-sm-6 editoCardType17--colLeft">                    
                    <a class="editoCardType17 editoCardType17--main" href="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084">
                        
                                                    <figure class="editoCardType17__imageContainer">
                                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://evenements.infopro-digital.com/mediatheque/9/5/1/000093159_300x162_c.jpeg" alt=""/>
                            </figure>
                                                

                        
                        <span class="editoTag editoTag--red">
                            Formation                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">E-learning Loi Sapin 2</p>

                        
                                                <p class="editoCardType17__text is-margin-0">E-Learning - 02 mai 2022</p>

                        
                                                    <p class="editoCardType17__text2">Strat&eacute;gie / R&amp;D</p>
                        
                        
                        <p class="editoCardType17__title">Sensibilisation &agrave; la lutte contre la corruption</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-e-learning-loi-sapin-2-p-14084">Programme et inscriptions</div>
                    </a>
                    
                </div>                                            <div class="col-sm-6 editoCardType17--colRight">                    
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-usines-2022-2022-p-14762">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Troph&eacute;e                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">TROPH&Eacute;ES DES USINES 2022</p>

                        
                                                <p class="editoCardType17__text is-margin-0">&Agrave; Paris et en ligne - 19 mai 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">R&eacute;compenser les sites industriels fran&ccedil;ais les plus performants</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-usines-2022-2022-p-14762">Programme et inscriptions</div>
                    </a>
                    
                                                                                
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2022-p-14792">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Conf&eacute;rence                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">MATIN&Eacute;E INDUSTRIE DU FUTUR</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 19 mai 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Comment op&eacute;rer la reconqu&ecirc;te industrielle</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2022-p-14792">Programme et inscriptions</div>
                    </a>
                    
                </div>            
        </div>
        
    </section>



        
        
        
    <div class="editoContainerType1 is-paddingTop-60">
        
        <p class="editoTitleType1 editoTitleType1--purple is-marginTop-0 is-marginBottom-10">
            LES <b>PODCASTS</b>        </p>
        

        
        <div class="row">
            
                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/comment-tesla-s-est-impose-sur-les-terres-des-grands-constructeurs-allemands,1787757">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/1/001218152_520x330_c.jpg" width="520" height="330"  alt="Tesla en Allemagne, choc de cultures" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Tesla en Allemagne, choc de cultures</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, Gw&eacute;na&euml;lle Deboutte, correspondante en Allemagne de L&#39;Usine Nouvelle nous d&eacute;voile les coulisses de l&#39;installation de Tesla dans le pays. Le groupe...
        
                    <span class="editoTagType2"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/etre-heureux-a-l-ecole-c-est-possible,1777952">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/6/2/001210262_520x330_c.jpg" width="520" height="330"  alt="Les clés du bonheur à l&#039;école" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les clés du bonheur à l'école</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Apr&egrave;s avoir travaill&eacute; sur le sujet du bonheur au travail, le r&eacute;alisateur Martin Meissonnier s&#39;est lanc&eacute; dans un tour du monde des &eacute;coles, en qu&ecirc;te de nouvelles m&eacute;thodes...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/comment-amazon-est-devenu-un-partenaire-incontournable-pour-les-industriels-francais,1782937">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/4/7/001214742_520x330_c.jpg" width="520" height="330"  alt="Amazon et les industriels français" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Amazon et les industriels français</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, Christophe Bys nous d&eacute;voile les coulisses de son enqu&ecirc;te sur les recettes du succ&egrave;s d&#39;Amazon et la fa&ccedil;on dont le g&eacute;ant du e-commerce...
        
                    <span class="editoTagType2"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/quand-le-numerique-se-met-au-service-du-bien-etre-animal,1777407">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/2/001213252_520x330_c.jpg" width="520" height="330"  alt="Digital et bien-être animal" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Digital et bien-être animal</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce premier &eacute;pisode de &quot;Demain, dans nos assiettes&quot;, notre journaliste revient sur la mani&egrave;re dont les outils num&eacute;riques permettent d&#39;am&eacute;liorer le bien-&ecirc;tre animal.&nbsp; 

        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


            
            
        </div>
        

        
                                <p class="is-marginTop-25 is-marginBottom-0 is-alignCenter">
                <a class="editoLinkType1" href="/podcast/">
                    Tous les podcasts                </a>
            </p>
                
    </div>
    

        

        
                    
                

        
        
    
                    
            
        <div class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services">
            
            <p class="editoTitleType1 editoTitleType1--main">
                LES SERVICES DE <b class="is-lineBreak-Xs">L’USINE NOUVELLE</b>
            </p>

            
            <div class="row">
                
                                                            
                        
                                                                                    
    
                                                                                
                            
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --employment"
         data-xiti-chapter1="Emploi">
    
    <p class="editoCardType14__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-chef-de-groupe-h-f-fontenay-aux-roses-cea-o-2831023-m-usinenouvelle?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   data-xiti-name="https://www.emploi-pro.fr/offre-emploi/offre-emploi-chef-de-groupe-h-f-fontenay-aux-roses-cea-o-2831023-m-usinenouvelle"
                   rel="nofollow">
                    
                                            <img class="editoCardType14__topInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/4/2/3/000008324_std.png" width="62" alt="CEA"/>
                                        
                    <p class="editoCardType14__subtitle">Chef de Groupe H/F</p>
                    
                    <span class="editoCardType14__bottomInfo">
                                                CEA - 07/02/2022 - CDI - FONTENAY AUX ROSES
                    </span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 550</span>
                    <span class="editoCardType14__quantity__label">offres d’emploi</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --mol"
         data-xiti-chapter1="MOL">
    
    <p class="editoCardType14__title">Détectez vos opportunités d’affaires</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.marchesonline.com/appels-offres/avis/renovation-et-declassement-de-la-chaufferie-icpe-247/ao-8680161-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/renovation-et-declassement-de-la-chaufferie-icpe-247/ao-8680161-1">
                    
                    <span class="editoCardType14__topInfo">75 - IMMOBILIERE 3F</span>
                    
                    <p class="editoCardType14__subtitle">Rénovation et déclassement de la chaufferie ICPE 247 rue de Crimée (19e)</p>
                    
                                        <span class="editoCardType14__bottomInfo">DATE DE REPONSE 11/04/2022</span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ de 10.000</span>
                    <span class="editoCardType14__quantity__label">avis par jour</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.marchesonline.com/appels-offres/en-cours"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/>
            </figure>
        </div>
        
</div>



                                    
                
            </div>
            
        </div>
        
    

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/l-instant-tech-en-ukraine-une-armee-russe-de-haute-technologie-sur-le-papier.N1790912"
                       data-xiti-name="1790912">
                        <span>
                            [L’instant tech] En Ukraine, une armée russe de haute technologie… sur le papier
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/pourquoi-l-autorite-de-surete-nucleaire-suspend-l-assemblage-du-projet-de-reacteur-a-fusion-iter.N1787817"
                       data-xiti-name="1787817">
                        <span>
                            Pourquoi l’Autorité de sûreté nucléaire suspend l’assemblage du projet de réacteur à fusion Iter
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/apres-huit-ans-de-negociations-quatre-pays-europeens-signent-un-contrat-pour-developper-le-drone-de-l-europe.N1787777"
                       data-xiti-name="1787777">
                        <span>
                            Après huit ans de négociations, la France et trois autres pays signent un contrat pour développer le drone européen
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/naarea-developpe-un-microreacteur-nucleaire-recycleur.N1776182"
                       data-xiti-name="1776182">
                        <span>
                            Naarea développe un microréacteur nucléaire recycleur
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/editorial/l-industrie-c-est-fou-ce-drone-hydraulique-vise-les-900-kilometres-d-autonomie.N1790892"
                       data-xiti-name="1790892">
                        <span>
                            [L'industrie c'est fou] Ce drone hydraulique vise les 900 kilomètres d'autonomie
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/quand-eric-trappier-le-patron-du-rafale-dezingue-les-travers-de-l-europe-de-la-defense.N1791122"
                       data-xiti-name="1791122">
                        <span>
                            Quand Eric Trappier, patron de Dassault Aviation, dézingue les travers de l’Europe de la Défense
                            
                                                            <span class="editoTagType2"></span>
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                    
            <div class="is-paddingTop-40"></div>
            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    

    

            
    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"O8LOZ-2D38W-XG2QC-Q0EP6","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"id_document":"1795097","tags":["morbihan","la-semaine-de-l-industrie","communique","bretagne"],"tag_status":"standard","tag_type":"1","document_path":"article\/communique-morbihan-socomore-etend-son-usine-d-elven.N1795097","document_parution":"1","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"banner_2":30,"infeed_1":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"1795097-communique_morbihan_socomore_etend_son_usine_d_elven","chapter1":"article","chapter2":"la-semaine-de-l-industrie","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20220310","9":"Ouvert","17":"ouvert","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["morbihan","la-semaine-de-l-indust","communique","bretagne"]}};
            </script>

    
            <script src="/resources/jquery/jquery.min.IPDIGIT1646403258TIGIDPI.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1646402566TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1636120136TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1646403258TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1643634879TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1646402545TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1642072005TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1617982112TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1634113657TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1644317416TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1646402545TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1646403254TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1646403258TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1646402552TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1646402545TIGIDPI.js"></script>
    

    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":290,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
