<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>Allemagne/PMI: Baisse plus forte que prévu du secteur des services</title>

                                    <meta name="description" content="BERLIN (Reuters) -     Le secteur des services allemand s&#039;est contracté en septembre un peu plus que prévu initialement, l&#039;inflation et les...-infos-reuters" />
                                <meta name="robots" content="index,follow,noarchive" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/allemagne-pmi-baisse-plus-forte-que-prevu-du-secteur-des-services.N2051197" />
                                <meta property="og:title" content="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" />
                                <meta property="og:description" content="BERLIN (Reuters) -     Le secteur des services allemand s&#039;est contracté en septembre un peu plus que prévu initialement, l&#039;inflation et les...-infos-reuters" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/2/2/5/001388522_624x337_c.JPG" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="Allemagne/PMI: Baisse plus forte que prévu du secteur des services - Usine Nouvelle" />
                                <meta name="twitter:description" content="BERLIN (Reuters) -     Le secteur des services allemand s&#039;est contracté en septembre un peu plus que prévu initialement, l&#039;inflation et les incertitudes croissantes affectant... - Infos Reuters" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/2/2/5/001388522_624x337_c.JPG" />
                                <meta name="DC.title" lang="fr" content="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" />
                                <meta name="DC.Subject" lang="fr" content="Infos Reuters" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2022-10-05 09:22:42" />
                                <meta name="DC.Description" lang="fr" content="BERLIN (Reuters) -     Le secteur des services allemand s&#039;est contracté en septembre un peu plus que prévu initialement, l&#039;inflation et les...-infos-reuters" />
                                <meta name="DC.Publisher" lang="fr" content="www.usinenouvelle.com" />
                                <meta name="DC.Creator" lang="fr" content="L&#039;Usine Nouvelle" />
                                <meta name="date.modified" scheme="W3CDTF" content="2022-10-05 12:48:04" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="2051197-allemagne_pmi_baisse_plus_forte_que_prevu_du_secteur_des_services" />
                                <meta name="ipd:xttags" content="infos-reuters|depeches-reuters" />
                                <meta name="ipd:udid" content="a2szrctx:2051197:article" />
            

            <link rel="canonical" href="https://www.usinenouvelle.com/article/allemagne-pmi-baisse-plus-forte-que-prevu-du-secteur-des-services.N2051197"/>
    
    
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1656063642TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1656063637TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1656063637TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1656063639TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/header-min.IPDIGIT1656063637TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1656063634TIGIDPI.css">
    

    

    

    

    

    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

    
            <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.usinenouvelle.com\/article\/allemagne-pmi-baisse-plus-forte-que-prevu-du-secteur-des-services.N2051197","name":"Allemagne\/PMI: Baisse plus forte que pr\u00e9vu du secteur des services","url":"https:\/\/www.usinenouvelle.com\/article\/allemagne-pmi-baisse-plus-forte-que-prevu-du-secteur-des-services.N2051197"},"headline":"Allemagne\/PMI: Baisse plus forte que pr\u00e9vu du secteur des services","datePublished":"2022-10-05 09:22:42","dateModified":"2022-10-05 12:48:04","publisher":{"@type":"Organization","name":"L'Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/2\/2\/5\/001388522_896x598_c.JPG"],"isAccessibleForFree":"true","articleSection":["Infos Reuters"],"author":{"@type":"Organization","name":"L'Usine Nouvelle"},"articleBody":"Le PMI des services a recul\u00e9 le mois dernier \u00e0 45,0 contre 45,4 en premi\u00e8re estimation. Il \u00e9tait \u00e0 47,7 en ao\u00fbt et le consensus le donnait \u00e0 45,4 en septembre.                                          Le sous-indice des nouvelles commandes a chut\u00e9 le mois dernier \u00e0 son rythme le plus rapide depuis le premier choc \u00e9conomique provoqu\u00e9 par la pand\u00e9mie de COVID-19, tandis que la demande a \u00e9t\u00e9 affect\u00e9e par les inqui\u00e9tudes li\u00e9es \u00e0 l'inflation qui se sont acc\u00e9l\u00e9r\u00e9es vers la fin du troisi\u00e8me trimestre en raison de la crise \u00e9nerg\u00e9tique.                                                                                          \"Parall\u00e8lement \u00e0 une baisse continue de la production manufacturi\u00e8re, la baisse croissante de l'activit\u00e9 des services indique une contraction de l'\u00e9conomie allemande au troisi\u00e8me trimestre\", a d\u00e9clar\u00e9 Phil Smith, directeur \u00e9conomique associ\u00e9 chez S&P Global.                                          Selon lui, la tendance \u00e0 la baisse des indicateurs d'activit\u00e9, des nouvelles commandes et des perspectives sugg\u00e8re \u00e9galement que l'Allemagne devrait enregistrer une r\u00e9cession technique - d\u00e9finie comme deux trimestres cons\u00e9cutifs de contraction -  d'ici la fin de l'ann\u00e9e.                                          L'indice PMI composite, qui regroupe le secteur de l'industrie manufacturi\u00e8re et celui des services, est tomb\u00e9 en septembre, en version d\u00e9finitive, \u00e0 45,7 contre 46,9 en ao\u00fbt.                             (Reportage Miranda Murray; version fran\u00e7aise Claude Chendjou, \u00e9dit\u00e9 par Kate Entringer)"},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.usinenouvelle.com\/"},{"@type":"ListItem","position":1,"name":"Infos Reuters","item":"https:\/\/www.usinenouvelle.com\/infos-reuters\/"},{"@type":"ListItem","position":2,"name":"Allemagne\/PMI: Baisse plus forte que pr\u00e9vu du secteur des services","item":"https:\/\/www.usinenouvelle.com\/article\/allemagne-pmi-baisse-plus-forte-que-prevu-du-secteur-des-services.N2051197"}]}]</script>
        
<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="dns-prefetch" href="https//cdn.jwplayer.com/"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1656063642TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1656063637TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1656063637TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1656063639TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/header-min.IPDIGIT1656063637TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1656063634TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1656063803TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1656063642TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1656063803TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/header-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1656063634TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1656063634TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1656063634TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1656063803TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1656063637TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1656063639TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1656063639TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1656063634TIGIDPI.js" as="script"></head>
<body
    







            data-arche-version="3"
            data-arche-width="1256"
            data-arche-margin="10"
            data-arche-bgcolor="#ffffff"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
            <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
        <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                                            

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                                    
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                                                    
    <div id="jqTheme-70"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Secteurs">
        Secteurs
    </div>
    <div id="jqTheme-71"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Obsessions">
        Obsessions
    </div>
    <div id="jqTheme-72"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Rendez-vous">
        Rendez-vous
    </div>
    <div id="jqTheme-73"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Régions">
        Régions
    </div>
    <div id="jqTheme-74"
         class="thematics__link is-more jqThematicLink"
         data-xiti-name="Vidéos &amp; Podcasts">
        Vidéos & Podcasts
    </div>


                                            </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                                    <span class="headerTop__link"
                          data-ob-href="/nccryf-bsserf/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Appels d&#039;offres"
                    >
                        Appels d'offres
                    </span>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Fournisseurs"
                    >
                        Fournisseurs
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/offre-emploi"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Emploi"
                    >
                        Emploi
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Ils recrutent des talents"
                    >
                        Ils recrutent des talents
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Évènements &amp; formations"
                    >
                        Évènements & formations
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://industrie.usinenouvelle.com/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Industrie Explorer"
                    >
                        Industrie Explorer
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.usinenouvelle.com/indices/tableaudebord"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Indices &amp; Cotations"
                    >
                        Indices & Cotations
                    </a>
                                    
                                                                    <span class="headerTop__link"
                          data-ob-href="/abf-jrovanef/"
                                                   data-xiti-level2="70"
                       data-xiti-name="Webinars"
                    >
                        Webinars
                    </span>
                                    
    
</div>

                    
                </div>
            </div>

            
                            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                                
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Aéro - Spatial"
                           href="/aero-spatial/"
                                                                                        ><span>Aéro - Spatial</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Auto"
                           href="/auto/"
                                                                                        ><span>Auto</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Énergie"
                           href="/energie/"
                                                                                        ><span>Énergie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé - Pharma"
                           href="/sante-pharma/"
                                                                                        ><span>Santé - Pharma</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Agro"
                           href="/agro/"
                                                                                        ><span>Agro</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chimie"
                           href="/chimie/"
                                                                                        ><span>Chimie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Matières premières"
                           href="/matieres-premieres/"
                                                                                        ><span>Matières premières</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Éco - Social"
                           href="/eco-social/"
                                                                                        ><span>Éco - Social</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transports"
                           href="/transports-et-logistique/"
                                                                                        ><span>Transports</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Electronique - Informatique"
                           href="/electronique-informatique/"
                                                                                        ><span>Electronique - Informatique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Défense"
                           href="/defense/"
                                                                                        ><span>Défense</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Métallurgie – Sidérurgie"
                           href="/metallurgie-siderurgie/"
                                                                                        ><span>Métallurgie – Sidérurgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Plasturgie"
                           href="/plasturgie/"
                                                                                        ><span>Plasturgie</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Emballage"
                           href="/emballage/"
                                                                                        ><span>Emballage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Recyclage"
                           href="/recyclage-et-services-a-l-environnement/"
                                                                                        ><span>Recyclage</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="BTP"
                           href="/btp-construction/"
                                                                                        ><span>BTP</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Télécoms"
                           href="/telecoms/"
                                                                                        ><span>Télécoms</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biens de consommation"
                           href="/biens-de-consommation/"
                                                                                        ><span>Biens de consommation</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Luxe - Cosmétiques"
                           href="/luxe/"
                                                                                        ><span>Luxe - Cosmétiques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Traitement de surfaces"
                           href="/traitement-de-surfaces/"
                                                                                        ><span>Traitement de surfaces</span></a>
                                                
        
    </div>

                                                
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col3">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transition écologique et énergétique"
                           href="/transition-ecologique-et-energetique/"
                                                                                        ><span>Transition écologique et énergétique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Innovations"
                           href="/technos-et-innovations/"
                                                                                        ><span>Innovations</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Relocalisation &amp; Made in France"
                           href="/relocalisation/"
                                                                                        ><span>Relocalisation & Made in France</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Cybersécurité"
                           href="/cybersecurite/"
                                                                                        ><span>Cybersécurité</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Biosourcé"
                           href="/biosource/"
                                                                                        ><span>Biosourcé</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Economie circulaire"
                           href="/economie-circulaire/"
                                                                                        ><span>Economie circulaire</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Nouvelles mobilités"
                           href="/nouvelles-mobilites/"
                                                                                        ><span>Nouvelles mobilités</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Santé et alimentation du futur"
                           href="/sante-et-alimentation-du-futur/"
                                                                                        ><span>Santé et alimentation du futur</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Transformation numérique"
                           href="/transformation-numerique/"
                                                                                        ><span>Transformation numérique</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Futur du travail"
                           href="/futur-du-travail/"
                                                                                        ><span>Futur du travail</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Commerce international"
                           href="/commerce-international/"
                                                                                        ><span>Commerce international</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Capitalisme responsable"
                           href="/capitalisme-responsable/"
                                                                                        ><span>Capitalisme responsable</span></a>
                                                
        
    </div>

                                                
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Rendez-vous</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Le Club des Managers de l&#039;Innovation"
                           href="/club-inno/"
                                                                                        ><span>Le Club des Managers de l'Innovation</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L&#039;Instant Tech"
                           href="/l-instant-tech/"
                                                                                        ><span>L'Instant Tech</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Chroniques"
                           href="/chroniques/"
                                                                                        ><span>Chroniques</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Le Club abonnés"
                           href="/le-club-abonnes/"
                                                                                        ><span>Le Club abonnés</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Classement des écoles d&#039;ingénieurs"
                           href="/l-usine-campus/"
                                                                                        ><span>Classement des écoles d'ingénieurs</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Editos"
                           href="/edito-video/"
                                                                                        ><span>Editos</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Etudes"
                           href="/etude/"
                                                                                        ><span>Etudes</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Blogs des experts"
                           href="/blogs/"
                                                                                        ><span>Blogs des experts</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Tribunes"
                           href="/tribune/"
                                                                                        ><span>Tribunes</span></a>
                                                
        
    </div>

                                                
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Votre région"
                           data-ob-href="/pubvk-greevgbver"
                                                        ><span>Votre région</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ain"
                           data-ob-href="/nva/"
                                                        ><span>Ain</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Bouches du Rhône"
                           data-ob-href="/obhpurf-qh-eubar/"
                                                        ><span>Bouches du Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Calvados"
                           data-ob-href="/pnyinqbf/"
                                                        ><span>Calvados</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Gironde"
                           data-ob-href="/tvebaqr/"
                                                        ><span>Gironde</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Haute-Garonne"
                           data-ob-href="/unhgr-tnebaar/"
                                                        ><span>Haute-Garonne</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Hérault"
                           data-ob-href="/urenhyg/"
                                                        ><span>Hérault</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ile de France"
                           data-ob-href="/vyr-qr-senapr/"
                                                        ><span>Ile de France</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Ille et Vilaine"
                           data-ob-href="/vyyr-rg-ivynvar/"
                                                        ><span>Ille et Vilaine</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Isère"
                           data-ob-href="/vfrer/"
                                                        ><span>Isère</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire"
                           data-ob-href="/ybver/"
                                                        ><span>Loire</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loire-Atlantique"
                           data-ob-href="/ybver-ngynagvdhr/"
                                                        ><span>Loire-Atlantique</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Loiret"
                           data-ob-href="/ybverg/"
                                                        ><span>Loiret</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Moselle"
                           data-ob-href="/zbfryyr/"
                                                        ><span>Moselle</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Nord"
                           data-ob-href="/abeq/"
                                                        ><span>Nord</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Puy de Dôme"
                           data-ob-href="/chl-qr-qbzr/"
                                                        ><span>Puy de Dôme</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Rhône"
                           data-ob-href="/eubar/"
                                                        ><span>Rhône</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Seine Maritime"
                           data-ob-href="/frvar-znevgvzr/"
                                                        ><span>Seine Maritime</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Var"
                           data-ob-href="/ine/"
                                                        ><span>Var</span></span>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Vendée"
                           data-ob-href="/iraqrr/"
                                                        ><span>Vendée</span></span>
                                                
        
    </div>

                                                
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col1">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="L’industrie c’est fou"
                           href="/l-industrie-c-est-fou/"
                                                                                        ><span>L’industrie c’est fou</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="En images"
                           href="/en-images/"
                                                                                        ><span>En images</span></a>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Vidéos"
                           href="/video/"
                                                                                        ><span>Vidéos</span></a>
                                                
                                                                                            <span class="listThematic__item linkSimple"
                           data-xiti-name="Podcasts"
                           data-ob-href="/cbqpnfg/"
                                                        ><span>Podcasts</span></span>
                                                
                                                                                            <a class="listThematic__item linkSimple"
                           data-xiti-name="Les rendez-vous de la rédaction"
                           href="/les-rendez-vous-de-la-redaction/"
                                                                                        ><span>Les rendez-vous de la rédaction</span></a>
                                                
        
    </div>

                    
                </div>
            
            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/indices/tableaudebord"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/club-inno/"
                                                                           data-xiti-level2="70"
               data-xiti-name="Le Club des Managers de l&#039;Innovation"
            >
                <span>
                                        Le Club des Managers de l'Innovation
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche"
             class="jqGoogleAdServe "
                        ></div>
    

    
    
    <article class="editoContainerType1 is-paddingTop-20">
        
        
            
                        

            
            
                                                                                                    




                    
                                                                    
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            






    








            <div class="editoTagDivider">
            <a class="editoTagType5 is-uppercase"
               rel="tag"
               href="/infos-reuters/"
               data-xiti-name="Infos Reuters">
                Infos Reuters
            </a>
        </div>
                    





            
                                                            </blockquote>
        

        <div class="editoParutionFolder">
            
            
            
                        
        </div>
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">Allemagne/PMI: Baisse plus forte que prévu du secteur des services</h1>
            
            
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M">BERLIN (Reuters) -     Le secteur des services allemand s'est contracté en septembre un peu plus que prévu initialement, l'inflation et les incertitudes croissantes affectant la demande, ce qui renforce les signes d'une récession, montrent les résultats définitifs de l'enquête S&P Global auprès des directeurs d'achat du secteur publiés mercredi. </div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    
    
    
<div class="epMetaData --open --reuters">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


            
                            <div class="epMetaData__content__infos--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            

            
            

            
            
            
                                        
            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2022-10-05T09:22:42">
                        05 Octobre 2022
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">09h22</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            1
                                        min. de lecture
                </span>
            </div>
        
        
        
        
        
    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    1 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                            </p>

            
            
            
                                        
                            <div class="epMetaData__content-mbl--reuters">
                    <p class="epMetaData__content__infos-dateValue">Avec</p>
                    <div class="epMetaData__content__infos--reuters-logo ">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-reuters_Ld.jpg" alt="logo REUTERS">
                    </div>
                </div>
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2022-10-05T09:22:42">
                    05 Octobre 2022
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">09h22</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>
</div>



                    
                                            
    










    









    <section class="is-marginBottom-20"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/article/grande-bretagne-pmi-le-recul-de-l-activite-du-secteur-prive-s-accentue.N2051212"
                               data-xiti-name="2051212">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/images/base-module/default/default-256-170.png" alt="Grande-Bretagne/PMI: Le recul de l&#039;activité du secteur privé s&#039;accentue"/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/grande-bretagne-pmi-le-recul-de-l-activite-du-secteur-prive-s-accentue.N2051212"
                                   data-xiti-name="2051212">
                                    Grande-Bretagne/PMI: Le recul de l'activité du secteur privé s'accentue
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/france-pmi-la-croissance-des-services-un-peu-inferieure-a-l-estimation-initiale.N2051187"
                                   data-xiti-name="2051187">
                                    France/PMI: La croissance des services un peu inférieure à l'estimation initiale
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/l-opep-se-dirige-vers-une-baisse-importante-de-sa-production.N2051177"
                                   data-xiti-name="2051177">
                                    L'Opep+ se dirige vers une baisse importante de sa production
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>




                    
                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        

















            
                                    



        <div class="epMediaImg  --mediaSmall">
                                                    
            



































            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="Allemagne/PMI: Baisse plus forte que prévu du secteur des services"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 200&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/2/5/001388522_300x200_c.JPG"
                            width="300" height="200"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; Ralph Orlowski</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    Photo d'archives des employés à l'usine Porsche à Stuttgart-Zuffenhausen. /Photo prise le 19 février 2019/REUTERS/Ralph Orlowski
                </figcaption>
            </figure>
        </div>
    

                        
                        
                            <div class="articleContent">
                            

      
              










    
            <p>Le PMI des services a reculé le mois dernier à 45,0 contre 45,4 en première estimation. Il était à 47,7 en août et le consensus le donnait à 45,4 en septembre.</p>
    
        
            <div data-ad-id="pave"
             class="jqGoogleAdServe "
                        ></div>
    


              <p>Le sous-indice des nouvelles commandes a chuté le mois dernier à son rythme le plus rapide depuis le premier choc économique provoqué par la pandémie de COVID-19, tandis que la demande a été affectée par les inquiétudes liées à l'inflation qui se sont accélérées vers la fin du troisième trimestre en raison de la crise énergétique.</p>


                                        

            


                        
              <p>"Parallèlement à une baisse continue de la production manufacturière, la baisse croissante de l'activité des services indique une contraction de l'économie allemande au troisième trimestre", a déclaré Phil Smith, directeur économique associé chez S&P Global.</p>    







        
            <div data-ad-id="inread"
             class="jqGoogleAdServe "
                        ></div>
    

              <p>Selon lui, la tendance à la baisse des indicateurs d'activité, des nouvelles commandes et des perspectives suggère également que l'Allemagne devrait enregistrer une récession technique - définie comme deux trimestres consécutifs de contraction -  d'ici la fin de l'année.</p>    







        
            <div data-ad-id="banner"
             class="jqGoogleAdServe epAdMega2Center"
                        ></div>
    

              <p>L'indice PMI composite, qui regroupe le secteur de l'industrie manufacturière et celui des services, est tombé en septembre, en version définitive, à 45,7 contre 46,9 en août.</p>
              <p/>
              <p> (Reportage Miranda Murray; version française Claude Chendjou, édité par Kate Entringer)</p>
            

                            
                                                        </div>
                        
                    </div>
                    
                    
                                            
                                    </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
                            
    



            
            
            <div class="editoContainerCommentLink is-marginTop-60">
                 
                
                

<div class="editoSocialBar">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="Allemagne/PMI: Baisse plus forte que prévu du secteur des services" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                
            </div>
            
        </div>
        

                    
                
            <div data-ad-id="infeed"
             class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                        ></div>
    

            
                        
        
        
            
                
    
            
        <section class="is-alignCenter is-paddingTB-40"
                 data-xiti-chapter2="sous-article-tag">
            
                            <span class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span>
                        

            
                            <h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
                        

            
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/infos-reuters/"
                   rel="tag"
                   data-xiti-name="infos-reuters">Infos Reuters</a>
            
            

            
                            <span class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span>
                        
        </section>
        
    
    </article>
    

            <div class="editoContainerType1 row is-marginBottom-40">

            
            

    

    



                    
        
    <div class="editoCardType15 col-sm-8 is-marginTop-40-M is-marginBottom-60-M"
         data-xiti-chapter1="Edito"
         data-xiti-chapter2="standard_bloc_newsletter_drte">

        
        <div id="jsNewsletterContainer">
            
                                                <p class="editoTitleType1 editoTitleType1--black is-margin-0">
                NEWSLETTER <b class="is-lineBreak-Xs">La Quotidienne</b>
            </p>

            
                                    <p class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles essentiels de votre secteur.</p>

            
            <form class="editoFormType1 is-marginTop-20"
                  id="formSubscribe"
                  name="newsletterSubscribeForm"
                  data-url-subscribe="/inscription-newsletter"
                  action="#"
                  method="get">
                
                                <div class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
                    <i class="edito-icon-email"></i>
                    <input class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/>
                </div>
                

                
                <input type="checkbox" class="jqCheckNewsletter is-displayNone" value="1" name="service_idservice[]" checked="checked" data-option="1"/>

                
                <button class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-La Quotidienne">
                    <span class="editoLinkType3__text">Inscrivez-vous</span>
                </button>
            </form>
            

            
            <p id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p>

            
            <p class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
                Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
                <button class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button>
            </p>
            
        </div>
        

        
        <div class="editoModalType1 is-displayNone" id="jsRgpd">
            
            <p class="is-alignRight is-margin-0">
                <button class="jsHideRgpd editoButtonType5" type="button"><i class="edito-icon-cross"></i></button>
            </p>
            
            
<p class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
    Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
    Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
    Cette société ou toutes sociétés du Groupe Infopro <a href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
    clients, des produits et/ou services utiles à vos activités professionnelles.
    Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a>
</p>

            
            <p class="is-alignCenter is-margin-0">
                <button class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button>
            </p>
        </div>
        
    </div>

    


            

            
            <div class="col-sm-4">
                    
            <div data-ad-id="paveRestreint"
             class="jqGoogleAdServe "
                        ></div>
    
            </div>
            
        </div>
    

            
        
    
                    
        
    
            <span class="editoDividerType3 editoDividerType3--article"></span>
        

    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"            data-xiti-chapter1="Evenements"
            data-xiti-chapter2="bloc-sous-article">
        
        <h2 class="editoTitleType1 editoTitleType1--main">LES ÉVÉNEMENTS <b
                    class="is-lineBreak-Xs">L'USINE NOUVELLE</b></h2>

        
        <div class="row">
                                            <div class="col-sm-6 editoCardType17--colLeft">                    
                    <a class="editoCardType17 editoCardType17--main" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-masterclass-de-l-industrie-aeronautique-2022-p-15532">
                        
                                                    <figure class="editoCardType17__imageContainer">
                                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://evenements.infopro-digital.com/mediatheque/2/4/1/000108142_300x162_c.png" alt=""/>
                            </figure>
                                                

                        
                        <span class="editoTag editoTag--red">
                            Conf&eacute;rence                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">MASTERCLASS DE L&rsquo;INDUSTRIE A&Eacute;RONAUTIQUE</p>

                        
                                                <p class="editoCardType17__text is-margin-0">100% digital , live et replay - 13 octobre 2022</p>

                        
                                                    <p class="editoCardType17__text2">A&eacute;ronautique</p>
                        
                        
                        <p class="editoCardType17__title">Quelles strat&eacute;gies pour participer &agrave; la reprise de l&rsquo;a&eacute;ronautique</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-masterclass-de-l-industrie-aeronautique-2022-p-15532">Programme et inscriptions</div>
                    </a>
                    
                </div>                                            <div class="col-sm-6 editoCardType17--colRight">                    
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-les-assises-de-l-industrie-2022-p-15602">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Conf&eacute;rence                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">LES ASSISES DE L&rsquo;INDUSTRIE</p>

                        
                                                <p class="editoCardType17__text is-margin-0">&Agrave; Paris et en ligne - 08 novembre 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Retrouver la souverainet&eacute; industrielle de la France</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-les-assises-de-l-industrie-2022-p-15602">Programme et inscriptions</div>
                    </a>
                    
                                                                                
                    <a class="editoCardType17" href="https://evenements.infopro-digital.com/usinenouvelle/evenement-conference-de-la-plasturgie-2022-p-15432">
                        
                                                

                        
                        <span class="editoTag editoTag--red">
                            Conf&eacute;rence                        </span>
                        

                        
                        <p class="editoCardType17__subtitle">CONF&Eacute;RENCE DE LA PLASTURGIE</p>

                        
                                                <p class="editoCardType17__text is-margin-0">Paris - 17 novembre 2022</p>

                        
                        
                        
                        <p class="editoCardType17__title">Objectif d&eacute;carbonation : comment le plastique d&eacute;veloppe ses atouts</p>

                        
                        <div class="editoLinkType1"
                             rel="nofollow"
                             data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-conference-de-la-plasturgie-2022-p-15432">Programme et inscriptions</div>
                    </a>
                    
                </div>            
        </div>
        
    </section>



        
        
        
    <div class="editoContainerType1 is-paddingTop-60">
        
        <p class="editoTitleType1 editoTitleType1--purple is-marginTop-0 is-marginBottom-10">
            LES <b>PODCASTS</b>        </p>
        

        
        <div class="row">
            
                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/a-grasse-les-parfumeurs-francais-surfent-sur-la-demande-de-naturalite,2020712">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/9/001361952_520x330_c.jpg" width="520" height="330"  alt="A Grasse, un parfum de renouveau" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">A Grasse, un parfum de renouveau</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, Anne Sophie Bellaiche nous d&eacute;voile les coulisses de son reportage dans le berceau fran&ccedil;ais du parfum : Grasse. Elle nous fait d&eacute;couvrir un...
        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/tradition-et-innovation-le-credo-de-l-horlogerie-suisse-de-luxe,2000532">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/6/001344692_520x330_c.jpg" width="520" height="330"  alt="Les recettes de l&#039;horlogerie suisse " />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les recettes de l'horlogerie suisse </h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, notre journaliste Gautier Virol nous d&eacute;voile les coulisses de son reportage dans le jura suisse au coeur de l&#39;industrie des montres de luxe.&nbsp; 

        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/le-role-des-jeux-video-dans-nos-societes,2021907">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/7/001359707_520x330_c.jpg" width="520" height="330"  alt="Le rôle des jeux vidéo dans nos sociétés" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Le rôle des jeux vidéo dans nos sociétés</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Martin Buthaud est docteur en philosophie &agrave; l&#39;Universit&eacute; de Rouen. Il fait partie des rares chercheurs fran&ccedil;ais &agrave; se questionner sur le r&ocirc;le du jeu vid&eacute;o dans nos...
        
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


                            










<a class="editoCardType20 col-sm-3 editoCardType20--grid"
   href="/podcast/les-coulisses-d-un-abattoir-qui-se-robotise,2012842">
    
    <div class="editoCardType20__imageContainer">
        
                                                <img src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 520 330&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/2/7/001355727_520x330_c.png" width="520" height="330"  alt="Les coulisses d&#039;un abattoir qui se robotise" />
        

        
        <i class="edito-icon-sound"></i>

        
        <h2 class="editoCardType20__title">Les coulisses d'un abattoir qui se robotise</h2>
        
    </div>
    

    
                    

    
    <div class="editoCardType20__subtitle">
         
	Dans ce nouvel &eacute;pisode de La Fabrique, Nathan Mann nous d&eacute;voile les coulisses de son reportage dans l&#39;abattoir Labeyrie de Came, dans les Pyr&eacute;n&eacute;es-Atlantiques, qui robotise peu &agrave; peu...
        
                                <span class="editoTagType2 editoTagType2--USI"></span>
            </div>
    

    
            









    
        




    

    
    
    <p class="is-margin-0 is-marginTop-auto">
        <span class="editoLinkType11 editoLinkType11--icon-play">
                        Écouter cet épisode
    
        </span>
    </p>
    
</a>


            
            
        </div>
        

        
                                <p class="is-marginTop-25 is-marginBottom-0 is-alignCenter">
                <a class="editoLinkType1" href="/podcast/">
                    Tous les podcasts                </a>
            </p>
                
    </div>
    

        

        
                                    
    <div class="editoContainerType3 is-marginTop-60">
        
        <div class="editoContainerType1">
            
            <div class="editoCarouselType1">
                <div class="row" id="jsWebinarsCarousel">
                    
                    <div class="is-padding-20 is-bg-white col-sm-4">
    
    <div class="is-flexAlignStart is-height-100">
        
        <p class="editoTitleType1 is-marginTop-0 is-marginBottom-20">LES <b>WEBINARS</b></p>

        
        <ul class="editoListType1">
            <li class="editoListType1__item">Inscription <b>100% Gratuite</b></li>
            <li class="editoListType1__item"><b>Alertes email</b> avant le webinar</li>
            <li class="editoListType1__item">Zone de <b>chat pour vos questions</b></li>
            <li class="editoListType1__item">Mise à disposition du <b>replay</b></li>
        </ul>
        

        
        <a class="editoLinkType3 editoLinkType3--noArrow editoLinkType3--full is-marginTop-auto"
           href="/nos-webinars/"
           rel="nofollow"
           data-xiti-name="+ 50 Replays disponibles">
            <span class="editoLinkType3__text">+ 50 Replays disponibles</span>
        </a>
        
    </div>
    
</div>


                    
                                                                                                        

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/un-nouveau-modele-social-pour-la-metallurgie-de-demain-2-100056088?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100056088">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-09-06-ec1aeaaef36bf94a44ca00e38905470c.jpg" alt="Un nouveau modèle social pour la métallurgie de demain." data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>18 octobre 22</span>
                <span>15h00 - 45 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">Un nouveau modèle social pour la métallurgie de demain.</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>Harmonie Mutuelle</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100056088">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/un-monde-de-difference-grace-a-nos-solutions-tendances-et-6-solutions-100055849?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100055849">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-09-05-f04191fe91a43e418ba8b8f505940bdc.jpg" alt="Face aux défis d’aujourd’hui et de demain, Husky transforme les contraintes en opportunités et leviers de croissance" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>05 octobre 22</span>
                <span>15h00 - 45 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">Face aux défis d’aujourd’hui et de demain, Husky transforme les contraintes en opportunités et leviers de croissance</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>Plastiques & Caoutchoucs</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100055849">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/l-usine-nouvelle-presente-son-numero-consacre-au-salon-de-l-auto-1-100055987?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100055987">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-10-03-02a60d50d2ce56ca3e4dd275206ef185.jpg" alt="RDV en direct avec L’Usine Nouvelle : Renault, la reconstruction ? | Comment doper la réindustrialisation en France ?" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                                                <span>04 octobre 22</span>
                    <span>14h00 - 45 min</span>
                                    </p>
        

        
        <p class="editoCardType13__subtitle">RDV en direct avec L’Usine Nouvelle : Renault, la reconstruction ? | Comment doper la réindustrialisation en France ?</p>

        
                
    </div>
    

    
            
    
                
                    
                    

    

    </a>



                                            
                    
                </div>
            </div>
            
        </div>
        
    </div>
    

    
                

        
        
    
                    
            
        <div class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services">
            
            <p class="editoTitleType1 editoTitleType1--main">
                LES SERVICES DE <b class="is-lineBreak-Xs">L'USINE NOUVELLE</b>
            </p>

            
            <div class="row">
                
                                                            
                        
                                                                                    
    
                                                                                
                            
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --employment"
         data-xiti-chapter1="Emploi">
    
    <p class="editoCardType14__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-technicien-qualite-h-3472340?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   data-xiti-name="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-technicien-qualite-h-3472340"
                   rel="nofollow">
                    
                                            <img class="editoCardType14__topInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/5/7/2/000874275_std.png" width="62" alt="WESER"/>
                                        
                    <p class="editoCardType14__subtitle">Technicien Qualité (H/F)</p>
                    
                    <span class="editoCardType14__bottomInfo">
                                                WESER - 03/10/2022 - CDI - TOURS
                    </span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ 550</span>
                    <span class="editoCardType14__quantity__label">offres d’emploi</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_UN-emploi.png" alt=""/>
            </figure>
        </div>
        
</div>



                                                                                
                                    
    
    
<div class="editoCardType14
         col-sm-6 editoCardType14--column --mol"
         data-xiti-chapter1="MOL">
    
    <p class="editoCardType14__title">Accédez à tous les appels d’offres et détectez vos opportunités d’affaires</p>

    
            
                                    <a class="editoCardType14__link"
                   href="https://www.marchesonline.com/appels-offres/avis/refonte-du-parametrage-et-de-la-donnee-du-sirh-hr-acc/ao-8834297-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/refonte-du-parametrage-et-de-la-donnee-du-sirh-hr-acc/ao-8834297-1">
                    
                    <span class="editoCardType14__topInfo">75 - PARIS HABITAT OPH</span>
                    
                    <p class="editoCardType14__subtitle">Refonte du paramétrage et de la donnée du SIRH HR Access</p>
                    
                                        <span class="editoCardType14__bottomInfo">DATE DE REPONSE 11/02/2022</span>
                </a>
            

        
                

    
            <div class="editoCardType14__infos">
            
                            <p class="editoCardType14__quantity">
                    <span class="editoCardType14__quantity__number">+ de 10.000</span>
                    <span class="editoCardType14__quantity__label">avis par jour</span>
                </p>
                        

            
                            <a class="editoLinkType8"
                   href="https://www.marchesonline.com/appels-offres/en-cours"
                   data-xiti-name="Tout voir"
                   rel="nofollow"
                   target="_blank">Tout voir</a>
                        
        </div>
        

    
            <div class="editoCardType14__signature">
            
            <span class="is-marginRight-10">Proposé par</span>
            
            <figure class="editoCardType14__signature__figure">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/>
            </figure>
        </div>
        
</div>



                                    
                
            </div>
            
        </div>
        
    

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/la-methode-voltalis-pour-effacer-la-consommation-d-electricite-chez-les-particuliers.N2045022"
                       data-xiti-name="2045022">
                        <span>
                            La méthode Voltalis pour effacer la consommation d’électricité chez les particuliers
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/decouvrez-notre-classement-des-80-premieres-entreprises-mondiales-de-l-aeronautique.N2040282"
                       data-xiti-name="2040282">
                        <span>
                            Découvrez notre classement des 80 premières entreprises mondiales de l'aéronautique
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/airbus-tisse-un-reseau-d-aeroports-a-hydrogene.N2040362"
                       data-xiti-name="2040362">
                        <span>
                            Airbus tisse un réseau d’aéroports à hydrogène
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/lhyfe-inaugure-un-demonstrateur-qui-propulse-la-france-au-coeur-de-la-course-a-l-hydrogene-vert-en-mer.N2047212"
                       data-xiti-name="2047212">
                        <span>
                            Lhyfe inaugure un démonstrateur qui propulse la France au coeur de la course à l’hydrogène vert en mer
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/avec-la-start-up-sintermat-safran-mise-sur-le-frittage-flash.N2040327"
                       data-xiti-name="2040327">
                        <span>
                            Avec la start-up Sintermat, Safran mise sur le frittage flash
                            
                                                                                            <span class="editoTagType2 editoTagType2--USI"></span>
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/une-cle-du-diabete-de-type-2-dans-les-adipocytes.N2046227"
                       data-xiti-name="2046227">
                        <span>
                            Une clé du diabète de type 2 dans les adipocytes
                            
                                                                                            <span class="editoTagType2 editoTagType2--PHARMA"></span>
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                    
            <div class="is-paddingTop-40"></div>
            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    
    <div class="footer__container">
        
        <ul class="footer__col-1 footer__list">
            <li class="footer__list__item">
                <a class="footer__link" href="/connexion/">Mon compte</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/contact">Nous contacter</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="/conditions">Mentions légales et CGU</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link"  href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank">RGPD</a>
            </li>
            <li class="footer__list__item">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </li>
        </ul>
        

        
        <p class="footer__col-2 footer__text">
            <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
        </p>
        

        
        <div class="footer__col-3">
            
            <p class="footer__title">Nous suivre</p>
            
            <ul class="footer__iconList">
                <li class="footer__iconList__item">
                    <a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="http://twitter.com/usinenouvelle" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a>
                </li>
                <li class="footer__iconList__item">
                    <a href="/inscription-newsletter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a>
                </li>
            </ul>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a>
            </p>
            

            
            <p class="footer--noDesktop">
                <a class="footer__link" href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
            </p>
            
        </div>
        

        
        <a class="footer__logo" href="http://www.infopro-digital.com/">
            <span>Une marque du groupe</span> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" />
        </a>
        
    </div>
    
</footer>

        
    </div>

    

    <script type="text/javascript">
        
                    var pooolConf = {"debug":false,"id":"O8LOZ-2D38W-XG2QC-Q0EP6","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"id_document":"2051197","tags":["infos-reuters","depeches-reuters"],"tag_status":"standard","tag_type":"1","document_path":"article\/allemagne-pmi-baisse-plus-forte-que-prevu-du-secteur-des-services.N2051197","document_parution":"1","document_type":"1","document_closed":"1","document_access":"3","document_source":"3"},"slotRefresh":{"bannerArche_1":30,"banner_2":30,"infeed_1":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"2051197-allemagne_pmi_baisse_plus_forte_que_prevu_du_secteur_des_services","chapter1":"article","chapter2":"infos-reuters","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20221005","9":"Ouvert","17":"ouvert","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["infos-reuters","depeches-reuters"]}};
            </script>

            <script src="/resources/jquery/jquery.min.IPDIGIT1656063803TIGIDPI.js"></script>
            <script src="https://cdn.jwplayer.com/libraries/HL8LenGv.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1656063642TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1656063803TIGIDPI.js"></script>
            <script src="/js/base-module/header-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1656063634TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1656063634TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1656063634TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1656063803TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1656063637TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1656063639TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1656063639TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1656063634TIGIDPI.js"></script>
    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":103,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
