<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>A Cherbourg, des alternants apprennent la conception de sous-marins avec Naval group</title>

                                    <meta name="description" content="
	Fort de gros contrats r&amp;eacute;cemment sign&amp;eacute;s, Naval Group recrute 50 alternants pour les former &amp;agrave; la conception de sous-marins. Jeunes dipl&amp;ocirc;m&amp;eacute;s et...-defense" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="https://www.usinenouvelle.com/article/a-cherbourg-des-alternants-apprennent-la-conception-de-sous-marins-avec-naval-group.N1077894" />
                                <meta property="og:title" content="A Cherbourg, des alternants apprennent la conception de sous-marins avec Naval group" />
                                <meta property="og:description" content="
	Fort de gros contrats r&amp;eacute;cemment sign&amp;eacute;s, Naval Group recrute 50 alternants pour les former &amp;agrave; la conception de sous-marins. Jeunes dipl&amp;ocirc;m&amp;eacute;s et...-defense - Défense" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="usinenouvelle.com" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usinenouvelle.com/mediatheque/4/9/6/000948694_624x337_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@usinenouvelle" />
                                <meta name="twitter:title" content="[A Cherbourg, des alternants apprennent la conception de sous-marins avec Naval group] - Usine Nouvelle" />
                                <meta name="twitter:description" content="
	Fort de gros contrats r&amp;eacute;cemment sign&amp;eacute;s, Naval Group recrute 50 alternants pour les former &amp;agrave; la conception de sous-marins. Jeunes dipl&amp;ocirc;m&amp;eacute;s et personnes en reconversion sont... - [Défense]" />
                                <meta name="twitter:image" content="https://www.usinenouvelle.com/mediatheque/4/9/6/000948694_624x337_c.jpg" />
                                <meta name="DC.title" lang="fr" content="A Cherbourg, des alternants apprennent la conception de sous-marins avec Naval group"  />
                                <meta name="DC.Subject" lang="fr" content="Reportage, Défense, Construction navale, NAVAL GROUP, CHERBOURG-OCTEVILLE (50100), Formation, Apprentissage, Manche, Aéro - Spatial"  />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2021-04-09 08:00:00" />
                                <meta name="DC.Description" lang="fr" content="
	Fort de gros contrats r&amp;eacute;cemment sign&amp;eacute;s, Naval Group recrute 50 alternants pour les former &amp;agrave; la conception de sous-marins. Jeunes dipl&amp;ocirc;m&amp;eacute;s et...-defense"  />
                                <meta name="DC.Publisher" lang="fr" content=""  />
                                <meta name="DC.Creator" lang="fr" content=""  />
                                <meta name="date.modified" scheme="W3CDTF" content="2021-04-09 10:58:12"  />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"  />
                                <meta name="ipd:siteName" content="L&#039;Usine Nouvelle" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="1077894-a_cherbourg_des_alternants_apprennent_la_conception_de_sous_marins_avec_naval_group" />
                                <meta name="ipd:xttags" content="reportage|defense|construction-navale|naval-group-cherbourg-|formation|apprentissage|manche|aero-spatial|normandie" />
                                <meta name="ipd:udid" content="a2szrctx:1077894:article" />
            

            <link rel="canonical" href="/article/a-cherbourg-des-alternants-apprennent-la-conception-de-sous-marins-avec-naval-group.N1077894"/>
    
    
            <link rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1614873297TIGIDPI.css">
            <link rel="stylesheet" href="/css/commun-min.IPDIGIT1617096543TIGIDPI.css">
            <link rel="stylesheet" href="/css/mediaqueries-min.IPDIGIT1617096543TIGIDPI.css">
            <link rel="stylesheet" href="/css/lib/owl.carousel-min.IPDIGIT1617096543TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-page-min.IPDIGIT1617093402TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/edito-min.IPDIGIT1617093402TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1601893059TIGIDPI.css">
    

    

    

    
    

    

    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/images/favicon/site.webmanifest">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d51218">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#d51218">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#d51218">

<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://logs1208.xiti.com/"><link rel="preload" href="/css/mol-module/header-min.IPDIGIT1614873297TIGIDPI.css" as="style"><link rel="preload" href="/css/commun-min.IPDIGIT1617096543TIGIDPI.css" as="style"><link rel="preload" href="/css/mediaqueries-min.IPDIGIT1617096543TIGIDPI.css" as="style"><link rel="preload" href="/css/lib/owl.carousel-min.IPDIGIT1617096543TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-page-min.IPDIGIT1617093402TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/edito-min.IPDIGIT1617093402TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1601893059TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1617199460TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1610721619TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1617096543TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1616676266TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1616751444TIGIDPI.js" as="script"><link rel="preload" href="/js/personalization-min.IPDIGIT1617096543TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1617199449TIGIDPI.js" as="script"><link rel="preload" href="/js/owl.carousel.min-min.IPDIGIT1571922919TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1617199460TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1610721615TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/document-min.IPDIGIT1610721615TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js" as="script"><link rel="preload" href="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1617096543TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-page-min.IPDIGIT1614101748TIGIDPI.js" as="script"></head>

<body
    





            data-arche-version="2"
            data-arche-width="1256"
            data-arche-margin="10"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usinenouvelle.com"
            data-xiti-site="225855"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1208"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="a2szrctx"
            data-gtm-container="GTM-TX4MHTH"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX4MHTH"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull headerFixed"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull headerFixed theme__usn"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            
    <img src="/images/base-module/logo-usine-nouvelle.svg" alt="L'Usine Nouvelle" data-no-lazy="true"/>
    <span class="header__baseline">Demain se fabrique aujourd'hui</span>

                            
                        </a>
                    </div>
                

                
                
                    

<div class="header__userAbo">

    <a href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
       data-user-is-connected="true"
       data-xiti-level2="70"
       data-xiti-name="menu-edito">
        <i class="iheadermedia-user-connect"></i>
        <span data-user-is-connected="true"
              data-user-label-connected="Mon Compte">
        </span>
    </a>
    <a href="/connexion/"
       class="header__btn button__user is-displayNone"
       data-user-is-connected="false"
       data-xiti-level2="70"
       data-xiti-name="picto-bonhomme">
        <i class="iheadermedia-user"></i>
        <span>Se connecter</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="false"
                    data-user-is-ip-pass="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[header]-[a]"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-ip-pass="false"
                    data-user-is-abomag="false"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>S'abonner</span>
    </a>

    
    
    
            <a href="https://abonnements.infopro-digital.com/votre-abonnement-l-usine-connect/"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
       target="_blank"       rel="noopener"                    data-user-is-connected="true"
                    data-user-is-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>


    
            <a href="/creation-compte-lusine-connect"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="false"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Créer mon compte</span>
    </a>

    
    
    
                                        <a href="#"
       class="header__btn button__abo is-displayNone"
       data-xiti-level2="70"
       data-xiti-name="picto-couronne"
                                  data-user-is-connected="true"
                    data-user-is-ip-pass="true"
        
    >
        <i class="iheadermedia-contract"></i>
        <span>Pass</span>
    </a>

</div>

                
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                        
                                                    <div id="jqTheme-70"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Secteurs">
                                Secteurs
                            </div>
                                                    <div id="jqTheme-71"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Obsessions">
                                Obsessions
                            </div>
                                                    <div id="jqTheme-72"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Opinions">
                                Opinions
                            </div>
                                                    <div id="jqTheme-73"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Régions">
                                Régions
                            </div>
                                                    <div id="jqTheme-74"
                                 class="thematics__link is-more jqThematicLink"
                                 data-xiti-name="Vidéos &amp; Podcasts">
                                Vidéos & Podcasts
                            </div>
                        
                    </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
        <a href="/archives"
           class="btnTools btnTools--mag"
           data-xiti-name="magazine">
            <i class="iheadermedia-magazine"></i>
            <span>Magazine</span>
        </a>
    
    
        <a href="/inscription-newsletter"
           class="btnTools btnTools--news"
           data-xiti-name="newsletter">
            <i class="iheadermedia-newsletter"></i>
            <span>Newsletters</span>
        </a>
    
</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="/appels-offres/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Appels d&#039;offres"
                >
                    Appels d'offres
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/expo/#xtor=AL-1746547164&xpo=1796"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Fournisseurs"
                >
                    Fournisseurs
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Emploi"
                >
                    Emploi
                </a>
                    
                                                <a href="https://www.usinenouvelle.com/ils-recrutent-des-talents"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Ils recrutent des talents"
                >
                    Ils recrutent des talents
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usinenouvelle/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Évènements &amp; formations"
                >
                    Évènements & formations
                </a>
                    
                                                <a href="https://industrie.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Industrie Explorer"
                >
                    Industrie Explorer
                </a>
                    
                                                <a href="http://indices.usinenouvelle.com/"
                                                    target="_blank"
                                                                             rel=" noopener"                   data-xiti-level2="70"
                   data-xiti-name="Indices &amp; Cotations"
                >
                    Indices & Cotations
                </a>
                    
                                                <a href="/nos-webinars/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Webinars"
                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                                   data-xiti-level2="70"
                   data-xiti-name="Fil Reuters"
                >
                    Fil Reuters
                </a>
                    
    
</div>

                    
                </div>
            </div>

            
            <div class="headerContent__subMenu subMenu jqThematicPanel">
                                        
    <div data-id="jqTheme-70" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Secteurs</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Aéro - Spatial"
                       href="/aero-spatial/"
                                                                            ><span>Aéro - Spatial</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Auto"
                       href="/auto/"
                                                                            ><span>Auto</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Energie - pétrole"
                       href="/energie-petrole/"
                                                                            ><span>Energie - pétrole</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé"
                       href="/sante/"
                                                                            ><span>Santé</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Agro"
                       href="/agro/"
                                                                            ><span>Agro</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chimie - Agrochimie"
                       href="/chimie-agrochimie/"
                                                                            ><span>Chimie - Agrochimie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Matières premières"
                       href="/matieres-premieres/"
                                                                            ><span>Matières premières</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Éco - Social"
                       href="/eco-social/"
                                                                            ><span>Éco - Social</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Défense"
                       href="/defense/"
                                                                            ><span>Défense</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transports"
                       href="/transports/"
                                                                            ><span>Transports</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Cybersécurité"
                       href="/cybersecurite/"
                                                                            ><span>Cybersécurité</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Electronique - Informatique"
                       href="/electronique-informatique/"
                                                                            ><span>Electronique - Informatique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Télécoms"
                       href="/telecoms/"
                                                                            ><span>Télécoms</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Métallurgie – Sidérurgie"
                       href="/metallurgie-siderurgie/"
                                                                            ><span>Métallurgie – Sidérurgie</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Plasturgie - Emballage"
                       href="/plasturgie-emballage/"
                                                                            ><span>Plasturgie - Emballage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Mécanique"
                       href="/mecanique/"
                                                                            ><span>Mécanique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="BTP"
                       href="/btp-construction/"
                                                                            ><span>BTP</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Recyclage"
                       href="/recyclage-et-services-a-l-environnement/"
                                                                            ><span>Recyclage</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Biens de consommation"
                       href="/biens-de-consommation/"
                                                                            ><span>Biens de consommation</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Luxe - Cosmétiques"
                       href="/luxe/"
                                                                            ><span>Luxe - Cosmétiques</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-71" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Obsessions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Innovations"
                       href="/technos-et-innovations/"
                                                                            ><span>Innovations</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Relocalisation &amp; Made in France"
                       href="/relocalisation/"
                                                                            ><span>Relocalisation & Made in France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transformation numérique"
                       href="/transformation-numerique/"
                                                                            ><span>Transformation numérique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Transition écologique et énergétique"
                       href="/transition-ecologique-et-energetique/"
                                                                            ><span>Transition écologique et énergétique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Economie circulaire"
                       href="/economie-circulaire/"
                                                                            ><span>Economie circulaire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nouvelles mobilités"
                       href="/nouvelles-mobilites/"
                                                                            ><span>Nouvelles mobilités</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Santé et alimentation du futur"
                       href="/sante-et-alimentation-du-futur/"
                                                                            ><span>Santé et alimentation du futur</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Futur du travail"
                       href="/futur-du-travail/"
                                                                            ><span>Futur du travail</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Commerce international"
                       href="/commerce-international/"
                                                                            ><span>Commerce international</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Capitalisme responsable"
                       href="/capitalisme-responsable/"
                                                                            ><span>Capitalisme responsable</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-72" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Opinions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Chroniques"
                       href="/chroniques/"
                                                                            ><span>Chroniques</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Le Club abonnés"
                       href="/le-club-abonnes/"
                                                                            ><span>Le Club abonnés</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Editos"
                       href="/edito-video/"
                                                                            ><span>Editos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Blogs des experts"
                       href="/blogs/"
                                                                            ><span>Blogs des experts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Etudes"
                       href="/etude/"
                                                                            ><span>Etudes</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Tribunes"
                       href="/tribune/"
                                                                            ><span>Tribunes</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-73" class="subMenu__panel listThematic is-col4">
        <div class="listThematic__return jqThematicReturn">Régions</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Votre région"
                       href="/choix-territoire"
                                                                            ><span>Votre région</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ain"
                       href="/ain/"
                                                                            ><span>Ain</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Bouches du Rhône"
                       href="/bouches-du-rhone/"
                                                                            ><span>Bouches du Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Calvados"
                       href="/calvados/"
                                                                            ><span>Calvados</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Gironde"
                       href="/gironde/"
                                                                            ><span>Gironde</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Haute-Garonne"
                       href="/haute-garonne/"
                                                                            ><span>Haute-Garonne</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Hérault"
                       href="/herault/"
                                                                            ><span>Hérault</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ile de France"
                       href="/ile-de-france/"
                                                                            ><span>Ile de France</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Ille et Vilaine"
                       href="/ille-et-vilaine/"
                                                                            ><span>Ille et Vilaine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Isère"
                       href="/isere/"
                                                                            ><span>Isère</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire"
                       href="/loire/"
                                                                            ><span>Loire</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loire-Atlantique"
                       href="/loire-atlantique/"
                                                                            ><span>Loire-Atlantique</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Loiret"
                       href="/loiret/"
                                                                            ><span>Loiret</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Moselle"
                       href="/moselle/"
                                                                            ><span>Moselle</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Nord"
                       href="/nord/"
                                                                            ><span>Nord</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Puy de Dôme"
                       href="/puy-de-dome/"
                                                                            ><span>Puy de Dôme</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Rhône"
                       href="/rhone/"
                                                                            ><span>Rhône</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Seine Maritime"
                       href="/seine-maritime/"
                                                                            ><span>Seine Maritime</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Var"
                       href="/var/"
                                                                            ><span>Var</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vendée"
                       href="/vendee/"
                                                                            ><span>Vendée</span></a>
                            
        
    </div>

                                        
    <div data-id="jqTheme-74" class="subMenu__panel listThematic is-col2">
        <div class="listThematic__return jqThematicReturn">Vidéos & Podcasts</div>
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="L’industrie c’est fou"
                       href="/l-industrie-c-est-fou/"
                                                                            ><span>L’industrie c’est fou</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Sortie d’usine"
                       href="/sortie-d-usine/"
                                                                            ><span>Sortie d’usine</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="En images"
                       href="/en-images/"
                                                                            ><span>En images</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Vidéos"
                       href="/video/"
                                                                            ><span>Vidéos</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Podcasts"
                       href="/podcast/"
                                                                            ><span>Podcasts</span></a>
                            
                                                                    <a class="listThematic__item linkSimple"
                       data-xiti-name="Les rendez-vous de la rédaction"
                       href="/les-rendez-vous-de-la-redaction/"
                                                                            ><span>Les rendez-vous de la rédaction</span></a>
                            
        
    </div>

                
            </div>

            
            
                <div class="headerContent__menuUser menuUser jqMenuUser">
    <div class="menuUser__infoUser">
        <div class="infoUser__text">Bienvenue</div>
        <div class="infoUser__name" data-user-is-connected="true"
              data-user-label-connected="">
        </div>
    </div>

    <div class="menuUser__linksMo">
                                    <a
                    class="linksUser"
                    href="/mes-avantages"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes avantages"
            >
                <span>
                                            <i class="iheadermedia-contract"></i>
                                        Mes avantages
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mes-newsletters"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes newsletters"
            >
                <span>
                                            <i class="iheadermedia-newsletter"></i>
                                        Mes newsletters
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/archives"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes magazines"
            >
                <span>
                                            <i class="iheadermedia-magazine"></i>
                                        Mes magazines
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="/mon-profil"
                                                                           data-xiti-level2="70"
               data-xiti-name="Mes informations"
            >
                <span>
                                            <i class="iheadermedia-infos"></i>
                                        Mes informations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="http://indices.usinenouvelle.com/offres"
                                                                           data-xiti-level2="70"
               data-xiti-name="Indices &amp; Cotations"
            >
                <span>
                                        Indices & Cotations
                </span>
            </a>
            
                            <a
                    class="linksUser"
                    href="https://industrie.usinenouvelle.com/mon-compte/mon-abonnement"
                                                                           data-xiti-level2="70"
               data-xiti-name="Industrie Explorer"
            >
                <span>
                                        Industrie Explorer
                </span>
            </a>
            


    </div>

    <a class="linksUser menuUser__help"
       href="/contact"
       data-xiti-level2="70"
       data-xiti-name="Besoin d'aide ?"
    >
        <span><i class="iheadermedia-help"></i> Besoin d'aide ?</span>
    </a>

    

    <a class="menuUser__btn"
       href="/user/logout"
       data-xiti-level2="70"
       data-xiti-name="Déconnexion"
    >
        <i class="iheadermedia-signout"></i> Déconnexion
    </a>
</div>

            
        
    </div>
</div>

<div class="overlay"></div>

    

        
            <div data-ad-id="bannerArche" class="jqGoogleAdServe "></div>
    

    
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/article\/a-cherbourg-des-alternants-apprennent-la-conception-de-sous-marins-avec-naval-group.N1077894"},"headline":"A Cherbourg, des alternants apprennent la conception de sous-marins avec Naval group","datePublished":"2021-04-09 08:00:00","dateModified":"2021-04-09 10:58:12","author":{"@type":"Person","name":"C\u00e9cile Maillard"},"publisher":{"@type":"Organization","name":"L\u2019Usine Nouvelle","logo":{"@type":"ImageObject","url":"https:\/\/www.usinenouvelle.com\/images\/commun\/logo-usn.png"}},"image":["https:\/\/www.usinenouvelle.com\/mediatheque\/4\/9\/6\/000948694_896x598_c.jpg"],"isAccessibleForFree":false,"articleSection":["Reportage","D\u00e9fense","Construction navale","NAVAL GROUP, CHERBOURG-OCTEVILLE (50100)","Formation","Apprentissage","Manche","A\u00e9ro - Spatial"],"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".epAtcBody"}]}</script>

    
    <div class="edito-page">
        <div class="epWrapper preload-anim">

            

            <div class="epSpacerT-25"></div>
            
            
                
                                            
    <div class="epSousNavThema"
         data-xiti-chapter2="nav-haut-page-tag">
        <ul class="epSousNavThema__list owl-carousel" id="sousNavThema-owlslider">
                            <li class="epSousNavThema__title">
                    <div class="epSousNavThema__title-main-bloc">
                        Aéro - Spatial
                    </div>
                    <div class="epSousNavThema__title-skew-bloc">
                    </div>
                </li>
            

                            <li class="epSousNavThema__list__item">
                    <a class="epSousNavThema__list__item-link"
                       href="/aeronautique/"
                       data-xiti-name="Aéronautique"
                    >
                        Aéronautique
                    </a>
                </li>
                            <li class="epSousNavThema__list__item">
                    <a class="epSousNavThema__list__item-link"
                       href="/spatial/"
                       data-xiti-name="Spatial"
                    >
                        Spatial
                    </a>
                </li>
                            <li class="epSousNavThema__list__item --selected">
                    <a class="epSousNavThema__list__item-link"
                       href="/defense/"
                       data-xiti-name="Défense"
                    >
                        Défense
                    </a>
                </li>
                            <li class="epSousNavThema__list__item">
                    <a class="epSousNavThema__list__item-link"
                       href="/l-aero-en-regions/"
                       data-xiti-name="L&#039;Aéro en régions"
                    >
                        L'Aéro en régions
                    </a>
                </li>
                            <li class="epSousNavThema__list__item">
                    <a class="epSousNavThema__list__item-link"
                       href="/digital-technos/"
                       data-xiti-name="Digital/Technos"
                    >
                        Digital/Technos
                    </a>
                </li>
            
        </ul>
    </div>







                        
                                                                                                                                        

                <div class="epSpacerT-40-to-25"></div>

                <div class="epReportMenu">
                    <div class="epReportMenu__head">
                        <div class="epReportMenu__head__placeholder"
                             data-xiti-chapter2="nav-haut-page-tag">
                            











    <a class="epTag --qualite mr-3"
       rel="tag"
       href="/reportage/"
       data-xiti-name="Reportage">
        Reportage
    </a>
        



        <a class="epTag --tagUpper --header"
       rel="tag"
       href="/construction-navale/"
       data-xiti-name="Construction navale">
        Construction navale
    </a>
                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
        <a class="epTag --tagUpper --header"
       rel="tag"
       href="/naval-group-cherbourg-octeville-50100/"
       data-xiti-name="NAVAL GROUP, CHERBOURG-OCTEVILLE (50100)">
        NAVAL GROUP, CHERBOURG-OCTEVILLE (50100)
    </a>
                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
        <a class="epTag --tagUpper --header"
       rel="tag"
       href="/formation/"
       data-xiti-name="Formation">
        Formation
    </a>
    

                            
                                                                                                                                            </div>

                                            </div>

                                    </div>
            
            

            <div class="epSpacerT-25"></div>

            
            <h1 class="epArticleTitre">A Cherbourg, des alternants apprennent la conception de sous-marins avec Naval group</h1>

            <div class="epSpacerT-40"></div>

                            
                <div class="epPayWallTop">
    <a rel="nofollow"
       href="https://www.abonnement.infopro-digital.com/usine-nouvelle-offre-d-essai/inscription/142/1407/WCS5300?utm_source=usinenouvelle&utm_medium=display&utm_campaign=bloc_texte_un_offre-decouverte_un#xtor=CS5-300-[site_texte]-[return_url]-[page_article]-[a]"
       data-xiti-chapter1="ABO"
       data-xiti-chapter2="paywall-haut-article"
       data-xiti-name="Pour lire l’intégralité de cet article"
       target="_blank">
        <span class="epPayWallTop__txt">Pour lire l’intégralité de cet article,</span>
        <div class="epPayWallTop__txtBold">
            <span class="epPayWallTop__txtBold-span">testez gratuitement L’Usine Nouvelle - édition Abonné</span>
        </div>
    </a>
</div>

            
            
            <div class="epArticleChapo"><p>
	Fort de gros contrats r&eacute;cemment sign&eacute;s, Naval Group recrute 50 alternants pour les former &agrave; la conception de sous-marins. Jeunes dipl&ocirc;m&eacute;s et personnes en reconversion sont assur&eacute;s d&rsquo;un CDI &agrave; l&rsquo;issue des douze mois du cursus suivi &agrave; Cherbourg (Manche).</p>
</div>

            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">
                    
                    

<div class="epMetaData --close ">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-open">
                Réservé aux abonnés
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            
                            <p class="epMetaData__content__infos--default">
                <span class="epMetaData__content__infos-name mb-2">Cécile Maillard</span>
                </p>
            
            
            
            

            
            

                            <p class="mt-3">
                    <span class="epMetaData__content__infos-dateValue mt-2">
                        <time datetime="2021-04-09T08:00:00">
                            09 Avril 2021
                        </time>
                    </span>
                    <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                    <span class="epMetaData__content__infos-dateValue">08:00</span>
                </p>
            
                    </div>
        <div class="epMetaData__separator"></div>

        <div class="epMetaData__content__infos">
            <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
            <span class="epMetaData__content__infos-dateValue">
                                    4
                                min. de lecture
            </span>
        </div>

        
        
    </div>

    
    
    
    <!--  head-mobile -->
    <div class="epMetaData__head-mbl">
        <div class="epMetaData__head-mbl__status">
            <span class="epIconUN --iconUN-lg">
                <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
            </span>
        </div>

        <div class="epMetaData__head-mbl__content">

            <div class="epMetaData__content__infos --mbl">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">4min. </span>
                <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
            </div>

            
            
        </div>
    </div>

    <!--  content-mobile                            -->
    <div class="epMetaData__content-mbl mt-2">
        <div>
            <p class="epMetaData__content-mbl--default">
                                <span class="epMetaData__content__infos-name mb-2">Cécile Maillard</span>
                            </p>

            
            
            
        </div>

                    <p>
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2021-04-09T08:00:00">
                        09 Avril 2021
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">08:00</span>
            </p>
        
        
    </div>
</div>



                    
                    
<div class="epSocialBar " id="epSocialBar-top">

    <p class="epSocialBar__label">Partager</p>

    <ul class="epSocialBar__list">

        
        

                    <li class="epSocialBar__list__item --twitter jqtwitter"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <i class="ep-icon-twitter epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --facebook jqfacebook"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <i class="ep-icon-facebook epSocialBar__list__item-icon"></i>
                    
                    
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --linkedIn jqlinked-in"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <i class="ep-icon-linkedIn epSocialBar__list__item-icon"></i>
                </a>
            </li>
        

                    <li class="epSocialBar__list__item --flipboard jqflipboard"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <span class="epSocialBar__list__item-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"
                         viewBox="0 0 100 100">
                        <rect x="0" y="0" width="100" height="100" fill="#ffffff"/>
                        <g shape-rendering="crispEdges" fill="white">
                            <rect x="40" y="40" width="20" height="20" opacity="0.5"
                                  fill="#CC0000"/>
                            <rect x="40" y="20" width="40" height="20" opacity="0.7"
                                  fill="#CC0000"/>
                            <rect x="20" y="20" width="20" height="60" fill="#CC0000"/>
                        </g>
                    </svg>
                    </span>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --email jqEmail"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <i class="ep-icon-email epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
    </ul>
</div>

                    
                </div>

                <div class="epLytBlocArticle2col__right">
                    
                        <div class="epMediaImg">
        
                
        
        <figure class="epMediaImg__fig ">
            <div class="epMediaImg__fig__img-canvas">
                <img class="epMediaImg__fig__img-canvas__img"
                     alt="A Cherbourg, des alternants apprennent la conception de sous-marins avec Naval group"
                     src="/mediatheque/4/9/6/000948694_896x598_c.jpg"
                        width="896" height="598"  />

                                    <div class="epMediaImg__fig__img-canvas__copyright">&copy; Herve Boutet</div>
                            </div>
            <figcaption class="epMediaImg__fig__caption">
                A Cherbourg (Manche), l'Ecole des métiers de la conception navale de Naval Group forme de plus en plus d'alternants aux métiers d'intégrateur-projeteur, mais aussi de concepteur de coques, structures, systèmes... 
            </figcaption>
        </figure>
    </div>


                </div>
            </div>

            <div class="epSpacerT-50"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">
                    
                    


    
    <div class="epLatestMag is-hidden-bpoint-LG"
         data-xiti-chapter2="colonne-gauche-dernier-numero">

        <div class="epLatestMag__content">

            <div class="epLatestMag__content__figure">
                <a href="/consulter-le-magazine/3692,3709"
                   rel="nofollow"
                   data-xiti-name="Edition du 02 avril 2021">
                    <img src="/mediatheque/couv/couv_un_3692_1_170x224.png"
                         alt="Edition du 02 avril 2021" />
                </a>
            </div>

            <div class="epLatestMag__content__links">
                <a href="/l-usine-nouvelle-du-2-avril-2021-n3692,3709"
                   class="epBtnLink --WhiteAnim epLatestMag__content__links-bt"
                   rel="nofollow"
                   data-xiti-name="Le dernier numéro">Le dernier numéro
                    <i class="epBtnLink__icon ep-icon-arrow-right"></i>
                </a>
            </div>
        </div>
    </div>

                </div>

                
                <div class="epLytBlocArticle2col__right">
                    <div class="epAtcBody">
                        
                            

        
    
                
    





<div class="epLytBlocArticle2col__right__firstPgr">
        
            <div data-ad-id="pave" class="jqGoogleAdServe "></div>
    
            <p>
	<em>« Travailler sur un produit exceptionnel comme un sous-marin, c’est gratifiant ! »</em> Antonin, 20 ans, est venu de <a title="Elargissez votre recherche de l'actualité industrielle dans la région Bourgogne." href="https://www.usinenouvelle.com/bourgogne/" rel="" target="" class="lien-contextuel">Bourgogne</a> pour suivre la formation proposée par Naval Group à Cherbourg-en-Cotentin (Manche). Un DUT en génie mécanique et productique en poche, comme son voisin de classe Matthis, 21 ans, de Brest (Finistère), il a démarré en octobre 2020 un contrat de professionnalisation de douze mois pour se former au métier d’intégrateur-projeteur. Mi-mars, au rez-de-chaussée d’un bâtiment situé en plein milieu de l’arsenal cherbourgeois, 49 alternants suivent une formation aux métiers de la conception de sous-marins. Les étudiants, en polo blanc siglé Naval Group, casques sur le bureau et chaussures de protection dans un sac, sont prêts, si besoin, à quitter leur salle de cours pour passer dans un atelier et compléter leur formation in situ.</p>
    </div>

 [...]

    <div id="poool-widget"></div>
    <div class="is-clearBoth"></div>
    <div class="epPayWall blocPasEncoreAbonne">
    <div class="epPayWall__mask"></div>

    <div class="epPayWall__ctn">
        <div class="epPayWall__ctn__left">
            <div class="epPayWall__ctn__left__head">
                <div class="epPayWall__ctn__left__head__title">
                    <div class="epPayWall__ctn__left__head__title-UNIcon">
                        <span class="epIconUN --iconUN-black">
                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                        </span>
                    </div>
                    <p class="epPayWall__ctn__left__head__title-txt"> Cet article est réservé aux abonnés</p>
                </div>
                <div class="epDelimiter --toLeft --black mt-4">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
            <div class="epPayWall__ctn__left__txt">
                <p class="epPayWall__ctn__left__txt-main --mainBold">
                    ABONNEZ-VOUS
                </p>
                <p class="epPayWall__ctn__left__txt-main">
                    POUR LIRE LA SUITE
                </p>
                <p class="epPayWall__ctn__left__txt-sub">
                    Et accédez à tous les <span class="epPayWall__ctn__left__txt-sub --subBold">contenus et services</span> de l' <span class="epPayWall__ctn__left__txt-sub --subBold">édition abonné</span>, soutenez un <span class="epPayWall__ctn__left__txt-sub --subBold">journalisme d'expertise !</span>
                </p>
            </div>
            <div class="epPayWall__ctn__left__bt">
                <a class="epBtnIcon --primary"
                   target="_blank"
                   href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[paywall]-[return_url]-[page_article]-[a]"
                   data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-article-tronque"
                   data-xiti-name="Abonnez-vous"
                >
                    <span class="epBtnIcon__label">Découvrez nos offres </span>
                    <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
                </a>
            </div>

            <div class="epPayWall__ctn__left__link">
                <span>déjà abonné ?</span>
                <a class="epPayWall__ctn__left__link-link"
                   data-xiti-chapter1="ABO"
                   data-xiti-chapter2="paywall-article-tronque"
                   data-xiti-name="Connectez-vous"
                   href="/connexion/">Connectez-vous</a>
            </div>

            <div class="epPayWall__ctn__bevel">
            </div>
        </div>

        <div class="epPayWall__ctn__right">
            <div class="epPayWall__ctn__right__head">

                <p class="epPayWall__ctn__right__head-title">Demain se fabrique aujourd’hui !</p>
                <p class="epPayWall__ctn__right__head-subTitle">A travers nos dossiers, nos chroniques, enquêtes, cas pratiques, ... notre rédaction de spécialistes vous livre des partages d’expérience et témoignages, et vous guide grâce à ses décryptages et ses sélections des meilleures pratiques :</p>
            </div>
            <ul class="epPayWall__ctn__right__list">
                <li class="epPayWall__ctn__right__list-item">
                    Innovations
                </li>
                <li class="epPayWall__ctn__right__list-item">
                    Relocalisations / Made in France
                </li>
                <li class="epPayWall__ctn__right__list-item">
                    Transitions écologique et énergétique
                </li>
                <li class="epPayWall__ctn__right__list-item">
                    Transformation numérique
                </li>
            </ul>
        </div>
    </div>

</div>
<div class="BeOpWidget" data-name="below-article"></div>

    
                        

                            

    
            
<div class="clearfix"></div>
<section class="epAtcIndice jqIecDetail"
         data-iec-version="2"
         data-iec-async="false">
    <div class="epDelimiter">
        <div class="epDelimiter__asset"></div>
    </div>

    <!-- head -->
    <div class="epAtcIndice__title">
        <div class="epSectionTitle">
            <h2 class="epSectionTitle__title">
                <span class="epSectionTitle__title__label">VOS</span>
                <span class="epSectionTitle__title__label --STLabelBold"> INDICES</span>
            </h2>
        </div>

        
        <div class="epAtcIndice__title-source">
            <p class="epAtcIndice__title-source-label">source</p>
            <img src="/images/base-module/document/logo-indice-contations.png" alt="logo indice & contations">
        </div>

    </div>

    <!-- slider -->
    <div class="epAtcIndice__slider owl-carousel" id="indice-owlslider">

                                                                                
            <!-- indice card -->
            
            <a href="#" class="epAtcIndiceCard jqLabelIEC "
                 data-id="54"
                 data-token=""
                 data-is-pass="0"
                 data-url-front="https://indices-mea.usinenouvelle.com">

                <div class="epAtcIndiceCard__head">
                    <div class="epAtcIndiceCard__head-left">
                                                <p class="epAtcIndiceCard__head-left__date">
                                                            26
                                                                                        Mars
                                                        2021
                        </p>
                    </div>
                                    </div>

                <p class="epAtcIndiceCard__infoTxt">Eponge de titane 99,6 %</p>

                <div class="epAtcIndiceCard__link" rel="nofollow">
                    <p>$ USD/kg</p>
                    <p><i class="epBtnLink__icon ep-icon-arrow-right"></i></p>
                </div>
            </a>
                                                                                
            <!-- indice card -->
            
            <a href="#" class="epAtcIndiceCard jqLabelIEC "
                 data-id="51"
                 data-token=""
                 data-is-pass="0"
                 data-url-front="https://indices-mea.usinenouvelle.com">

                <div class="epAtcIndiceCard__head">
                    <div class="epAtcIndiceCard__head-left">
                                                <p class="epAtcIndiceCard__head-left__date">
                                                                                        Mars
                                                        2021
                        </p>
                    </div>
                                    </div>

                <p class="epAtcIndiceCard__infoTxt">Aluminium Série A - A-U5GT</p>

                <div class="epAtcIndiceCard__link" rel="nofollow">
                    <p>€/tonne</p>
                    <p><i class="epBtnLink__icon ep-icon-arrow-right"></i></p>
                </div>
            </a>
                                                                                
            <!-- indice card -->
            
            <a href="#" class="epAtcIndiceCard jqLabelIEC "
                 data-id="3"
                 data-token=""
                 data-is-pass="0"
                 data-url-front="https://indices-mea.usinenouvelle.com">

                <div class="epAtcIndiceCard__head">
                    <div class="epAtcIndiceCard__head-left">
                                                <p class="epAtcIndiceCard__head-left__date">
                                                                                        Février
                                                        2021
                        </p>
                    </div>
                                    </div>

                <p class="epAtcIndiceCard__infoTxt">Cuivre France - moyenne mensuelle</p>

                <div class="epAtcIndiceCard__link" rel="nofollow">
                    <p>€/tonne</p>
                    <p><i class="epBtnLink__icon ep-icon-arrow-right"></i></p>
                </div>
            </a>
        
    </div>

    <!-- bt -->
            <div class="epAtcIndice__bt">
            <a href="/article/ico.N1004709"
               id="jqViewAllIndices"
               class="editoLinkType3"
               rel="nofollow">
                <span class="editoLinkType3__text">Tous les indices</span>
            </a>
        </div>
    
    <!-- abo band -->
    <div class="epAtcIndice__abo">
        <div class="epAtcIndice__abo__mask"></div>

        <div class="epAtcIndice__abo__band">
            <p class="epAtcIndice__abo__band-label">
                Le contenu des indices est <span class="epFontArimo --bold">réservé aux abonnés</span> à L’Usine Nouvelle
            </p>
                            <a href="/connexion/"
                   class="epBtn --secondary --noBorder epAtcIndice__abo__band-bt"
                   value="label"
                   rel="nofollow"
                >
                    Je me connecte
                </a>
                        <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bouton]-[return_url]-[bloc_ico]"
               class="epBtnIcon --primary epAtcIndice__abo__band-bt"
               target="_blank"
               rel="nofollow"
            >
                <span class="epBtnIcon__label">Je m'abonne</span>
                <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
            </a>
        </div>

    </div>

    <div class="epDelimiter">
        <div class="epDelimiter__asset"></div>
    </div>

</section>



            


                        
                    </div>
                </div>

                
            </div>
            <div id="epAtcBody--end"></div>

            <div class="epSpacerT-60"></div>

            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left"></div>
                <div class="epLytBlocArticle2col__right">
                    

        <section class="epBlocAuthor">

        <div class="epBlocAuthor__head">
            <span class="epBlocAuthor__head-name">Cécile Maillard</span>
                            <span class="epBlocAuthor__head-role">Journaliste relations sociales / régions / biens de consommation</span>
                    </div>

        <div class="epDelimiter --toLeft">
            <div class="epDelimiter__asset"></div>
        </div>

        <div class="epBlocAuthor__content">
            
                        

            <div class="epBlocAuthor__content__infos">

                                    <p class="epBlocAuthor__content__infos-content"><p>
	Diplômée du Centre de formation des journalistes (CFJ) en 1989, Cécile suit depuis 2010 pour L’Usine nouvelle les questions sociales (droit du travail, relations sociales en entreprises, partenaires sociaux…), les ressources humaines et la formation. Avec un œil sur l’actualité industrielle en régions, en lien avec le réseau de correspondants de L’Usine nouvelle et un intérêt particulier pour le secteur des biens de consommation. Elle a travaillé auparavant en urbanisme, environnement, éducation, pour l’Evénement du Jeudi, le Nouvel observateur, France Soir, Le Monde, Le Monde de l’éducation, Géo.</p>
</p>
                                <div class="d-flex">
                                    <p class="epBlocAuthor__content__infos-socialNet --twitter">
                        <span class="epBlocAuthor__content__infos-socialNet__logo"><i class="ep-icon-twitter"></i></span>
                        <span class="epBlocAuthor__content__infos-socialNet__pseudo">@CeMail</span>
                    </p>
                
                                </div>

            </div>
        </div>
    </section>

                </div>
            </div>

            <div class="epSpacerT-60"></div>

            
                        

            <div class="epSpacerT-60"></div>

            
            
            
            
<div class="epSocialBar  --endArticle" id="">

    <p class="epSocialBar__label">Partager</p>

    <ul class="epSocialBar__list">

        
        

                    <li class="epSocialBar__list__item --twitter jqtwitter"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <i class="ep-icon-twitter epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --facebook jqfacebook"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <i class="ep-icon-facebook epSocialBar__list__item-icon"></i>
                    
                    
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --linkedIn jqlinked-in"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <i class="ep-icon-linkedIn epSocialBar__list__item-icon"></i>
                </a>
            </li>
        

                    <li class="epSocialBar__list__item --flipboard jqflipboard"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <span class="epSocialBar__list__item-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"
                         viewBox="0 0 100 100">
                        <rect x="0" y="0" width="100" height="100" fill="#ffffff"/>
                        <g shape-rendering="crispEdges" fill="white">
                            <rect x="40" y="40" width="20" height="20" opacity="0.5"
                                  fill="#CC0000"/>
                            <rect x="40" y="20" width="40" height="20" opacity="0.7"
                                  fill="#CC0000"/>
                            <rect x="20" y="20" width="20" height="60" fill="#CC0000"/>
                        </g>
                    </svg>
                    </span>
                </a>
            </li>
        
                    <li class="epSocialBar__list__item --email jqEmail"
                data-title="A Cherbourg, des alternants formés à la conception de sous-marins par Naval group">
                <a href="#">
                    <i class="ep-icon-email epSocialBar__list__item-icon"></i>
                </a>
            </li>
        
    </ul>
</div>

            

            <div class="epSpacerT-60"></div>

            
                
            <div data-ad-id="infeed" class="jqGoogleAdServe "></div>
    


            
            
            <div class="epSpacerT-60"></div>

            
            
    
    
    
            <section class="epRelatedTopicTag"
                 data-xiti-chapter2="sous-article-tag">
            <div class="">
                <div class="epDelimiter --UNGreylight">
                    <div class="epDelimiter__asset"></div>
                </div>
                <div class="epRelatedTopicTag__title">
                    <span class="epRelatedTopicTag__title-subject">SUJETS</span>
                    <span class="epRelatedTopicTag__title-related">ASSOCIÉS</span>
                </div>

                <div class="epRelatedTopicTag__content">
                                            <a rel="tag"
                           href="/apprentissage/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="Apprentissage">
                            Apprentissage
                        </a>
                                            <a rel="tag"
                           href="/manche/"
                           class="epTag --associate mx-1 mb-1"
                           data-xiti-name="Manche">
                            Manche
                        </a>
                    
                </div>

                <div class="epDelimiter --UNGreylight">
                    <div class="epDelimiter__asset"></div>
                </div>

            </div>
        </section>
    

            <div class="epSpacerT-60"></div>

            
            <section class="epLinkedDocs">
                
                
    <div class="epLinkedDocs__toRead">
        <div class="epSectionTitle">
            <div class="epSectionTitle__title">
                <span class="epSectionTitle__title__label">SUR LE</span>
                <span class="epSectionTitle__title__label --STLabelBold"> MÊME SUJET</span>
            </div>
            <div class="epDelimiter --toLeft">
                <div class="epDelimiter__asset"></div>
            </div>
        </div>

        <div class="epLinkedDocs__toRead__content"
             data-xiti-chapter2="sous-article-a-lire-aussi">
            <ul class="epLinkedDocs__toRead__content__list">
                                                                                <li class="epLinkedDocs__toRead__content__list-item">
                            <div class="epLinkedDocs__toRead__content__list-item__puce"><i
                                        class="ep-icon-arrow-right"></i></div>
                            <a href="/article/ni-retard-ni-surcouts-naval-group-defend-sa-gestion-du-mega-contrat-des-sous-marins-australiens.N1051204"
                               class="epLinkedDocs__toRead__content__list-item__link"
                               data-xiti-name="1051204">
                                Ni retards, ni surcoûts… Naval Group défend sa gestion du méga contrat des sous-marins australiens
                            </a>
                        </li>
                                                                                                    <li class="epLinkedDocs__toRead__content__list-item">
                            <div class="epLinkedDocs__toRead__content__list-item__puce"><i
                                        class="ep-icon-arrow-right"></i></div>
                            <a href="/article/a-lorient-naval-group-va-accelerer-la-fabrication-des-fregates-pour-la-marine-nationale.N1076844"
                               class="epLinkedDocs__toRead__content__list-item__link"
                               data-xiti-name="1076844">
                                A Lorient, Naval Group va accélérer la fabrication des frégates pour la Marine nationale
                            </a>
                        </li>
                                                                                                    <li class="epLinkedDocs__toRead__content__list-item">
                            <div class="epLinkedDocs__toRead__content__list-item__puce"><i
                                        class="ep-icon-arrow-right"></i></div>
                            <a href="/article/les-travaux-du-futur-porte-avions-francais-seront-realises-par-une-coentreprise-naval-group-les-chantiers-de-l-atlantique.N1076469"
                               class="epLinkedDocs__toRead__content__list-item__link"
                               data-xiti-name="1076469">
                                Les travaux du futur porte-avions français seront réalisés par une coentreprise Naval Group - les Chantiers de l’Atlantique
                            </a>
                        </li>
                                                                                                    <li class="epLinkedDocs__toRead__content__list-item">
                            <div class="epLinkedDocs__toRead__content__list-item__puce"><i
                                        class="ep-icon-arrow-right"></i></div>
                            <a href="/article/naval-group-s-engage-a-developper-le-made-in-australia-pour-sauver-le-mega-contrat-des-sous-marins-signe-avec-canberra.N1074924"
                               class="epLinkedDocs__toRead__content__list-item__link"
                               data-xiti-name="1074924">
                                Naval Group s’engage à développer le «Made in Australie» pour sauver le méga contrat des sous-marins signé avec Canberra
                            </a>
                        </li>
                                                                                                    <li class="epLinkedDocs__toRead__content__list-item">
                            <div class="epLinkedDocs__toRead__content__list-item__puce"><i
                                        class="ep-icon-arrow-right"></i></div>
                            <a href="/editorial/avec-naval-group-l-impression-3d-prend-la-mer.N1065244"
                               class="epLinkedDocs__toRead__content__list-item__link"
                               data-xiti-name="1065244">
                                Avec Naval Group, l'impression 3D prend la mer 
                            </a>
                        </li>
                                    
            </ul>
        </div>
    </div>


                                    
                    
        
    
        
    
    <div class="epLinkedDocs__NLForm">
        <div class="epLinkedDocs__NLForm-box">

            
            <div class="epLinkedDocs__NLForm-box__contentForm">
                <div class="epLinkedDocs__NLForm__head">
                    <div class="epSectionTitle --STBlack">
                        <div class="epSectionTitle__title">
                            <span class="epSectionTitle__title__label">NEWSLETTER</span>
                            <span class="epSectionTitle__title__label --STLabelBold"> Aéro et Défense</span>
                        </div>
                        <div class="epDelimiter --toLeft">
                            <div class="epDelimiter__asset"></div>
                        </div>
                    </div>
                    <h5 class="epLinkedDocs__NLForm__head-sub-title">Nos journalistes sélectionnent
                        pour vous les articles essentiels de votre secteur.</h5>
                </div>
                <p class="epLinkedDocs__NLForm__formLabel">Recevez directement leurs décryptages et
                    analyses dans votre boîte mail:</p>

                <form method="get" action="#" class="epLinkedDocs__NLForm__form"
                      name="newsletterSubscribeForm"
                      data-url-subscribe="/inscription-newsletter"
                      id="formSubscribe">
                                        <div class="epInput jqWrapperInput wrapperInput">
                        <input class="" type="email" placeholder="Entrez votre email" name="users_email"
                               id="users_email"
                               value="" />
                        <p class="euErrorMessage"></p>
                        <i class="ep-icon-email"></i>
                    </div>

                    <input type="checkbox" class="jqCheckNewsletter is-euDisplayNone"  value="13" name="service_idservice[]" checked="checked" data-option="13">
                    <input type="submit" class="epBtn --primary epLinkedDocs__NLForm__form-bt" value="Inscrivez-vous">
                </form>
                <p id="jqMessageSubscribe" class="is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p>
                <p class="epLinkedDocs__NLForm__infos">L'inscription aux newsletters vaut acceptation des Conditions
                    Générales d'Utilisation.
                    <span class="epLinkedDocs__NLForm__infos-link" id="epLinkedDocs-rgpd-bt">
                        <a href="" class="d-flex jqOpen" rel="nofollow">
                            Lire la suite<i class="ep-icon-chevron-down"></i>
                        </a>
                    </span>
                </p>
            </div>

            
            <div class="epLinkedDocs__NLForm-box__rgpd">

                
                <div class="epLinkedDocs__NLInfo__headClose" >
                    <i class="ep-icon-cross"></i>
                </div>
                <div class="epLinkedDocs__NLInfo__content">
                    
<p>
    Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
    Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
    Cette société ou toutes sociétés du Groupe Infopro <a href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
    clients, des produits et/ou services utiles à vos activités professionnelles.
    Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a>
</p>


                    
                    <div class="epLinkedDocs__NLInfo__content__btClose">
                        <span>Fermer  </span><i class="ep-icon-cross"></i>
                    </div>
                </div>
            </div>
        </div>
    </div>



                            </section>

            

            <div class="epSpacerT-60"></div>

            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>

            <div class="epSpacerT-60"></div>
            
                            





    





    <section class="epBlocSmSection"
             data-xiti-promotion-adid="125"
             data-xiti-promotion-format="sous-article"
             data-xiti-promotion-variant="standard">
        <div class="epBlocSmSection__colContent">
            <div class="epBlocSmSectionCnt">
                <div class="epBlocSmSectionCnt__head">
                    <div class="epSectionTitle">
                        <div class="epSectionTitle__title">
                            <span class="epSectionTitle__title__label">SÉLECTIONNÉ</span>
                            <span class="epSectionTitle__title__label --STLabelBold">POUR VOUS</span>
                        </div>
                        <div class="epDelimiter --toLeft">
                            <div class="epDelimiter__asset"></div>
                        </div>
                    </div>
                </div>
                <ul class="epBlocSmSectionCnt__list"
                    data-xiti-chapter2="sous-article-meme-rubrique">
                                                                                            
                                                                                                                                                                                <li class="epBlocSmSectionCnt__list__item --firstEl">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/face-aux-accusations-sur-le-contrat-des-rafale-indiens-dassault-aviation-se-defend-de-toute-infraction.N1080324"
                                       data-xiti-name="1080324">
                                    <img src="/mediatheque/9/9/1/000810199_256x170_c.jpg"
                                         alt="Face aux accusations sur le contrat des Rafale indiens, Dassault Aviation se défend de toute infraction"
                                            width="256" height="170" >
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/face-aux-accusations-sur-le-contrat-des-rafale-indiens-dassault-aviation-se-defend-de-toute-infraction.N1080324"
                                   data-xiti-name="1080324">
                                    Face aux accusations sur le contrat des Rafale indiens, Dassault Aviation se défend de toute infraction
                                                                            <span class="epIconUN ml-1">
                                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                                        </span>
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/reportage-a-saclay-la-direction-generale-de-l-armement-simule-l-altitude-pour-eprouver-les-moteurs.N1074874"
                                       data-xiti-name="1074874">
                                    <img src="/mediatheque/9/8/1/000949189_104x65_c.jpg"
                                         alt="[Reportage] À Saclay, la Direction Générale de l’Armement simule l’altitude pour éprouver les moteurs"
                                            width="104" height="65" >
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/reportage-a-saclay-la-direction-generale-de-l-armement-simule-l-altitude-pour-eprouver-les-moteurs.N1074874"
                                   data-xiti-name="1074874">
                                    [Reportage] À Saclay, la Direction Générale de l’Armement simule l’altitude pour éprouver les moteurs
                                                                            <span class="epIconUN ml-1">
                                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                                        </span>
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/airbus-et-dassault-enfin-reconcilies-pour-faire-decoller-le-futur-avion-de-combat-europeen.N1078709"
                                       data-xiti-name="1078709">
                                    <img src="/mediatheque/9/5/7/000923759_104x65_c.jpg"
                                         alt="Airbus et Dassault enfin réconciliés pour faire décoller le futur avion de combat européen"
                                            width="104" height="65" >
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/airbus-et-dassault-enfin-reconcilies-pour-faire-decoller-le-futur-avion-de-combat-europeen.N1078709"
                                   data-xiti-name="1078709">
                                    Airbus et Dassault enfin réconciliés pour faire décoller le futur avion de combat européen
                                                                            <span class="epIconUN ml-1">
                                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                                        </span>
                                                                    </a>
                            </h2>
                        </li>
                                                                                            
                                                                                                <li class="epBlocSmSectionCnt__list__item ">
                                                            <figure class="epBlocSmSectionCnt__list__item-img">
                                    <a href="/article/mbda-le-modele-de-defense-europeenne-gagnant-a-tous-les-coups.N1078469"
                                       data-xiti-name="1078469">
                                    <img src="/mediatheque/5/8/1/000750185_104x65_c.jpg"
                                         alt="MBDA, le modèle de défense européenne gagnant à tous les coups"
                                            width="104" height="65" >
                                    </a>
                                </figure>
                                                        <h2 class="epBlocSmSectionCnt__list__item-label">
                                <a href="/article/mbda-le-modele-de-defense-europeenne-gagnant-a-tous-les-coups.N1078469"
                                   data-xiti-name="1078469">
                                    MBDA, le modèle de défense européenne gagnant à tous les coups
                                                                            <span class="epIconUN ml-1">
                                            <i class="epIconUN__fontIcon ep-icon-UN-abo"></i>
                                        </span>
                                                                    </a>
                            </h2>
                        </li>
                    
                </ul>
            </div>
        </div>
        <div class="epBlocSmSection__colPlaceHolder">
            
            <div data-ad-id="pave" class="jqGoogleAdServe "></div>
    
        </div>
    </section>


            
            <div class="epSpacerT-60"></div>
            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>
            <div class="epSpacerT-60"></div>
            
            
    
                    
        
    <section class="epEvent"
             data-xiti-chapter1="Evenements"
             data-xiti-chapter2="bloc-sous-article">

        <div class="epEvent__title">
            <div class="epSectionTitle  --ST-UNRed">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">LES ÉVÉNEMENTS</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> L'USINE NOUVELLE</span>
                </div>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epEvent__content">
                                                                                <div class="epEvent__content__colLeft">
                                    <a href="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-usines-2021-2021-p-12909" class="epEventCard    ">
                        <div class="epEventCard__headImg">
                                                            <figure class="epEventCard__headImg-fig">
                                    <img src="https://evenements.infopro-digital.com/mediatheque/9/2/0/000088029_300x162_c.png" alt="">
                                </figure>
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Troph&eacute;e
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">TROPH&Eacute;ES DES USINES 2021</p>
                                                        <p class="epEventCard__infos-date">100% digital , live et replay - 27 mai 2021</p>
                            <p class="epEventCard__infos-topTitle">Gestion industrielle et Production</p>
                            <p class="epEventCard__infos-title">27&egrave;me &eacute;dition</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-trophees-des-usines-2021-2021-p-12909">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                    </div>
                                                                                                                                                                    <div class="epEvent__content__colRight">
                                                        <a href="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2021-p-13099" class="epEventCard  --cardLight   --cardLight-top ">
                        <div class="epEventCard__headImg">
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Conf&eacute;rence
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">MATIN&Eacute;E INDUSTRIE DU FUTUR</p>
                                                        <p class="epEventCard__infos-date">100% digital , live et replay - 27 mai 2021</p>
                            <p class="epEventCard__infos-topTitle">Gestion industrielle et Production</p>
                            <p class="epEventCard__infos-title">Comment rebondir apr&egrave;s la crise 2020 et cr&eacute;er des opportunit&eacute;s pour vos usines</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/evenement-matinee-industrie-du-futur-2021-p-13099">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                                                                                                                                        <a href="https://evenements.infopro-digital.com/usinenouvelle/formation-espace-de-travail-et-bien-etre-des-salaries-p-6169" class="epEventCard  --cardLight    ">
                        <div class="epEventCard__headImg">
                                                        <div class="epEventCard__headImg-tag">
                                <p class="epTag --event">
                                                                            Formation
                                                                    </p>
                            </div>
                        </div>

                        <div class="epEventCard__infos">
                            <p class="epEventCard__infos-subTitle">Espace de travail et bien-&ecirc;tre des salari&eacute;s</p>
                                                        <p class="epEventCard__infos-date">Classe virtuelle - 01 juin 2021</p>
                            <p class="epEventCard__infos-topTitle">Services G&eacute;n&eacute;raux</p>
                            <p class="epEventCard__infos-title">Optimiser l&rsquo;am&eacute;nagement du bureau</p>

                            <div class="epEventCard__infos-link">
                                <span
                                   class="epBtnLink --UNRedAnim"
                                   rel="nofollow"
                                   data-xiti-name="https://evenements.infopro-digital.com/usinenouvelle/formation-espace-de-travail-et-bien-etre-des-salaries-p-6169">Programme et inscriptions<i
                                            class="epBtnLink__icon ep-icon-arrow-right"></i></span>
                            </div>
                        </div>
                    </a>
                                    </div>
                            
        </div>
    </section>



            <div class="epSpacerT-60"></div>

            
                            
            
            <div class="epSpacerT-60"></div>

            
            
    
                        <section class="epRelatedSvs"
             data-xiti-chapter2="bloc-bas-page-mes-services">
        <div class="epRelatedSvs__title">
            <div class="epSectionTitle --ST-UNRed">
                <h2 class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">LES SERVICES DE</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> L'USINE NOUVELLE</span>
                </h2>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

                                    
                                                    
            <ul class="epRelatedSvs__list">
            <li class="epRelatedSvsCard --cardNumberUNRed">
                <p class="epRelatedSvsCard__title">Recherche le contact d'un décideur ou d'une entreprise industrielle</p>

                                    <a href="https://industrie.usinenouvelle.com/fiche/etablissement/naval-group-66676274" target="_blank" rel="nofollow">
                        <div class="epRelatedSvsCard__info">

                            <div class="epRelatedSvsCard__info__data">
                                <div class="epRelatedSvsCard__info__data-main">NAVAL GROUP</div>
                            </div>
                            <div class="epRelatedSvsCard__info__icon">
                                <i class="ep-icon-chevron-right"></i>
                            </div>
                        </div>
                    </a>
                                    <a href="https://industrie.usinenouvelle.com/fiche/etablissement/naval-group-66676279" target="_blank" rel="nofollow">
                        <div class="epRelatedSvsCard__info">

                            <div class="epRelatedSvsCard__info__data">
                                <div class="epRelatedSvsCard__info__data-main">NAVAL GROUP</div>
                            </div>
                            <div class="epRelatedSvsCard__info__icon">
                                <i class="ep-icon-chevron-right"></i>
                            </div>
                        </div>
                    </a>
                
                <div class="epRelatedSvsCard__link">
                                            <div class="epRelatedSvsCard__link__data">
                            <span class="epRelatedSvsCard__link__data-number">+77 000</span>
                            <span class="epRelatedSvsCard__link__data-label"> Décideurs</span>
                        </div>
                    
                                            <div class="epRelatedSvsCard__link__bt">
                            <a type="button" class="epBtn --secondary" href="https://industrie.usinenouvelle.com/" rel="nofollow" target="_blank">Tout voir</a>
                        </div>
                                    </div>

                <div class="epRelatedSvsCard__footer">
                                            <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                        <figure class="epRelatedSvsCard__footer-icon m-0">
                            <img src="/images/base-module/document/logo_industrie-explorer.png"
                                 alt="">
                        </figure>
                                    </div>
            </li>
        </ul>
    
                                                    
    <ul class="epRelatedSvs__list"
        data-xiti-chapter1="Emploi">
        <li class="epRelatedSvsCard --cardNumberUNRed">
            <p class="epRelatedSvsCard__title">Trouvez les entreprises industrielles qui recrutent des talents</p>

                            <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-directeur-des-operations-industrielles-h-f-st-brieuc-soka-kaolin-o-2626237-m-usinenouvelle?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
                   target="_blank"
                   class="listeOffresEmploi__link"
                   data-xiti-name="https://www.emploi-pro.fr/offre-emploi/offre-emploi-directeur-des-operations-industrielles-h-f-st-brieuc-soka-kaolin-o-2626237-m-usinenouvelle"
                   rel="nofollow">
                    <div class="epRelatedSvsCard__info">

                        <div class="epRelatedSvsCard__info__data">
                                                            <div class="epRelatedSvsCard__info__data-annex">
                                    <img src="https://www.emploi-pro.fr/mediatheque_public/7/2/4/000867427_std.jpg" width="62" alt="SOKA KAOLIN" />
                                </div>
                            
                            <div class="epRelatedSvsCard__info__data-main">DIRECTEUR DES OPERATIONS (INDUSTRIELLES) H/F</div>
                                                        <p class="epRelatedSvsCard__info__data-various">
                                SOKA KAOLIN - 29/03/2021 - CDI - ST BRIEUC
                            </p>
                        </div>
                        <div class="epRelatedSvsCard__info__icon">
                            <i class="ep-icon-chevron-right"></i>
                        </div>
                    </div>
                </a>
            

            <div class="epRelatedSvsCard__link">
                                    <div class="epRelatedSvsCard__link__data">
                        <span class="epRelatedSvsCard__link__data-number">+550</span>
                        <span class="epRelatedSvsCard__link__data-label"> offres d’emploi</span>
                    </div>
                
                                    <div class="epRelatedSvsCard__link__bt">
                        <a type="button"
                           class="epBtn --secondary"
                           href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-industrie"
                           data-xiti-name="Tout voir"
                           rel="nofollow"
                           target="_blank">Tout voir</a>
                    </div>
                            </div>

            <div class="epRelatedSvsCard__footer">
                                    <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                    <figure class="epRelatedSvsCard__footer-icon m-0">
                        <img src="/images/base-module/document/logo_UN-emploi.png"
                             alt="">
                    </figure>

                            </div>
        </li>
    </ul>

                                                                <ul class="epRelatedSvs__list"
        data-xiti-chapter1="MOL">
        <li class="epRelatedSvsCard --cardNumberMol">
            <p class="epRelatedSvsCard__title">Détectez vos opportunités d’affaires</p>

                            <a href="https://www.marchesonline.com/appels-offres/avis/fourniture-et-pose-de-faux-plafonds-et-de-revetements/ao-8439912-1"
                   target="_blank"
                   rel="noopener nofollow"
                   data-xiti-name="https://www.marchesonline.com/appels-offres/avis/fourniture-et-pose-de-faux-plafonds-et-de-revetements/ao-8439912-1">
                    <div class="epRelatedSvsCard__info">
                        <div class="epRelatedSvsCard__info__data">
                            <div class="epRelatedSvsCard__info__data-annex">93 - Neuilly-sur-Marne</div>

                            <div class="epRelatedSvsCard__info__data-main">Fourniture et pose de faux-plafonds et de revêtements de sols</div>
                                                        <p class="epRelatedSvsCard__info__data-various">
                                DATE DE REPONSE 10/05/2021
                            </p>
                        </div>
                        <div class="epRelatedSvsCard__info__icon">
                            <i class="ep-icon-chevron-right"></i>
                        </div>
                    </div>
                </a>
            

            <div class="epRelatedSvsCard__link">
                <div class="epRelatedSvsCard__link__data">
                                            <span class="epRelatedSvsCard__link__data-number">+ de 10.000</span>
                        <span class="epRelatedSvsCard__link__data-label"> avis par jour</span>
                                    </div>

                                    <div class="epRelatedSvsCard__link__bt">
                        <a type="button"
                           class="epBtn --secondary"
                           href="https://www.marchesonline.com/appels-offres/en-cours"
                           data-xiti-name="Tout voir"
                           rel="nofollow"
                           target="_blank">Tout voir</a>
                    </div>
                            </div>

            <div class="epRelatedSvsCard__footer">
                                    <p class="epRelatedSvsCard__footer-label">Proposé par : </p>

                    <figure class="epRelatedSvsCard__footer-icon m-0">
                        <img src="/images/base-module/document/logo_marche-online.png"
                             alt="">
                    </figure>
                            </div>
        </li>
    </ul>

                    
    </section>


            <div class="epSpacerT-60"></div>

            <div class="epDelimiter --UNGreylight">
                <div class="epDelimiter__asset"></div>
            </div>

            <div class="epSpacerT-60"></div>

            
                <section class="epMostRead">

        <div class="epMostRead__title">
            <div class="epSectionTitle --ST-UNRed">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">ARTICLES</span>
                    <span class="epSectionTitle__title__label --STLabelBold"> LES PLUS LUS</span>
                </div>
                <div class="epDelimiter --toLeft">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epMostRead__content">
            <ul class="epMostRead__list"
                data-xiti-chapter2="bloc-article-plus-lus">
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">1</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/la-chine-a-ruine-les-efforts-de-sortie-du-charbon-de-l-europe-et-des-etats-unis-en-2020.N1079219"
                           data-xiti-name="1079219">
                            La Chine a ruiné les efforts de sortie du charbon de l’Europe et des États-Unis en 2020
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">2</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/le-futur-porte-avions-de-la-marine-nationale-gros-contrat-pour-alstom-en-espagne-bpifrance-investit-dans-technip-energies-les-sept-bonnes-nouvelles-pour-debuter-la-semaine.N1078729"
                           data-xiti-name="1078729">
                            Le futur porte-avions de la Marine nationale, gros contrat pour Alstom en Espagne, Bpifrance investit dans Technip Energies … Les sept bonnes nouvelles pour débuter la semaine
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">3</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/l-industrie-c-est-fou-ce-crash-test-d-un-suv-volvo-ne-se-termine-pas-comme-prevu.N1079749"
                           data-xiti-name="1079749">
                            [L'industrie c'est fou] Ce crash test d'un SUV Volvo ne se termine pas comme prévu...
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">4</div>
                        <a class="epMostRead__list-item__label"
                           href="/editorial/l-audacieuse-proposition-de-l-autorite-de-surete-nucleaire-pour-de-nouveaux-reacteurs-en-france.N1080014"
                           data-xiti-name="1080014">
                            L’audacieuse proposition de l’Autorité de sûreté nucléaire pour de nouveaux réacteurs en France
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">5</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/l-ansm-lie-un-risque-de-troubles-tres-rares-de-la-coagulation-avec-le-vaccin-astrazeneca-l-europe-enquete.N1076899"
                           data-xiti-name="1076899">
                            L’ANSM lie un risque de troubles très rares de la coagulation avec le vaccin AstraZeneca, l’Europe enquête
                                                            <span class="epIconUN ml-1"><i class="epIconUN__fontIcon ep-icon-UN-abo"></i></span>
                                                    </a>
                    </li>
                                                        <li class="epMostRead__list-item">
                        <div class="epMostRead__list-item__num">6</div>
                        <a class="epMostRead__list-item__label"
                           href="/article/vaccination-confinement-suivez-en-direct-les-annonces-d-emmanuel-macron-ce-31-mars.N1078009"
                           data-xiti-name="1078009">
                            Fermeture des écoles, confinement hybride national... Les annonces d'Emmanuel Macron ce 31 mars
                                                    </a>
                    </li>
                
            </ul>
        </div>
    </section>


            
                            

<div class="epPayWallFoot">
    <div class="epPayWallFoot__bgOverlayPanel epPayWallFoot__bgOverlayPanel-left"></div>
    <div class="epPayWallFoot__bgOverlayPanel epPayWallFoot__bgOverlayPanel-right"></div>

    <div class="epPayWallFoot__ctnLeft">

        <div class="epPayWallFoot__ctnLeft-title">
            <div class="epSectionTitle --STBlack">
                <div class="epSectionTitle__title">
                    <span class="epSectionTitle__title__label">SOUTENEZ UN </span>
                    <span class="epSectionTitle__title__label --STLabelBold">JOURNALISME D'EXPERTISE </span>
                    <span class="epSectionTitle__title__label">ET </span>
                    <span class="epSectionTitle__title__label --STLabelBold">REJOIGNEZ LA COMMUNAUTÉ </span>
                    <span class="epSectionTitle__title__label">DE L’USINE NOUVELLE!</span>
                </div>
                <div class="epDelimiter --toLeft mt-3">
                    <div class="epDelimiter__asset"></div>
                </div>
            </div>
        </div>

        <div class="epPayWallFoot__ctnLeft__imgPlaceHolder">
            <img src="/images/base-module/document/visu-abo-paywall.png" alt="visuel hors abonnement">
        </div>
    </div>

    <div class="epPayWallFoot__ctnRight">

        <p class="epPayWallFoot__ctnRight__title">Abonnez-vous et :</p>
        <ul class="epPayWallFoot__ctnRight__list">
            <li class="epPayWallFoot__ctnRight__list-item">Recevez le magazine en version papier
                ou numérique
            </li>
            <li class="epPayWallFoot__ctnRight__list-item">Accédez à tous les contenus et
                services du site
            </li>
            <li class="epPayWallFoot__ctnRight__list-item">Inscrivez-vous aux newsletters de
                votre choix
            </li>
            <li class="epPayWallFoot__ctnRight__list-item">Participez aux webinars animés par la
                rédaction
            </li>
        </ul>

        <div class="epPayWallFoot__ctnRight__btn">
            <a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_bloc]-[return_url]-[footer]-[a]"
               data-xiti-chapter1="ABO"
               data-xiti-chapter2="paywall-bloc-bas-de-page"
               data-xiti-name="Découvrez nos offres"
               class="epBtnIcon --primary">
                <span class="epBtnIcon__label">Découvrez nos offres</span>
                <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
            </a>
        </div>

        <div class="epPayWallFoot__ctnRight__imgPlaceHolder">
            <img src="/images/base-module/document/visu-abo-paywall.png" alt="visuel hors abonnement">
        </div>

    </div>
</div>

            
            
            
        </div>

    </div>


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
    <div class="contentFooter">
        <div class="col1">
            <ul>
                <li class="chevronType5"><a href="/connexion/">Mon compte</a></li>
                <li class="chevronType5"><a href="https://www.abonnement.infopro-digital.com/l-usine-nouvelle/formule/1#xtor=CS5-202-[site_texte]-[return_url]-[footer]-[a]">S'abonner</a></li>
                <li class="chevronType5"><a href="/contact">Nous contacter</a></li>
                <li class="chevronType5"><a href="/conditions">Mentions légales et CGU</a></li>
                <li class="chevronType5"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
                <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
            </ul>
        </div>
        <div class="col2">
            <p class="accroche">
                <b>L'USINENOUVELLE.com</b>, leader de l’information professionnelle B2B, vous propose de suivre l’actualité économique et industrielle des secteurs automobile et nouvelles mobilités, aéronautique et spatial, agroalimentaire, énergie et développement durable, santé, cosmétique et luxe, chimie, transports, BTP, défense, plasturgie, métallurgie, matières premières et matériaux, biens de consommation, électronique, informatique, télécoms, cybersécurité, numérique et des nouvelles technologies.
            </p>
        </div>

        <div class="col3">
            <p class="reseauxSociaux">Nous suivre</p>
            <ul>
                <li><a href="https://www.facebook.com/usinenouvelle" target="_blank"><img src="/images/icon/icon-footer-facebook.png" alt="Nous suivre sur Facebook" /></a></li>
                <li><a href="http://twitter.com/usinenouvelle" target="_blank"><img src="/images/icon/icon-footer-twitter.png" alt="Nous suivre sur Twitter" /></a></li>
                <li><a href="https://www.usinenouvelle.com/rss/" target="_blank"><img src="/images/icon/icon-footer-rss.png" alt="Suivre le fil RSS Usine Nouvelle" /></a></li>
                <li><a href="/inscription-newsletter"><img src="/images/icon/icon-footer-mail.png" alt="Nous contacter" /></a></li>
            </ul>

            <div class=" is-noDesktop">
                <p class="chevronType5 center"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></p>
            </div>

        </div>


        <div class="col4">
            <p class="marqueDugroupe">
                <a href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/commun/logo-infopro-digital.png" alt="Infopro Digital" /></a>
            </p>
        </div>
    </div>
</footer>

        
    </div>

    

    

    
        
    
            <script type="text/javascript">
            var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"isDevServ":false,"adUnitPath":"document","targeting":{"devtest":false,"id_document":"1077894","tags":["reportage","defense","construction-navale","naval-group-cherbourg-octeville-50100","formation","apprentissage","manche","aero-spatial","normandie","aero-spatial"],"tag_status":"cha\u00eene","tag_type":"26","document_path":"article\/a-cherbourg-des-alternants-apprennent-la-conception-de-sous-marins-avec-naval-group.N1077894","document_parution":"1","document_type":"1","document_closed":"1","document_access":"2","document_source":"1"}};
        </script>
    
                <script type="text/javascript">
            var xitiParams = {"page":{"name":"1077894-a_cherbourg_des_alternants_apprennent_la_conception_de_sous_marins_avec_naval_group","chapter1":"article","chapter2":"defense","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ferm\u00e9","4":"C\u00e9cile Maillard","5":"20210409","9":"Ferm\u00e9","17":"ferm\u00e9","20":"Usine Nouvelle"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["reportage","defense","construction-navale","naval-group-cherbourg-","formation","apprentissage","manche","aero-spatial","normandie"]}};
        </script>
    
    
            <script src="/resources/jquery/jquery.min.IPDIGIT1617199460TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1610721619TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1617096543TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1616676266TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1616751444TIGIDPI.js"></script>
            <script src="/js/personalization-min.IPDIGIT1617096543TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1617199449TIGIDPI.js"></script>
            <script src="/js/owl.carousel.min-min.IPDIGIT1571922919TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1617199460TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1610721615TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1610721616TIGIDPI.js"></script>
            <script src="/js/base-module/document-min.IPDIGIT1610721615TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1614101753TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1614101754TIGIDPI.js"></script>
            <script src="/js/iec-module/iec-min.IPDIGIT1614936111TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1617096543TIGIDPI.js"></script>
            <script src="/js/base-module/edito-page-min.IPDIGIT1614101748TIGIDPI.js"></script>
    


    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469765","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":87,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
